
  

  

  









<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
  <script type="text/javascript" src="/components/_common/ab/advertisement.js"></script>



  



	 

	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MM7KZMV');</script>
<!-- End Google Tag Manager -->



  
  



 
  <!-- META -->
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <meta http-equiv="Content-type" content="text/html;charset=utf-8" />
  <meta http-equiv="Content-language" content="sk" />

  <!-- TITLE -->
  <title>Vlhká a zapáchajúca predsieň? S týmito trikmi to bude minulosť!</title>

  <!-- FAVICON -->
  <link rel="shortcut icon" href="/images/pekne-byvanie/2013/favicon.ico" type="image/x-icon" />
  <link rel="icon" href="/images/pekne-byvanie/2013/favicon.ico" type="image/x-icon">

  

  <!-- DESCRIPTION -->
  <meta name="Description" content="Predsieň, a neraz len malé zádverie, patrí k miestnostiam, ktorým sa nevenuje vždy dostatočná pozornosť. Chyba!" />
  

  <meta property="og:url" content="http://www.pluska.sk/ipeknebyvanie/interier/nabytok/vlhka-zapachajuca-predsien-tymito-trikmi-bude-minulost.html" />
  <meta property="og:type" content="article" />
  <meta property="og:title" content="Vlhká a zapáchajúca predsieň? S týmito trikmi to bude minulosť!" />
  <meta property="og:description" content="Predsieň, a neraz len malé zádverie, patrí k miestnostiam, ktorým sa nevenuje vždy dostatočná pozornosť. Chyba!" />
  <meta property="og:image" content="http://www.pluska.sk/images/ipeknebyvanie/dizajn-dekor/foto-inspiracia-predsien-sto-sposobov-elegantny-vstup-ci-zaruceny-wow-efekt/ffa8f0d8dc88bb19406fabeef6b2cf42.jpg" />
  <meta property="fb:admins" content="1324333108,1385239744,1210721539,739846144,1422065548,1366719101,1630795305,1001737481,1446031618,100002323518328" />
  <meta property="og:site_name" content="www.pluska.sk" />
  <!-- CSS -->

  <link rel="stylesheet" media="screen" type="text/css" href="/css/pekne-byvanie2013/style.css?v=1571040906000" />
  <link rel="stylesheet" media="screen" type="text/css" href="" />
  <link rel="stylesheet" media="screen" type="text/css" href="/css/zahradkar/jquery.ui.css" />

  <!-- RSS -->

  <link rel="alternate" type="application/atom+xml" title="RSS - kanál www.pluska.sk" href="/rss.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Šoubiznis" href="/rss-soubiznis.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Slovensko" href="/rss-slovensko.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Zahraničie" href="/rss-zahranicie.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Šport" href="/rss-sport.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Zaujímavosti" href="/rss-zaujimavosti.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Ekonomika" href="/rss-ekonomika.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Žena" href="/rss-zena.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Zdravie" href="/rss-zdravie.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Varíme, pečieme" href="/rss-varime-pecieme.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Bývame" href="/rss-byvame.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - V záhrade" href="/rss-v-zahrade.xml" />

  <!-- JAVASCRIPTS -->
  



<!-- new shiny chartbeat start -->
<style id='chartbeat-flicker-control-style' type='text/css'>
    body {
    visibility: hidden !important;
    }
</style>

<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 58208 // ACCOUNT NUMBER
    _sf_async_config.domain = 'pluska.sk'; // DOMAIN
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
    // Set a timeout event for 1 second that will remove the body hiding
    // tag from the document if it has not already been removed. This
    // gives the Headline Tester script a total of 1 second to load and run to limit
    // the potential for flicker of headlines.
    // The one second time limit can be adjusted to client preferences.
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
</script>
<script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- new shiny chartbeat end -->


<!-- Begin BlueKai Tag --> 
<iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe> 
<script type="text/javascript" src="https://tags.bkrtx.com/js/bk-coretag.js"></script> 
<script type="text/javascript">
bk_doJSTag(56664, 1); 
</script> 
<!-- End BlueKai Tag -->
  <script  type="text/javascript" src="/jscripts/pekne-byvanie-2013/jquery-1.10.1.min.js"></script>
  <script type="text/javascript" src="/jscripts/pekne-byvanie-2013/features.js"></script>
  <script type="text/javascript" src="/components/rating/javascript/jquery.rating.js"></script>

  <!-- new ez -->
<script src="/jscripts/emma/jquery-ui-1.10.4.custom.min.js"></script>
  <!-- end new ez -->



  

  <!-- Google Icon script -->
  <script type="text/javascript">
    window.___gcfg = {lang: 'en-GB'};

    (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>
  
  



<!--docDetails.getDocId(): 1150759
idClanku: 1150759
getRubricName: interier
getSite: peknebyvanie
brandSafety: unassigned
articleType: article
-->
<!--Prebit+GPT header new sas peknebyvanie_interier_article -->
<script type="text/javascript" src="https://static.mediacentrum.sk/common/prebid/prebid.js" async="">/* */</script>
<script type="text/javascript">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</script>


<link rel="canonical" href="http://www.pluska.sk/ipeknebyvanie/interier/nabytok/vlhka-zapachajuca-predsien-tymito-trikmi-bude-minulost.html" />

  
  
  
  <meta name="google-site-verification" content="rCATt8YXymVtFJ1bjYG0ntljXhjPm4CMdF1Yl7k93cA" />
  

  <script src="/video/test/swfobject.js" type="text/javascript"></script>
  
</head>
<body class="clanok">

 
<!-- Facebook Icon script --> 
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    //js.src = "//connect.facebook.net/sk_SK/all.js#xfbml=1&appId=225630429674";
    js.src = "//connect.facebook.net/sk_SK/all.js#xfbml=1&appId=536849183119062";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>
    
<!-- Facebook Pixel Code -->  
<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '1530312673902969']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1530312673902969&amp;ev=PixelInitialized" /></noscript>

<div id="fb-root"></div>



  <div class="pageContainer">







<div class="sas-position">
    <div class="gpt-slot" id="gpt-id-sas2-peknebyvanie_article_interier_990x200_970x250_1_d">
		<script type="text/javascript">
			googletag.cmd.push(function() {
				googletag.display('gpt-id-sas2-peknebyvanie_article_interier_990x200_970x250_1_d');
			});
		</script>
	</div>
</div>
  



  <div class="header">
    <div class="headLogo"><a href="/ipeknebyvanie/" title="Pekné Bývanie"><img alt="Pekné Bývanie" src="/images/pekne-byvanie/2013/logo-pekne.png" title="Pekné Bývanie" /></a> <!--<a href="https://www.pluska.sk/ipeknebyvanie/dizajn-dekor/velka-noc-vas-doma-pochvalte-svojou-vyzdobou-vyhrajte.html" style="margin-left: 10px;"><img src="/images/banners/pekne-byvanie/350x80banner_velkanoc.jpg" alt="" /></a>--></div>    <div class="headerPromo">




<div class="sas-position">
    <div class="gpt-slot" id="gpt-id-sas2-peknebyvanie_article_interier_header-promo_1_d">
		<script type="text/javascript">
			googletag.cmd.push(function() {
				googletag.display('gpt-id-sas2-peknebyvanie_article_interier_header-promo_1_d');
			});
		</script>
	</div>
</div></div>    <div class="searchBox">  






<form class="smallSearchForm" action="/ipeknebyvanie/vyhladavanie.html" method="get">
<div>
  


<input class="searchInp" type="text" name="words" size="25" value="Vyhľadávanie" id="searchWords" />
<input class="btnSubmitSearch" type="submit" value="Hľadať" />
</div>
</form>


<script type="text/javascript">
//<![CDATA[
function search(event, ui)
{
$('#searchWords').val(ui.item.value);
$(".smallSearchForm").submit();
}
$(document).ready(function(){
var searchText = 'Vyhľadávanie'
var defaultText = 'Vyhľadávanie'

    $("#searchWords").focus(function () {
        var text = $(this).val();
        if(text == defaultText){
            $(this).val("");
        }else{
            $(this).val(text);
        }
    });
    $("#searchWords").blur(function () {
        var text = $(this).val();
        if(text == ""){
            $(this).val('Vyhľadávanie');
        }else{
            $(this).val(text);
        }
    });
});
//]]>
</script>



  </div>    <div class="topMenu">  
   <ul id="menuTop">
      <li class="menuULDirClose group21638 ulLiLevel1 hasNoChild externalLink"><a href="/topmenu/pluska/"  class="active" onclick="return openTargetBlank(this, event)">Plus JEDEN DEŇ </a></li>
      <li class="menuULDirClose group21640 ulLiLevel1 hasNoChild externalLink"><a href="/topmenu/plus-7-dni/" onclick="return openTargetBlank(this, event)">Plus 7 dní</a></li>
      <li class="menuULDirClose group31809 ulLiLevel1 hasNoChild externalLink"><a href="/topmenu/emma/" onclick="return openTargetBlank(this, event)">Emma</a></li>
      <li class="menuULDirClose group21642 ulLiLevel1 hasNoChild externalLink"><a href="/topmenu/sarm/" onclick="return openTargetBlank(this, event)">Šarm</a></li>
      <li class="menuULDirClose group21644 ulLiLevel1 hasNoChild externalLink"><a href="/topmenu/zahradkar/" onclick="return openTargetBlank(this, event)">Záhradkár</a></li>
      <li class="menuULDirClose group21646 ulLiLevel1 hasNoChild externalLink"><a href="/topmenu/zdravie/" onclick="return openTargetBlank(this, event)">Zdravie</a></li>
      <li class="menuULDirClose group21648 ulLiLevel1 hasNoChild externalLink"><a href="/topmenu/pekne-byvanie/" onclick="return openTargetBlank(this, event)">Pekné bývanie</a></li>
      <li class="menuULDirClose group21650 ulLiLevel1 hasNoChild externalLink"><a href="/topmenu/dobre-jedlo/" onclick="return openTargetBlank(this, event)">Dobré jedlo</a></li>
      <li class="menuULDirClose group24048 ulLiLevel1 hasNoChild externalLink"><a href="/topmenu/polovnictvo-rybarstvo/" onclick="return openTargetBlank(this, event)">Poľovníctvo</a></li>
      <li class="menuULDirClose group39650 ulLiLevel1 hasNoChild externalLink"><a href="/topmenu/vju/" onclick="return openTargetBlank(this, event)">PlusTV</a></li>
   </ul>

    <div class="clearer"></div>  </div>    <div class="mainMenu">  
   <ul id="menuMain">
      <li class="menuULDirClose group20938 ulLiLevel1 hasChild"><a href="/ipeknebyvanie/architektura/"  class="obrazkove">Architektúra  </a></li>
      <li class="menuULDirOpen group20950 ulLiLevel1 hasChildOpen"><a href="/ipeknebyvanie/interier/"  class="obrazkove">Interiér  </a></li>
      <li class="menuULDirClose group20962 ulLiLevel1 hasChild"><a href="/ipeknebyvanie/stavba-rekonstrukcia/"  class="obrazkove">Stavba a rekonštrukcia  </a></li>
      <li class="menuULDirClose group20974 ulLiLevel1 hasChild"><a href="/ipeknebyvanie/dizajn-dekor/"  class="obrazkove">Dizajn a Dekor  </a></li>
      <li class="menuULDirClose group20994 ulLiLevel1 hasChild"><a href="/ipeknebyvanie/financovanie-reality/"  class="obrazkove">Financovanie a reality </a></li>
      <li class="menuULDirClose group23764 ulLiLevel1 hasChild"><a href="/ipeknebyvanie/zahrada/"  class="obrazkove">Záhrada  </a></li>
      <li class="menuULDirClose group21008 ulLiLevel1 hasChild"><a href="/ipeknebyvanie/byvanie-slavnych/"  class="obrazkove">Bývanie slávnych </a></li>
      <li class="menuULDirClose group37655 ulLiLevel1 hasNoChild"><a href="/ipeknebyvanie/poradna/">Poradňa</a></li>
   </ul>

    <div class="clearer"></div>  </div>
    <div class='clearer'>&nbsp;</div>
  </div>
<div class="flexBox">
  <div class="contentBox">
    <h1>Vlhká a zapáchajúca predsieň? S týmito trikmi to bude minulosť!</h1>
    <div class="topInfo">
    <div class="infoBar">
      <div class="time"><span class="word">08.11.2019</span></div><span class="category"><a href='/ipeknebyvanie/interier/'>Interiér  </a> </span>

      
      <div class="fb-like" data-href="http://www.pluska.sk/ipeknebyvanie/interier/nabytok/vlhka-zapachajuca-predsien-tymito-trikmi-bude-minulost.html" data-send="false" data-layout="button_count" data-width="50" data-show-faces="false" data-action="like" data-share="true"></div>
      
    </div>
    <p class="perex"><strong>Predsieň, a neraz len malé zádverie, patrí k miestnostiam, ktorým sa nevenuje vždy dostatočná pozornosť. Chyba!</strong></p>
    </div>

    

<script type="text/javascript" src="/jscripts/pluska/swfobject.js"></script>




  <div class="perexBox">
  <a href="/fotogaleria-peknebyvanie/?foto=&clanok=1150759" title="" class="perexLink">
  <div class="perexImage">
    <div class="imgWrapper">
      <img src="/thumb/images/ipeknebyvanie/dizajn-dekor/foto-inspiracia-predsien-sto-sposobov-elegantny-vstup-ci-zaruceny-wow-efekt/ffa8f0d8dc88bb19406fabeef6b2cf42.jpg?w=760&amp;h=430&amp;ip=6" alt="" />
      <div class="countText"><span class="num">66</span>fotiek</div>
    </div>
  </div>
  </a>
    
    <div class="imageDesc"> <span class="author">Autor: besthomedecorator.com</span></div>
    
  </div>


    <div class="contentWrapper">

    

      <div class="contentText">
        




        
        <p>Po príchode domov iste túžite po útulnom mieste, ktoré vás bude vítať príjemnou vôňou i&nbsp;teplotou. Rýchlo zo&nbsp;seba zhoďte vlhký kabát, vyzujte nohy z&nbsp;mokrých topánok a&nbsp;dáždnik postavte do&nbsp;kúta, aby vyschol.</p>    <p><a href="https://www.pluska.sk/ipeknebyvanie/dizajn-dekor/dekoracie-interier/tekvica-je-kuchyni-super-potravina-pozrite-ake-dekoracie-do-bytu-z-nej-daju-spravit.html" onclick="return openTargetBlank(this, event)"><strong>Pozrite si aj: Tekvica je v&nbsp;kuchyni super potravina, ale pozrite, aké dekorácie do&nbsp;bytu sa z&nbsp;nej dajú spraviť</strong></a></p><div class="sas-position" data-site="peknebyvanie" data-area="interier" data-size="videoad" data-position="1" data-template="article"></div>    <p>Predsieň, a&nbsp;neraz len malé zádverie, patrí k&nbsp;miestnostiam, ktorým sa nevenuje vždy dostatočná pozornosť. Často ich zariaďujeme medzi poslednými miestnosťami v&nbsp;domácnosti a&nbsp;bez poriadneho plánu. To sa vám prirodzene vypomstí nielen neporiadkom, ale aj ďalšími nepríjemnosťami, ktoré budete denne riešiť.</p>    <table align="center" border="0" width="570">   <tbody>    <tr>     <td>     <p><img src="https://img.mediacentrum.sk/gallery/570/3412362.jpg" /></p>     </td>    </tr>   </tbody>  </table>        <p>Už ste niekedy vstúpili do&nbsp;domu, kde ste sa hneď za dverami museli vyzuť a&nbsp;vyzliecť, a&nbsp;to aj napriek tomu, že tam bola poriadna zima? Veľmi nepríjemný zážitok, ktorý nepoteší nielen návštevu, ale znepríjemňuje život aj samotným členom domácnosti. Veď kto si túži hneď ráno obúvať &bdquo;vychladené&quot; topánky?</p>    <p><a href="https://www.pluska.sk/ipeknebyvanie/dizajn-dekor/dizajnove-doplnky/ste-casto-chori-neverili-ste-moze-za-nespravny-vyber-vasej-rohozky.html" onclick="return openTargetBlank(this, event)"><strong>Ostatní práve čítajú: Ste často chorí? Neverili by ste, môže za to nesprávny výber vašej rohožky</strong></a></p>    <p><strong>Ako teda vyzrieť na&nbsp;príjemnú a&nbsp;funkčnú predsieň?</strong></p>    <p>Predovšetkým by ste v&nbsp;tejto miestnosti mali mať primeranú teplotu. Nie je potrebné, aby bola natoľko vykúrená ako vaše bežné denné miestnosti, napríklad obývačka. V&nbsp;mnohých prípadoch stačí len temperovanie, teplota by však nemala klesnúť pod 16&nbsp;- 17&nbsp;stupňov. Spolu s&nbsp;teplotou je zároveň dôležité, aby ste miestnosť mohli dostatočne vetrať.</p>    <p><a href="https://www.pluska.sk/ipeknebyvanie/dizajn-dekor/dekoracie-interier/prejdite-po-vonku-ziskate-zadarmo-4-originalne-dekoracie-do-vasich-domovov.html" onclick="return openTargetBlank(this, event)"><strong>Kliknite si aj na: Prejdite sa po vonku a&nbsp;získate zadarmo 4&nbsp;originálne dekorácie do&nbsp;vašich domovov</strong></a></p>    <p>Vďaka tomu vám bude môcť vlhké oblečenie, napríklad vetrovky, kabáty, ale aj rukavice či čapice a&nbsp;klobúky, rýchlo a&nbsp;efektívne uschnúť bez zbytočného zápachu. Keďže tieto veci nie je vhodné sušiť nárazovo pri silnom zdroji tepla, sú stabilné podmienky na&nbsp;uskladnenie a&nbsp;sušenie týchto vecí a&nbsp;ďalších zimných či športových pomôcok nevyhnutné.</p>    <table align="center" border="0" width="570">   <tbody>    <tr>     <td>     <p><img src="https://img.mediacentrum.sk/gallery/570/3412370.jpg" /></p>     </td>    </tr>   </tbody>  </table>        <p><strong>Topánky do&nbsp;odkvapkávača</strong></p>    <p>Mokrú obuv postavte najprv na&nbsp;odkvapkávaciu tácku alebo mriežku, predídete tak znečisteniu predsiene i&nbsp;prípadnému poškodeniu podlahy, či nábytku.</p>    <p><a href="https://www.pluska.sk/ipeknebyvanie/dizajn-dekor/predstavujeme-dizajnerov/kedysi-patrili-medzi-najbohatsich-ludi-dnes-ich-povolanie-vymiera-viete-kom-je-rec.html" onclick="return openTargetBlank(this, event)"><strong>Pozrite si aj: Kedysi patrili medzi najbohatších ľudí, dnes ich povolanie vymiera: Viete, o&nbsp;kom je reč?</strong></a></p>    <p><strong>Náš tip:</strong>&nbsp;Vytvorte si dostatok priestoru na&nbsp;zavesenie či skladovanie oblečenia. Kabáty a&nbsp;napríklad aj kožené bundy je vhodné skladovať zavesením na&nbsp;vešiak. Takto si zachovajú svoj tvar a&nbsp;budú môcť správne vyschnúť.</p>    <p><a href="https://www.pluska.sk/ipeknebyvanie/dizajn-dekor/dekoracie-interier/rohozka-pred-dverami-je-mytus-patri-totiz-uplne-inde.html" onclick="return openTargetBlank(this, event)"><strong>Prečítajte si aj: Rohožka pred dverami? Je to mýtus, patrí totiž úplne inde</strong></a></p>    <p><strong>Zberač vlhkosti?</strong></p>    <p>Môže sa hodiť. Viac vlhkosti v&nbsp;chladnejších miestnostiach akými sú predsiene, si môžete všimnúť v&nbsp;dňoch, keď je rozdiel v&nbsp;teplotách jednotlivých miestností vyšší. Ak ste však viac vlhkosti vnútri spozorovali po zateplení budovy či výmene okien, zavolajte odborníka, aby posúdil úspešnosť technického riešenia, máte totiž posunutý rosný bod.</p>    <table align="center" border="0" width="570">   <tbody>    <tr>     <td>     <p><img src="https://img.mediacentrum.sk/gallery/570/3350822.jpg" /></p>     </td>    </tr>   </tbody>  </table>        <p><strong>Príjemná predsieň aj pre&nbsp;vás</strong></p>    <p>Predsieň slúži najlepšie, ak je správne rozvrhnutá. Všetky uskladnené veci od&nbsp;oblečenia, obuvi až po doplnky či tašky musia mať svoje miesto. Zároveň by to mala byť vizuálne príjemná miestnosť, ktorá sa vám bude ľahko udržiavať. Jemná vôňa v&nbsp;podobe čerstvých kvetín, vonnej sviečky či osviežovača je milým doplnkom, ktorý vás bude vítať po každom príchode domov.</p>        <p><strong>Inšpirujte sa v&nbsp;našej GALÉRII ako krásne môže vyzerať aj vaša predsieň.</strong></p>
        <div class="clearer">&nbsp;</div>
        
        <div class="author">Autor: Agáta</div>
      </div>

      <div class="media">
        
<div class="boxHeader">Fotogaléria</div>
<div class="mediathumb">
<a href="/fotogaleria-peknebyvanie/?foto=annie-spratt-lkvd9xlwdu0-unsplash.jpg&clanok=1150759" title=""><img src="/thumb/images/ipeknebyvanie/interier/nabytok/vlhka-zapachajuca-predsien-tymito-trikmi-bude-minulost/annie-spratt-lkvd9xlwdu0-unsplash.jpg?w=291&amp;h=186&amp;ip=5" alt="Vlhká a zapáchajúca predsieň? S týmito trikmi to bude minulosť!" class="left"/></a><a href="/fotogaleria-peknebyvanie/?foto=nathan-dumlao-keniowkfx3k-unsplash.jpg&clanok=1150759" title=""><img src="/thumb/images/ipeknebyvanie/interier/nabytok/vlhka-zapachajuca-predsien-tymito-trikmi-bude-minulost/nathan-dumlao-keniowkfx3k-unsplash.jpg?w=291&amp;h=186&amp;ip=5" alt="Vlhká a zapáchajúca predsieň? S týmito trikmi to bude minulosť!" /></a><a href="/fotogaleria-peknebyvanie/?foto=house-method-fohargcw65c-unsplash.jpg&clanok=1150759" title=""><img src="/thumb/images/ipeknebyvanie/interier/nabytok/vlhka-zapachajuca-predsien-tymito-trikmi-bude-minulost/house-method-fohargcw65c-unsplash.jpg?w=291&amp;h=186&amp;ip=5" alt="Vlhká a zapáchajúca predsieň? S týmito trikmi to bude minulosť!" class="left"/></a><a href="/fotogaleria-peknebyvanie/?foto=suad-kamardeen-kbe_bvq1u30-unsplash.jpg&clanok=1150759" title=""><img src="/thumb/images/ipeknebyvanie/interier/nabytok/vlhka-zapachajuca-predsien-tymito-trikmi-bude-minulost/suad-kamardeen-kbe_bvq1u30-unsplash.jpg?w=291&amp;h=186&amp;ip=5" alt="Vlhká a zapáchajúca predsieň? S týmito trikmi to bude minulosť!" /></a>
  <div class="clearer">&nbsp;</div>
    <a href="/fotogaleria-peknebyvanie/?foto=nahlady&clanok=1150759" class="linktoall"><div class="countText"><span class="num">66</span>fotiek</div></a>
    
  
</div>

      </div>
      <div class="fb-like fb-likeBig" data-href="http://www.pluska.sk/ipeknebyvanie/interier/nabytok/vlhka-zapachajuca-predsien-tymito-trikmi-bude-minulost.html" data-layout="standard" data-action="recommend" data-show-faces="false" data-share="true"></div>

<div class="dnp" style="position:relative;">
            <div data-don-nativperf="" style="position: relative;"></div>
          	<span class="focus-media" style="position:absolute;right:0;bottom:0;"><img src="/images/logos/focusmedia_logo.svg" alt="FocusMedia" width="68" height="8"></span>
          </div>
      
          
      

            <div class="videoPromoBox">
              <span class="videoPromoBox_title">VIDEO Pekné Bývanie</span>
              <div data-playlist="b6a91d9866b342afaebaf066cbd58464" data-site="peknebyvanie" data-position="promo" data-area="article" data-template="article"></div>
            </div>


          
          <c:if test="true">
	<div id="disqus_thread"></div>
	<script>
	/**
	*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
	*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
	 var disqus_config = function () {
			this.callbacks.onNewComment = [function(comment) {
			window.dataLayer = window.dataLayer || [];
			window.dataLayer.push({
				'event': 'disqus_comment'
			});              
        }]; 
	this.page.url = 'http://www.pluska.sk/ipeknebyvanie/interier/nabytok/vlhka-zapachajuca-predsien-tymito-trikmi-bude-minulost.html';  // Replace PAGE_URL with your page's canonical URL variable
	this.language = "sk";
	this.page.identifier = '1150759'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
	};

	(function() { // DON'T EDIT BELOW THIS LINE
	var d = document, s = d.createElement('script');
	s.src = 'https://pekne-byvanie.disqus.com/embed.js';
	s.setAttribute('data-timestamp', +new Date());
	(d.head || d.body).appendChild(s);
	})();
	</script>
	<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
	</c:if>

<div class="clearer"><br></div>

<div class="atlas-leto2017-bazar"></div>
<script src="/jscripts/ch/bazar/js-pluska-import.js"></script>
 
<div class="clearer"><br></div>   


    </div>

  </div>

  <div class="rightBox">
    <div class="square">  

  





<div id="skfhgs1573482124940" style="display:none;"><a onclick="window.open(this.href,'_blank');return false;" href="http://go.cz.bbelements.com/please/track/adClick/campaign/155404/plan/606750/banner/669848/bannerType/4/" title="Odkaz sa otvorí v novom okne"><img alt="" src="/files/ab/zdravie.jpg"></a></div>
<script>var blockAdBlock = false,
            abtrack1 = false,
            abtrack2 = false,
            abtrackcookie = "v2_";


</script>
<script type="text/javascript" src="https://pluska.sk/jscripts/blockadblock/blockadblock.min.js"></script>
<script>
  myBlockAdBlock = new BlockAdBlock({
    checkOnLoad: true,
    resetOnEnd: true
});




  function getCookieCustomBlocker(cname) {
      var name = cname + "=";
      var ca = document.cookie.split(';');
      for(var i=0; i<ca.length; i++) {
          var c = ca[i];
          while (c.charAt(0)==' ') c = c.substring(1);
          if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
      }
      return "";
  }

  function adBlockNotDetected() {
    var iscookie = getCookieCustomBlocker(abtrackcookie);
    if (iscookie=="") {
      if (typeof ga !== "undefined") {
          console.log('blocker no');
          document.cookie = abtrackcookie+"=no; expires=Thu, 18 Dec 2020 12:00:00 UTC; path=/";
          ga('send', 'pageview', {
              page: '/test/blocker/v3/no',
              title: 'blocker no'
          });
      }
    }
  }
  function adBlockDetected() {
    //
    $('#skfhgs1573482124940 img')
    .attr('src', '')
    .load(function() {
      $('#skfhgs1573482124940').show();
      $('#skfhgs1573482124940 img').css('display','block!important');
    })
    .attr('src', '/files/ab/zdravie.jpg');
    $.ajax({ type: "POST",
      url: "/components/_common/ab/ajax.jsp",
      data: { id: 2 },
      cache:false
    });
    //
    var iscookie = getCookieCustomBlocker(abtrackcookie);
    if (iscookie=="") {
      if (typeof ga !== "undefined") {
          console.log('blocker yes');
          document.cookie = abtrackcookie+"=yes; expires=Thu, 18 Dec 2020 12:00:00 UTC; path=/";
          ga('send', 'pageview', {
              page: '/test/blocker/v3/yes',
              title: 'blocker yes'
          });
      }
    }
  }
ga(function() {
  abtrack1 = ga.getByName('t0').get('trackingId');
  abtrack2 = ga.getByName('allInOne').get('trackingId');
  if (abtrack1) abtrackcookie += "abdetect_" + abtrack1;
  if (abtrack2) abtrackcookie += "_" + abtrack2;

    if(typeof myBlockAdBlock === 'undefined') {
      adBlockDetected();
  } else {
      myBlockAdBlock.onDetected(adBlockDetected);
      myBlockAdBlock.onNotDetected(adBlockNotDetected);
  }
});
</script>
    




<div class="sas-position">
    <div class="gpt-slot" id="gpt-id-sas2-peknebyvanie_article_interier_square_doublesquare_300x250_250x250_1_d">
		<script type="text/javascript">
			googletag.cmd.push(function() {
				googletag.display('gpt-id-sas2-peknebyvanie_article_interier_square_doublesquare_300x250_250x250_1_d');
			});
		</script>
	</div>
</div>  </div>    <div class="boxHeader">Čítajte tiež</div>    














  		<div class="json-news boxReadToo">
		
			<div class="json-news-item">
      			<a href="https://lepsiebyvanie.centrum.sk/tipy-a-triky/909034/domacnost-bez-chripky-takto-zabijete-bacily-vzdy-a-vsade?itm_source=Recommendation_box&amp;itm_medium=PekneByvanie&amp;itm_campaign=PB_recommendation_box" onclick="return openTargetBlank(this, event)">
          			
                  		<div class="json-imgwrap">
							<img src="https://img.mediacentrum.sk/images/gallery/200/3243168.jpg" alt="Domácnosť bez chrípky: Takto zabijete bacily vždy a všade"/>
                        </div>
          			
      				<div class="json-news-item-text">Domácnosť bez chrípky: Takto zabijete bacily vždy a všade</div>
      			</a>
			</div>
    	
			<div class="json-news-item">
      			<a href="https://lepsiebyvanie.centrum.sk/kuchyne/909028/5-sposobov-ako-zaviest-minimalizmus-v-kuchyni?itm_source=Recommendation_box&amp;itm_medium=PekneByvanie&amp;itm_campaign=PB_recommendation_box" onclick="return openTargetBlank(this, event)">
          			
                  		<div class="json-imgwrap">
							<img src="https://img.mediacentrum.sk/images/gallery/200/3243094.jpg" alt="5 spôsobov ako zaviesť minimalizmus v kuchyni"/>
                        </div>
          			
      				<div class="json-news-item-text">5 spôsobov ako zaviesť minimalizmus v kuchyni</div>
      			</a>
			</div>
    	
			<div class="json-news-item">
      			<a href="https://lepsiebyvanie.centrum.sk/zelen-a-zahrada/908992/krok-za-krokom-ako-pestovat-sukulenty-vonku-i-doma?itm_source=Recommendation_box&amp;itm_medium=PekneByvanie&amp;itm_campaign=PB_recommendation_box" onclick="return openTargetBlank(this, event)">
          			
                  		<div class="json-imgwrap">
							<img src="https://img.mediacentrum.sk/images/gallery/200/3242736.jpg" alt="Krok za krokom: Ako pestovať sukulenty vonku i doma"/>
                        </div>
          			
      				<div class="json-news-item-text">Krok za krokom: Ako pestovať sukulenty vonku i doma</div>
      			</a>
			</div>
    	
			<div class="json-news-item">
      			<a href="https://lepsiebyvanie.centrum.sk/tipy-a-triky/908994/odkladacie-priestory-v-malej-kupelni-tu-mate-urcite-rezervy-aj-vy?itm_source=Recommendation_box&amp;itm_medium=PekneByvanie&amp;itm_campaign=PB_recommendation_box" onclick="return openTargetBlank(this, event)">
          			
                  		<div class="json-imgwrap">
							<img src="https://img.mediacentrum.sk/images/gallery/200/3242774.jpg" alt="Odkladacie priestory v malej kúpeľni: Tu máte určite rezervy aj vy"/>
                        </div>
          			
      				<div class="json-news-item-text">Odkladacie priestory v malej kúpeľni: Tu máte určite rezervy aj vy</div>
      			</a>
			</div>
    	
			<div class="json-news-item">
      			<a href="https://lepsiebyvanie.centrum.sk/kupelne/908910/tieto-rastliny-vam-v-kupelni-urcite-preziju?itm_source=Recommendation_box&amp;itm_medium=PekneByvanie&amp;itm_campaign=PB_recommendation_box" onclick="return openTargetBlank(this, event)">
          			
                  		<div class="json-imgwrap">
							<img src="https://img.mediacentrum.sk/images/gallery/200/3241852.jpg" alt="Tieto rastliny vám v kúpeľni určite prežijú!"/>
                        </div>
          			
      				<div class="json-news-item-text">Tieto rastliny vám v kúpeľni určite prežijú!</div>
      			</a>
			</div>
    	
			<div class="json-news-item">
      			<a href="https://lepsiebyvanie.centrum.sk/architektura-a-dizajn/909026/mate-cely-zivot-biely-strop-chyba?itm_source=Recommendation_box&amp;itm_medium=PekneByvanie&amp;itm_campaign=PB_recommendation_box" onclick="return openTargetBlank(this, event)">
          			
                  		<div class="json-imgwrap">
							<img src="https://img.mediacentrum.sk/images/gallery/200/3243052.jpg" alt="Máte celý život biely strop? Chyba!"/>
                        </div>
          			
      				<div class="json-news-item-text">Máte celý život biely strop? Chyba!</div>
      			</a>
			</div>
    	
 		</div>  <!--<div class="btninspiration"><a href="/ipeknebyvanie/inspirujte-sa.html">Inšpirujte sa</a></div>-->    
  
  
  
  



    <div class="clearer"></div>
  </div>
</div>
 <div class="clearer">&nbsp;</div>

  <div class="outerBanner">
<div id="adoceansktiehgvlqht"></div>

  </div>

  <div class="hniezdockoNew3">
    <h2 class="boxHeader"><a href="/ipeknebyvanie/vase-hniezdocko/">Vaše hniezdočko</a></h2>
    <a href="/ipeknebyvanie/vase-hniezdocko/formular.html" class="btnadd">Pridať vlastné foto</a>
    <div class="wrapper">
      


<div class="hniezdockoItem">
    <a href="/fotogaleria-peknebyvanie-hniezdocko/?foto=&clanok=1012485" class="imgLink"><img alt="" src="/thumb/images/ipeknebyvanie/vase-hniezdocko/februarove-vase-hniezdocko-kupelne-nasich-citatelov-vas-inspiruju-2-cast/img_1285.jpg?w=370&amp;h=210&amp;ip=5&amp;q=90" /><div class="countText"><span class="num">16</span>fotiek</div></a>
    <h3><a href="/fotogaleria-peknebyvanie-hniezdocko/?foto=&clanok=1012485">Februárové Vaše Hniezdočko: Kúpeľne našich čitateľov vás inšpirujú! (2. časť)</a></h3>
    <div class="ratingDiv">



  
<form id="ratingForm1012485" style="margin: 0px;">
  <script type="text/javascript">
  $(function(){
   $('.ratingForm1012485auto-submit-star').rating({
    callback: function(value, link){
      $('#ratingForm1012485rate').load('/components/pekne-byvanie-2013/rating/ajax-star-rating.jsp', {ratingDocId: $('#ratingForm1012485docId').val(), ratingValue: this.value});
    }
    
   });
  });
  </script>

  <div id="ratingForm1012485rate">
    
  </div>

  
    

    
    
    
    
      <div class="stars">
      
       <input type='radio' name='ratingForm1012485ratingValue' class="ratingForm1012485auto-submit-star" value='1'/>
      
       <input type='radio' name='ratingForm1012485ratingValue' class="ratingForm1012485auto-submit-star" value='2'/>
      
       <input type='radio' name='ratingForm1012485ratingValue' class="ratingForm1012485auto-submit-star" value='3' checked='checked'/>
      
       <input type='radio' name='ratingForm1012485ratingValue' class="ratingForm1012485auto-submit-star" value='4'/>
      
       <input type='radio' name='ratingForm1012485ratingValue' class="ratingForm1012485auto-submit-star" value='5'/>
      
      </div>
      <input type='hidden' name='ratingForm1012485docId' id="ratingForm1012485docId" value='1012485' />
      <input type='hidden' name='action' id="action" value='save' />
       
</form>    
  
  

</div>
    <div class="time"><span class="word">27.02.2017</span></div>
</div>  

<div class="hniezdockoItem">
    <a href="/fotogaleria-peknebyvanie-hniezdocko/?foto=&clanok=1012481" class="imgLink"><img alt="" src="/thumb/images/ipeknebyvanie/vase-hniezdocko/februarove-vase-hniezdocko-kupelne-nasich-citatelov-vas-inspiruju/4.jpg?w=370&amp;h=210&amp;ip=5&amp;q=90" /><div class="countText"><span class="num">16</span>fotiek</div></a>
    <h3><a href="/fotogaleria-peknebyvanie-hniezdocko/?foto=&clanok=1012481">Februárové Vaše Hniezdočko: Kúpeľne našich čitateľov vás inšpirujú! (1. časť)</a></h3>
    <div class="ratingDiv">



  
<form id="ratingForm1012481" style="margin: 0px;">
  <script type="text/javascript">
  $(function(){
   $('.ratingForm1012481auto-submit-star').rating({
    callback: function(value, link){
      $('#ratingForm1012481rate').load('/components/pekne-byvanie-2013/rating/ajax-star-rating.jsp', {ratingDocId: $('#ratingForm1012481docId').val(), ratingValue: this.value});
    }
    
   });
  });
  </script>

  <div id="ratingForm1012481rate">
    
  </div>

  
    

    
    
    
    
      <div class="stars">
      
       <input type='radio' name='ratingForm1012481ratingValue' class="ratingForm1012481auto-submit-star" value='1'/>
      
       <input type='radio' name='ratingForm1012481ratingValue' class="ratingForm1012481auto-submit-star" value='2'/>
      
       <input type='radio' name='ratingForm1012481ratingValue' class="ratingForm1012481auto-submit-star" value='3' checked='checked'/>
      
       <input type='radio' name='ratingForm1012481ratingValue' class="ratingForm1012481auto-submit-star" value='4'/>
      
       <input type='radio' name='ratingForm1012481ratingValue' class="ratingForm1012481auto-submit-star" value='5'/>
      
      </div>
      <input type='hidden' name='ratingForm1012481docId' id="ratingForm1012481docId" value='1012481' />
      <input type='hidden' name='action' id="action" value='save' />
       
</form>    
  
  

</div>
    <div class="time"><span class="word">21.02.2017</span></div>
</div>  

<div class="hniezdockoItem">
    <a href="/fotogaleria-peknebyvanie-hniezdocko/?foto=&clanok=1012239" class="imgLink"><img alt="" src="/thumb/images/ipeknebyvanie/vase-hniezdocko/novembrove-vase-hniezdocko-kuchyne-nasich-citatelov-vybrat-jedneho-vyhercu-bolo-naozaj-tazke/img_0483.jpg?w=370&amp;h=210&amp;ip=5&amp;q=90" /><div class="countText"><span class="num">9</span>fotiek</div></a>
    <h3><a href="/fotogaleria-peknebyvanie-hniezdocko/?foto=&clanok=1012239">Novembrové Vaše Hniezdočko: Navštívte kuchyne našich čitateľov!</a></h3>
    <div class="ratingDiv">



  
<form id="ratingForm1012239" style="margin: 0px;">
  <script type="text/javascript">
  $(function(){
   $('.ratingForm1012239auto-submit-star').rating({
    callback: function(value, link){
      $('#ratingForm1012239rate').load('/components/pekne-byvanie-2013/rating/ajax-star-rating.jsp', {ratingDocId: $('#ratingForm1012239docId').val(), ratingValue: this.value});
    }
    
   });
  });
  </script>

  <div id="ratingForm1012239rate">
    
  </div>

  
    

    
    
    
    
      <div class="stars">
      
       <input type='radio' name='ratingForm1012239ratingValue' class="ratingForm1012239auto-submit-star" value='1'/>
      
       <input type='radio' name='ratingForm1012239ratingValue' class="ratingForm1012239auto-submit-star" value='2'/>
      
       <input type='radio' name='ratingForm1012239ratingValue' class="ratingForm1012239auto-submit-star" value='3' checked='checked'/>
      
       <input type='radio' name='ratingForm1012239ratingValue' class="ratingForm1012239auto-submit-star" value='4'/>
      
       <input type='radio' name='ratingForm1012239ratingValue' class="ratingForm1012239auto-submit-star" value='5'/>
      
      </div>
      <input type='hidden' name='ratingForm1012239docId' id="ratingForm1012239docId" value='1012239' />
      <input type='hidden' name='action' id="action" value='save' />
       
</form>    
  
  

</div>
    <div class="time"><span class="word">01.12.2016</span></div>
</div>  

<div class="clearer">&nbsp;</div>


    </div>
  </div>


  <div class="otherArticles">
    <div class="wrapper">
      <div class="otherArticleHeader">Ďalšie články</div>
      


<div id="leftColArticle" class="hpCol">

  
  <div class="newsHp">
    
    <h2 class="boxHeader"><a href='/ipeknebyvanie/stavba-rekonstrukcia/'>Stavba a rekonštrukcia  </a></h2>
    <a href="/ipeknebyvanie/stavba-rekonstrukcia/inspiracia-takyto-montovany-domcek-si-poskladali-za-necelych-6-tyzdnov.html"><img alt="" src="/thumb/images/ipeknebyvanie/stavba-rekonstrukcia/inspiracia-takyto-montovany-domcek-si-poskladali-za-necelych-6-tyzdnov/dom-sk.jpg?w=370&amp;h=210&amp;ip=5&amp;q=90" /></a>
    <h3><a href="/ipeknebyvanie/stavba-rekonstrukcia/inspiracia-takyto-montovany-domcek-si-poskladali-za-necelych-6-tyzdnov.html">Inšpirácia: Takýto montovaný domček si starší manželia postavili za menej ako 6 týždňov</a></h3>
  </div>
  

  
  
  <div class="newsHp">
    
    <h2 class="boxHeader"><a href='/ipeknebyvanie/interier/'>Interiér  </a></h2>
    <a href="/ipeknebyvanie/interier/pat-tipov-ako-spravne-starat-bielizen.html"><img alt="" src="/thumb/images/ipeknebyvanie/interier/pat-tipov-ako-spravne-starat-bielizen/pr_domos_01.jpg?w=370&amp;h=420&amp;ip=5&amp;q=90" /></a>
    <h3><a href="/ipeknebyvanie/interier/pat-tipov-ako-spravne-starat-bielizen.html">Päť tipov ako sa správne starať o bielizeň</a></h3>
  </div>
  
      
</div>
      
<div id="centerColArticle" class="hpCol">
      
  
  <div class="newsHp">
    
    <h2 class="boxHeader"><a href='/ipeknebyvanie/byvanie-slavnych/'>Bývanie slávnych </a> </h2>
    <a href="/ipeknebyvanie/byvanie-slavnych/byvanie-slavnych/tesi-zo-zhumlovanych-veci.html"><img alt="" src="/thumb/images/ipeknebyvanie/byvanie-slavnych/byvanie-slavnych/tesi-zo-zhumlovanych-veci/ranceri_pec.jpg?w=370&amp;h=210&amp;ip=5&amp;q=90" /></a>
    <h3><a href="/ipeknebyvanie/byvanie-slavnych/byvanie-slavnych/tesi-zo-zhumlovanych-veci.html">Na chalupe u Fedora Flašíka: Teší sa zo &quot;zhumpľovaných&quot; vecí!</a></h3>
  </div>
  
   
  
  <div class="newsHp">
    
    <h2 class="boxHeader"><a href='/ipeknebyvanie/zahrada/'>Záhrada  </a> </h2>
    <a href="/ipeknebyvanie/zahrada/dostante-svah-zahrade-pod-kontrolu.html"><img alt="" src="/thumb/images/gallery/ipeknebyvanie/zahrada/2013/08/zahrada04.jpg?w=370&amp;h=210&amp;ip=5&amp;q=90" /></a>
    <h3><a href="/ipeknebyvanie/zahrada/dostante-svah-zahrade-pod-kontrolu.html">Dostaňte svah v záhrade pod kontrolu</a></h3>
  </div>
  
      
</div>
      
<div id="moreArticle" style="letter-spacing: 0px;">Ďalšie články</div>
      
      
      
      



      <div class="clearer">&nbsp;</div>
    </div>
    <div class="rightCol" id="ancestors">
      <div id="fixed" class="square">






<div class="sas-position">
    <div class="gpt-slot" id="gpt-id-sas2-peknebyvanie_article_interier_square_doublesquare_300x250_250x250_2_d">
		<script type="text/javascript">
			googletag.cmd.push(function() {
				googletag.display('gpt-id-sas2-peknebyvanie_article_interier_square_doublesquare_300x250_250x250_2_d');
			});
		</script>
	</div>
</div>
  </div>
      <div class="clearer">&nbsp;</div>
    </div>
    <div id="bottomAddPositioning" class="clearer"> </div>
  </div>

  

  <div class="navigContainer">
        <!-- navigaciaPoWeboch -->
        
        <div class="navigHolder">  <div class="navigBlock">  <h5>PLUSKA</h5>    <ul>   <li><a href="https://www.pluska.sk/spravy/">Správy</a></li>   <li><a href="https://www.pluska.sk/soubiznis/">Šoubiznis</a></li>   <li><a href="https://www.pluska.sk/regiony/">Regióny</a></li>   <li><a href="https://www.pluska.sk/krimi/">Krimi</a></li>   <li><a href="https://www.pluska.sk/sport/">Šport</a></li>   <li><a href="https://www.pluska.sk/magazin/">Magazín</a></li>   <li><a href="http://living.pluska.sk/">Reality</a></li>  </ul>  </div>    <div class="navigBlock">  <h5>PLUS7DNÍ</h5>    <ul>   <li><a href="http://plus7dni.pluska.sk/plus7dni/aktualne/">Aktuálne</a></li>   <li><a href="http://plus7dni.pluska.sk/plus7dni/autoforum/">Autofórum</a></li>   <li><a href="http://plus7dni.pluska.sk/plus7dni/autoforum/">Film</a></li>   <li><a href="http://plus7dni.pluska.sk/plus7dni/hi-tech/">Hi-Tech</a></li>   <li><a href="http://plus7dni.pluska.sk/plus7dni/high-society/">High society</a></li>   <li><a href="http://plus7dni.pluska.sk/plus7dni/historia/">História</a></li>   <li><a href="http://plus7dni.pluska.sk/plus7dni/ja-a-ty/">Ja a&nbsp;Ty</a></li>   <li><a href="http://plus7dni.pluska.sk/plus7dni/moderna-zena/">Moderná žena</a></li>   <li><a href="http://plus7dni.pluska.sk/plus7dni/reportaz/">Reportáž</a></li>   <li><a href="http://plus7dni.pluska.sk/plus7dni/rozhovor/">Rozhovor</a></li>   <li><a href="http://plus7dni.pluska.sk/plus7dni/sport/">Šport</a></li>   <li><a href="http://plus7dni.pluska.sk/plus7dni/v-tieni-paragrafov/na-slobode.html">V tieni paragrafov</a></li>   <li><a href="http://plus7dni.pluska.sk/plus7dni/zdravie/">Zdravie</a></li>  </ul>  </div>    <div class="navigBlock">  <h5>ŠARM</h5>    
   <ul id="topMenu" class="">
      <li><a href="/sarm/celebrity/">Celebrity</a></li>
      <li><a href="/zena/moderna-krasna/">Moderná a krásna</a></li>
      <li><a href="/zena/zdravie/">Zdravie a chudnutie</a></li>
      <li><a href="/zena/sex/">Sex a vzťahy</a></li>
      <li><a href="/zena/pribehy/">Príbehy</a></li>
      <li><a href="/sarm/relax/">Relax</a></li>
      <li><a href="/zena/casopisy/">Časopisy</a></li>
   </ul>

  </div>    <div class="navigBlock">  <h5>ZÁHRADKÁR</h5>    <ul>   <li><a href="https://www.pluska.sk/zahradkar/tvorime-zahradu/">Tvoríme záhradu</a></li>   <li><a href="https://www.pluska.sk/zahradkar/pestujeme-rastliny/">Pestujeme rastliny</a></li>   <li><a href="https://www.pluska.sk/zahradkar/skodce-choroby/">Škodce a&nbsp;choroby</a></li>   <li><a href="https://www.pluska.sk/zahradkar/kalendar-zahradkara/">Kalendár záhradkára</a></li>   <li><a href="https://www.pluska.sk/zahradkar/tvorime-zahradu/zahrady-sveta/">Záhrady sveta</a></li>   <li><a href="https://www.pluska.sk/zahradkar/pestujeme-rastliny/balkon-terasa/">Balkón a&nbsp;terasa</a></li>   <li><a href="https://www.pluska.sk/zahradkar/tvorime-zahradu/zahradny-architekt-radi/">Záhradný architekt radí</a></li>  </ul>  </div>    <div class="navigBlock">  <h5>ZDRAVIE</h5>    <ul>   <li><a href="https://www.pluska.sk/izdravie/budme-zdravi/">Buďme zdraví</a></li>   <li><a href="https://www.pluska.sk/izdravie/fit-krasa/">Fit a&nbsp;krása</a></li>   <li><a href="https://www.pluska.sk/izdravie/intimne/">Intímne</a></li>   <li><a href="https://www.pluska.sk/izdravie/chudnutie/">Chudnutie</a></li>   <li><a href="https://www.pluska.sk/izdravie/zdrava-vyziva/">Zdravá výživa</a></li>   <li><a href="https://www.pluska.sk/izdravie/alternativna-medicina/">Alternatívna medicína</a></li>   <li><a href="https://www.pluska.sk/izdravie/nase-poradne/">Naše poradne</a></li>  </ul>  </div>    <div class="navigBlock">  <h5>PEKNÉ BÝVANIE</h5>    <ul>   <li><a href="https://www.pluska.sk/ipeknebyvanie/architektura/">Architektúra</a></li>   <li><a href="https://www.pluska.sk/ipeknebyvanie/interier/">Interiér</a></li>   <li><a href="https://www.pluska.sk/ipeknebyvanie/stavba/">Stavba</a></li>   <li><a href="https://www.pluska.sk/ipeknebyvanie/dizajn/">Dizajn</a></li>   <li><a href="https://www.pluska.sk/ipeknebyvanie/dekor/">Dekor</a></li>   <li><a href="https://www.pluska.sk/ipeknebyvanie/servis-reality/">Servis a&nbsp;reality</a></li>   <li><a href="https://www.pluska.sk/ipeknebyvanie/specialy/">Špeciály</a></li>  </ul>  </div>    <div class="navigBlock">  <h5>DOBRÉ JEDLO</h5>    <ul>   <li><a href="http://dobrejedlo.pluska.sk/dobre-jedlo/clanky/polievky/">Polievky</a></li>   <li><a href="http://dobrejedlo.pluska.sk/dobre-jedlo/clanky/salaty-a-predjedla/">Šaláty a&nbsp;predjedlá</a></li>   <li><a href="http://dobrejedlo.pluska.sk/dobre-jedlo/clanky/cestoviny-a-slane-jedla/">Cestoviny a&nbsp;slané jedlá</a></li>   <li><a href="http://dobrejedlo.pluska.sk/dobre-jedlo/clanky/bezmasite-jedla/">Bezmäsité jedlá</a></li>   <li><a href="http://dobrejedlo.pluska.sk/dobre-jedlo/clanky/maso/">Mäso</a></li>   <li><a href="http://dobrejedlo.pluska.sk/dobre-jedlo/clanky/hydina/">Hydina</a></li>   <li><a href="http://dobrejedlo.pluska.sk/dobre-jedlo/clanky/ryby/">Ryby</a></li>   <li><a href="http://dobrejedlo.pluska.sk/dobre-jedlo/clanky/sladke-dezerty-a-mucniky/">Sladké dezerty a&nbsp;múčniky</a></li>   <li><a href="http://dobrejedlo.pluska.sk/dobre-jedlo/clanky/chutovky/">Chuťovky</a></li>   <li><a href="http://dobrejedlo.pluska.sk/dobre-jedlo/clanky/napoje/">Nápoje</a></li>   <li><a href="http://dobrejedlo.pluska.sk/dobre-jedlo/clanky/prilohy-a-omacky/">Prílohy a&nbsp;omáčky</a></li>   <li><a href="http://dobrejedlo.pluska.sk/dobre-jedlo/clanky/video/video.html">Video</a></li>   <li><a href="http://dobrejedlo.pluska.sk/dobre-jedlo/clanky/rady-a-tipy/">Rady a&nbsp;tipy</a></li>  </ul>  </div>    <div class="clearer"></div>  </div>
  </div>

  <div id="superfooter" style="margin: 0 auto; width: 990px;"></div>






<div class="sas-position">
    <div class="gpt-slot" id="gpt-id-sas2-peknebyvanie_article_interier_990x200_970x250_superfooter_d">
		<script type="text/javascript">
			googletag.cmd.push(function() {
				googletag.display('gpt-id-sas2-peknebyvanie_article_interier_990x200_970x250_superfooter_d');
			});
		</script>
	</div>
</div>

  <div class="footer">
    <div class="footerHolder">  <div class="footLogo"><a title="Pekné Bývanie" href="/ipeknebyvanie/"><img title="Pekné Bývanie" alt="Pekné Bývanie" src="/thumb/images/pekne-byvanie/2013/logo-pekne.png?w=400&amp;h=70&amp;id=1" /></a></div>  


<div><ul class="footerMenu">   <li><a href="http://www.newsandmedia.sk/" onclick="return openTargetBlank(this, event)">O spoločnosti</a></li>   <li class="separator">&nbsp;</li>   <li><a href="http://www.newsandmedia.sk/eticky-kodex/" onclick="return openTargetBlank(this, event)" title="Etický kódex">Etický kódex</a></li>   <li class="separator">&nbsp;</li>   <li><a href="http://abcsr.sk/" onclick="return openTargetBlank(this, event)">ABC Audit</a></li>   <li class="separator">&nbsp;</li>   <li><a href="http://www.newsandmedia.sk/kontakty/" onclick="return openTargetBlank(this, event)">Kontakt</a></li>   <li class="separator">&nbsp;</li>   <li><a href="/predplatne/" onclick="return openTargetBlank(this, event)">Predplatné</a></li>   <li class="separator">&nbsp;</li>   <li><a href="/epaper/" onclick="return openTargetBlank(this, event)">E-paper</a></li>   <li class="separator">&nbsp;</li>   <li><a href="http://www.newsandmedia.sk/inzercia/" onclick="return openTargetBlank(this, event)">Inzercia</a></li>   <li class="separator">&nbsp;</li>   <li><a href="http://www.newsandmedia.sk/kariera/" onclick="return openTargetBlank(this, event)">Zamestnanie</a></li>   <li class="separator">&nbsp;</li>   <li><a href="http://www.newsandmedia.sk/inzercia/" onclick="return openTargetBlank(this, event)">Cenník</a></li>      <li class="separator">&nbsp;</li>      <li><a href="https://www.newsandmedia.sk/gdpr/" onclick="return openTargetBlank(this, event)">GDPR</a></li>  </ul></div>  <div class="clearer"></div>  <p class="copyright">© 2019
&nbsp;News and Media Holding a.s. Autorské práva sú vyhradené a&nbsp;vykonáva ich vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v&nbsp;slovenskom, ale aj v&nbsp;inom jazyku bez písomného súhlasu vydavateľa je zakázané. Monitoring tlače poskytuje so&nbsp;súhlasom vydavateľa firma Newton IT. <a href="http://www.pluska.sk">www.pluska.sk</a> využíva agentúrne spravodajstvo TASR. Publikovanie alebo ďalšie šírenie obsahu správ, fotografií, audiospráv alebo videospráv zo&nbsp;zdrojov TASR je bez predchádzajúceho písomného súhlasu TASR porušením autorského zákona. Športové výsledky zabezpečuje <a title="Live score" onclick="return openTargetBlank(this, event)" href="http://www.livescore.in/">Live score</a>  Stránky generuje <a href="http://www.webjet.sk/">redakčný systém WebJET</a> spoločnosti <a href="http://www.interway.sk/">InterWay, a. s.</a> Generované 380 ms.</p>  </div>  





	<script type="text/javascript" src="/components/_common/javascript/jquery.cookie.js"></script>
	<script type="text/javascript">
<!--

	clickStorage = '1150759';

	function initCookie(){
		jQuery.cookie('click_storage', clickStorage);
	}
	
	$(document.body).mousedown(function(event)
	{
		try
		{
			if ($("div.pageContainer").size() >0)
			{			
				x = Math.ceil(event.pageX - $("div.pageContainer").offset().left);
				y = Math.ceil(event.pageY - $("div.pageContainer").offset().top);
				if (x < 0 || y < 0) return;
				//window.alert("x="+x+" y="+y);
				clickStorage += "["+x+","+y+"]";
				jQuery.cookie('click_storage', clickStorage);
			}
		}
		catch (e) {}
	})

	initCookie();
-->
</script>


  <script type="text/javascript">  setTimeout(function(){var a=document.createElement("script");  var b=document.getElementsByTagName("script")[0];  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0022/2529.js?"+Math.floor(new Date().getTime()/3600000);  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);  </script>
  </div>



  </div>
  









<!-- (C)2000-2014 Gemius SA - gemiusAudience / pluska.sk / iPekneByvanie_interier -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQCbwIsF7IOOr1Be71NdLMchfSuksC724xNJN11wzzj.e7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>



<!--script src="//player.ooyala.com/static/v4/stable/4.20.7/core.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/4.20.7/video-plugin/main_html5.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/4.20.7/video-plugin/bit_wrapper.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/4.20.7/other-plugin/discovery_api.min.js"></script-->
<script src="//static.mediacentrum.sk/ooyala/v0.4/nmh.video.js?onmedia=true"></script>










<script>
var initDate = "08.11.2019";
var patternDate = /(\d{2})\.(\d{2})\.(\d{4})/;
var publicationDate = new Date(initDate.replace(patternDate,'$3-$2-$1')); ; 
</script>  



<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0046/1263.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 973165786;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/973165786/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
 <!-- Facebook Pixel Code -->


<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '1601679846755510']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1601679846755510&amp;ev=PixelInitialized" /></noscript>






                                                                                    


<!-- Chartbeat - new - START -->
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'peknebyvanie,interier';
_sf_async_config.authors = 'Agáta';



/** CONFIGURATION END **/
(function() {
    function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
        loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
</script>
<!-- Chartbeat - new - END -->











<!--googleoff: index-->
<div style="display:none;">
	<img src="/_don/collector/gif?data_privacy_version=1&brand=pekne_byvanie&system=webjet_pluska&page_type=article&document_id=1150759&document_category[]=interier" id="nmhdongif" alt="" aria-hidden="true" style="position:absolute;width:1px;height:1px;margin:-1px;padding:0;overflow:hidden;clip:rect(0, 0, 0, 0);border: 0;white-space:nowrap;" />
	<iframe src="/_don/static/donframe-v1-local.html" id="nmhdonframe" width="0" height="0" style="position:fixed; top:-10px;">
	</iframe>
	<div data-don="article_image" data-don-image-provider="webjet_pluska" data-don-image-id="/images/ipeknebyvanie/dizajn-dekor/foto-inspiracia-predsien-sto-sposobov-elegantny-vstup-ci-zaruceny-wow-efekt/ffa8f0d8dc88bb19406fabeef6b2cf42.jpg"></div><div data-don="article_title">Vlhká a zapáchajúca predsieň? S týmito trikmi to bude minulosť!</div><div data-don="article_author">Agáta</div>
</div>
<!--googleon: index-->



  



	 



<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MM7KZMV"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->






<!-- wjdata: hid=713963, tpid=1183, hdid=713963, dhr.len=1054, tmphed.len=1054, node=node2, is404=null-->
<script type='text/javascript'>console.log('WJDATA: hid=713963, tpid=1183, hdid=713963, dhr.len=1054, tmphed.len=1054, node=node2, is404=null');</script>
 




</body>
</html>
