
  

  

  





<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
  



 
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P63DQN7');</script>
<!-- End Google Tag Manager -->
  <!-- META -->
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <meta http-equiv="Content-type" content="text/html;charset=utf-8" />
  <meta http-equiv="Content-language" content="sk" />

  <!-- TITLE -->
  <title>Používate micelárnu vodu správne? Bez tohto nefunguje</title>

  <!-- FAVICON -->
  <link rel="shortcut icon" href="/images/zdravie_new/favicon.ico" type="image/x-icon" />
  <link rel="icon" href="/images/zdravie_new/favicon.ico" type="image/x-icon">

  

  <!-- DESCRIPTION -->
  <meta name="Description" content="Micelárna voda vytlačila z mnohých kúpeľní pleťové vody, odličovacie mlieka aj gély. Aby vám spravila dobrú službu, musíte ju používať správne!" />
  

  <meta property="og:url" content="http://www.pluska.sk/izdravie/pre-zeny/pouzivate-micelarnu-vodu-spravne-bez-tohto-nefunguje.html" />
  <meta property="og:type" content="article" />
  <meta property="og:title" content="Používate micelárnu vodu správne? Bez tohto nefunguje" />
  <meta property="og:description" content="Micelárna voda vytlačila z mnohých kúpeľní pleťové vody, odličovacie mlieka aj gély. Aby vám spravila dobrú službu, musíte ju používať správne!" />
  <meta property="og:image" content="http://www.pluska.sk/images/izdravie/pre-zeny/pouzivate-micelarnu-vodu-spravne-bez-tamponu-nefunguje/shutterstock_677061076.jpg" />
  <meta property="fb:admins" content="1324333108" />
  <meta property="fb:admins" content="1617222131" />
  <meta property="fb:admins" content="1385239744" />
  <meta property="fb:admins" content="100821779972252" />
  <meta property="og:site_name" content="www.pluska.sk" />
  
<link rel="canonical" href="http://www.pluska.sk/izdravie/pre-zeny/pouzivate-micelarnu-vodu-spravne-bez-tohto-nefunguje.html" />

  <link rel="stylesheet" media="screen" type="text/css" href="/css/zdravie_new/jquery.ui.css" />

  <!-- CSS -->
  <link rel="stylesheet" media="screen" type="text/css" href="/css/zdravie_new/page.css?v=1527281245000" />

  <link rel="stylesheet" media="screen" type="text/css" href="" />

  <!-- RSS -->
  <link rel="alternate" type="application/atom+xml" title="RSS - kanál www.pluska.sk" href="/rss.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Šoubiznis" href="/rss-soubiznis.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Slovensko" href="/rss-slovensko.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Zahraničie" href="/rss-zahranicie.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Šport" href="/rss-sport.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Zaujímavosti" href="/rss-zaujimavosti.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Ekonomika" href="/rss-ekonomika.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Žena" href="/rss-zena.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Zdravie" href="/rss-zdravie.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Varíme, pečieme" href="/rss-varime-pecieme.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Bývame" href="/rss-byvame.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - V záhrade" href="/rss-v-zahrade.xml" />

  <!-- JAVASCRIPTS -->
  <script type="text/javascript" src="/components/_common/javascript/jquery.min.js" ></script><script type="text/javascript" src="/components/_common/javascript/page_functions.js.jsp?language=sk" ></script><link rel="stylesheet" type="text/css" media="screen" href="/components/form/check_form.css" /> 
  



<!-- new shiny chartbeat start -->
<style id='chartbeat-flicker-control-style' type='text/css'>
    body {
    visibility: hidden !important;
    }
</style>

<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 58208 // ACCOUNT NUMBER
    _sf_async_config.domain = 'pluska.sk'; // DOMAIN
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
    // Set a timeout event for 1 second that will remove the body hiding
    // tag from the document if it has not already been removed. This
    // gives the Headline Tester script a total of 1 second to load and run to limit
    // the potential for flicker of headlines.
    // The one second time limit can be adjusted to client preferences.
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
</script>
<script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- new shiny chartbeat end -->

<script type="text/javascript" src="https://content.aimatch.com/js/sasia/v1/sasia.min.js"></script>
<script type="text/javascript">
    window.SASIA_VIEWTRACKER_DEBUG = true;
    window.SASIA_VIEWTRACKER_ALLOW_BLURRED = true;
</script>
<!-- Begin BlueKai Tag --> 
<iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe> 
<script type="text/javascript" src="https://tags.bkrtx.com/js/bk-coretag.js"></script> 
<script type="text/javascript">
bk_doJSTag(56664, 1); 
</script> 
<!-- End BlueKai Tag -->
  <!--<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>-->
  <script type="text/javascript" src="/jscripts/pluska_new/jquery.common.js"></script>
  <script type="text/javascript" src="/jscripts/zahradkar/jquery.jscrollpane.min.js"></script>
  <script type="text/javascript" src="/jscripts/zahradkar/jquery.mousewheel.js"></script>

  <script type="text/javascript" src="/jscripts/zdravie_new/features.js"></script>


  <meta property="fb:app_id" content="225630429674"/>

  <!-- fixna reklama -->
  <script type="text/javascript" src="/jscripts/zdravie_new/fixedadd.js"></script>


  


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2036965-6', 'auto');
  ga('create', 'UA-72916033-1', 'auto', 'allInOne');   
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
  ga('allInOne.send', 'pageview');
</script>

<script type="text/javascript" src="https://static.mediacentrum.sk/common/cookies/cookieconsent.min.js" id="cookie-consent-script" data-theme="dark-bottom"></script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

<script type="text/javascript">
(function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)})
(348);
</script>


  
  




                                                                                    

<script async src="https://cdn.onthe.io/io.js/XPCEMeVe3KD3"></script>
  
<script async src="https://cdn.onthe.io/io.js/HFhxw8A5maaL"></script>
<script async src="https://cdn.onthe.io/io.js/CfHrnMv72mwB"></script>

<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    page_url: "https://www.pluska.sk/izdravie/pre-zeny/pouzivate-micelarnu-vodu-spravne-bez-tohto-nefunguje.html",
    page_url_canonical: "https://www.pluska.sk/izdravie/pre-zeny/pouzivate-micelarnu-vodu-spravne-bez-tohto-nefunguje.html",
    page_title: "Používate micelárnu vodu správne? Bez tohto nefunguje",
    page_type: "article",
    page_language: "sk",
    article_authors: ["Martina Palovčíková"],
    article_categories: ["izdravie"],
    article_subcategories: ["zenska_zona"],
});
</script>
  
  
  

  
  





<meta name="keywords" content="citlivá pleť, micerálna voda, mužská pleť, pleť, starostlivosť o pleť, suchá pleť, tampóny" />





  <!-- NEXT JAVASCRIPTS -->
  <script type="text/javascript" src="/jscripts/zahradkar/jquery.cycle.js"></script>
  <script type="text/javascript" src="/jscripts/pluska/jquery.ajaxcontent.js"></script>
  <script type="text/javascript" src="/jscripts/zahradkar/jquery.ui.min.js"></script>
  

  
  

  <meta name="google-site-verification" content="rCATt8YXymVtFJ1bjYG0ntljXhjPm4CMdF1Yl7k93cA" />


  <script src="/video/test/swfobject.js" type="text/javascript"></script>
  
</head>
<body class="homepage">

 
<!-- Facebook Icon script --> 
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    //js.src = "//connect.facebook.net/sk_SK/all.js#xfbml=1&appId=225630429674";
    js.src = "//connect.facebook.net/sk_SK/all.js#xfbml=1&appId=536849183119062";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>
    
<!-- Facebook Pixel Code -->  
<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '1530312673902969']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1530312673902969&amp;ev=PixelInitialized" /></noscript>

<div id="fb-root"></div>



  <div class="pageContainer">













<!--googleoff: index--> <div class="sas-position" data-site="zdravie" data-area="zenska_zona" data-size="990x200,leaderboard" data-position="1" data-template="article"></div><!--googleon: index-->

<div style="display:none;" class="sas-position" data-site="zdravie" data-area="zenska_zona" data-size="990x200,leaderboard" data-position="1" data-template="article">
    <div class="gpt-slot" id="gpt-id-sas2-zdravie_article_zenska_zona_990x200_leaderboard_1"></div>
    <div id="id-sas2-zdravie_article_zenska_zona_990x200_leaderboard_1">
        <script type="text/javascript">
            sasia.fnQ.push(function () {
                SASIA.async_fillSlot('id-sas2-zdravie_article_zenska_zona_990x200_leaderboard_1');
            });
        </script>
    </div>
</div>

  



      <div class="header">
      <!-- start header -->
        <div class="middleBox">  <div class="headLogo"><a href="/izdravie/" title="Zdravie"><img alt="Zdravie" src="/images/zdravie_new/css/logo4.png" title="Zdravie" /></a></div>  <!--


<div class="predplatne-top-container">
<div class="predplatne-top">
<div class="title"></div>
<a href="/predplatne/zdravie/?utm_source=hlavicka-zdravie&amp;utm_medium=hlavicka-predplatne&amp;utm_campaign=propagacny-banner">Práve v predaji</a>
</div>
</div>
--><!--<a href="http://www.pluska.sk/izdravie/liecba/mate-vysoku-hladinu-cholesterolu-zdrava-strava-nepomoze.html" style="position: absolute; top: -10px; left: 291px;" onclick="window.open(this.href,'_blank');event.returnValue = false;return false"><img alt="Sútaž s mediskin" src="images/banners/izdravie/015_2016-banner_zdravie_c11_300x80-pxl.jpg" /> </a>-->    
<div><div class="searchBox">

















<form class="smallSearchForm" action="/izdravie/vyhladavanie.html" method="get">
<div>
  


<input class="searchInp" type="text" name="words" size="25" value="Vyhľadávanie" id="searchWords" />
<input class="btnSubmitSearch" type="submit" value="Hľadať" />
</div>
</form>


<script type="text/javascript">
//<![CDATA[
function search(event, ui)
{
$('#searchWords').val(ui.item.value);
$(".smallSearchForm").submit();
}
$(document).ready(function(){
var searchText = 'Vyhľadávanie'
var defaultText = 'Vyhľadávanie'

    $("#searchWords").focus(function () {
        var text2 = $(this).val();
        if(text2 == defaultText){
            $(this).val("");
        }else{
            $(this).val(text2);
        }
    });
    $("#searchWords").blur(function () {
        var text2 = $(this).val();
        if(text2 == ""){
            $(this).val('Vyhľadávanie');
        }else{
            $(this).val(text2);
        }
    });
});
//]]>
</script>



</div></div>    <div class="topMenu">  
   <ul id="menuTop">
      <li class="menuULDirClose group21638 ulLiLevel1 hasNoChild"><a href="/topmenu/pluska/"  class="active">Plus JEDEN DEŇ </a></li>
      <li class="menuULDirClose group21640 ulLiLevel1 hasNoChild"><a href="/topmenu/plus-7-dni/">Plus 7 dní</a></li>
      <li class="menuULDirClose group31809 ulLiLevel1 hasNoChild"><a href="/topmenu/emma/">Emma</a></li>
      <li class="menuULDirClose group21642 ulLiLevel1 hasNoChild"><a href="/topmenu/glanc/">Šarm</a></li>
      <li class="menuULDirClose group41803 ulLiLevel1 hasNoChild"><a href="/topmenu/fit-styl/">Fit a štýl</a></li>
      <li class="menuULDirClose group41805 ulLiLevel1 hasNoChild"><a href="/topmenu/mama-ja/">MAMA a ja</a></li>
      <li class="menuULDirClose group21644 ulLiLevel1 hasNoChild"><a href="/topmenu/zahradkar/">Záhradkár</a></li>
      <li class="menuULDirClose group21646 ulLiLevel1 hasNoChild"><a href="/topmenu/zdravie/">Zdravie</a></li>
      <li class="menuULDirClose group21648 ulLiLevel1 hasNoChild"><a href="/topmenu/pekne-byvanie/">Pekné bývanie</a></li>
      <li class="menuULDirClose group21650 ulLiLevel1 hasNoChild"><a href="/topmenu/dobre-jedlo/">Dobré jedlo</a></li>
      <li class="menuULDirClose group24048 ulLiLevel1 hasNoChild"><a href="/topmenu/polovnictvo-rybarstvo/">Poľovníctvo</a></li>
      <li class="menuULDirClose group39650 ulLiLevel1 hasNoChild"><a href="/topmenu/vju/">PlusTV</a></li>
   </ul>

    <div class="clearer"></div>    
   <ul id="menuTop2" class="">
      <li><a href="/izdravie/liecba/">Liečba</a></li>
      <li><a href="/izdravie/chudnutie/"  class="obrazkove">Chudnutie  </a></li>
      <li class="open"><a href="/izdravie/zenska-zona/">Pre ženy</a></li>
      <li><a href="/izdravie/zdrave-dieta/">Deti</a></li>
      <li><a href="/izdravie/zivotny-styl/">Životný štýl</a></li>
      <li><a href="/izdravie/bud-fit/">Buď fit</a></li>
      <li><a href="/izdravie/zdrave-jedlo/">Zdravé jedlo</a></li>
   </ul>

  </div>    <div class="clearer"></div>  </div>
        <div class='clearer'>&nbsp;</div>
      <!-- end header -->
      </div>

      <div class="contentBox" id="contentBoxId">
      <!-- content start -->

        <div class="contentBoxArticle" data-io-article-url="https://www.pluska.sk/izdravie/pre-zeny/pouzivate-micelarnu-vodu-spravne-bez-tohto-nefunguje.html">

          <div class="drobeckovaNavigacia">
            <a href='/izdravie/'>Zdravie</a> <span class="navbarSeparator">&nbsp;</span> <a href='/izdravie/zenska-zona/'>Pre ženy</a>
            <div class="navbarEnd">&nbsp;</div>
          </div>

          <h1>Používate micelárnu vodu správne? Bez tohto nefunguje</h1>
          <div class="infoBar infoBarArticle"><div class="time"><span class="word">08.01.2018</span></div>
          <div class="fbookLike"><div class="fb-like" data-href="https://www.pluska.sk/izdravie/pre-zeny/pouzivate-micelarnu-vodu-spravne-bez-tohto-nefunguje.html" data-send="false" data-layout="button_count" data-width="50" data-show-faces="false" data-action="recommend" data-share="true"></div></div>
          </div>
          <p class="perexData"><strong>Micelárna voda vytlačila z mnohých kúpeľní pleťové vody, odličovacie mlieka aj gély. Aby vám spravila dobrú službu, musíte ju používať správne!</strong></p>

          <!-- perex obrazok -->
          
<script type="text/javascript" src="/jscripts/pluska/swfobject.js"></script>




  <a href="/fotogaleria-zdravie/?foto=&clanok=1108313" title="Čistenie je dôležitá súčasť starostlivosti o pleť. Musí byť jemné a opatrné.">
  <div class="perexImage">

    <img src="/thumb/images/izdravie/pre-zeny/pouzivate-micelarnu-vodu-spravne-bez-tamponu-nefunguje/shutterstock_677061076.jpg?w=670&amp;h=376&amp;ip=5" alt="Čistenie je dôležitá súčasť starostlivosti o pleť. Musí byť jemné a opatrné." />
    
    <div class="imageDesc">
      <p class="desc"><nointext>Čistenie je dôležitá súčasť starostlivosti o pleť. Musí byť jemné a opatrné.<span class="author">Autor: Shutterstock.com</span></nointext></p>
    </div>
    
  </div>
  </a>


    

          <!-- suvisiaci clanok -->
          





<div class="relatedPagesBox"><div class="relatedPagesHeader">Tip na&nbsp;ďalší článok</div><div class="item"><a href='/emma/krasna/rychly-5-minutovy-mejkap-ktory-zvladne-kazda-zena-lavou-zadnou.html'><span class="link">Rýchly 5-minútový mejkap, ktorý zvládne každá žena ľavou zadnou</span>&nbsp;<span class="more">...viac</span></a></div></div>


 


          <div id="links">
              <a href="http://lekar.pluska.sk/?utm_source=izdravie&utm_medium=izdravie-clanok&utm_campaign=izdravie-clanok-link" target="_blank"><img src="/images/zdravie_new/css/lekar-logo.png" style="border: none;"/><br/>Nájdite si lekára</a>
              <a href="http://vyhodnelieky.pluska.sk/PublicZone/Lieky/GS.aspx?utm_source=izdravie&utm_medium=izdravie-clanok&utm_campaign=izdravie-clanok-link" target="_blank"><img src="/images/zdravie_new/css/vyhodnelieky-logo.png" style="border: none;"/><br/>Ušetrite za lieky</a>
            </div>
          <div class="contentText">
        




        
            <p>Micelárna&nbsp;voda dokáže v&nbsp;jednom kroku odstrániť všetky nečistoty z&nbsp;povrchu pleti, vrátane vodoodolných šminiek. Postará sa tiež o&nbsp;kožný maz bez toho, aby bolo potrebné použiť vodu či iné prípravky. Práve to je na&nbsp;nej super.</p>    <p class="text-center"><a href="https://www.pluska.sk/izdravie/pre-zeny/ucinok-pletovej-masky-zvysi-jeden-krok-ktora-latka-prospeje-kazdej-pleti.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false"><strong>&nbsp;Účinok masky zlepší 1&nbsp;krok. Ktorá látka prospeje každej pleti?</strong></a></p><!--googleoff: index--> <div class="sas-position" data-site="zdravie" data-area="zenska_zona" data-size="videoad" data-position="1" data-template="article"></div><!--googleon: index-->    <h2>Priťahuje nečistoty ako magnet</h2>    <p>Tajomstvom tohto prípravku sú špeciálne molekuly, micely, rozptýlené vo&nbsp;vode. Micely fungujú doslova ako magnet - po nanesení na&nbsp;pokožku k&nbsp;sebe pritiahnu nečistoty i&nbsp;prebytočné tuky a&nbsp;už ich nepustia. Zároveň ale nenarušia prirodzenú ochrannú bariéru kože. Micelárna voda je teda veľmi šetrná a&nbsp;vhodná pre&nbsp;všetky typy pleti bez rozdielu veku. Najmä ak vám doma z&nbsp;kohútika tečie tvrdá voda, ako napríklad v&nbsp;Bratislave, urobí vám micelárna voda obrovskú službu. Netreba ju totiž po použití už zmývať, takže sa vyhnete kontaktu pleti s&nbsp;vysušujúcou <a href="https://www.pluska.sk/izdravie/zenska-zona/citliva-pokozka-si-starostlivost-potrpi-drazdi-ju-aj-obycajna-voda.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false"><strong>vodou z&nbsp;vodovodu</strong></a>.&nbsp;</p>    <p class="text-center"><a href="https://www.pluska.sk/izdravie/pre-zeny/10-veci-ktore-vam-zbytocne-vyrabaju-vrasky-tvari.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false"><strong>10 vecí, ktoré vám zbytočne vyrábajú vrásky na&nbsp;tvári</strong></a></p>    <h2>Zotierajte naozaj len jemne</h2>    <p>Micelárna voda však na&nbsp;svoje správne fungovanie potrebuje pomocníka &ndash; bavlnené odličovacie tampóny. Čiastočky nečistôt a&nbsp;mazu sa totiž musia nejako odstrániť, aby neostali na&nbsp;pokožke. Tampón zachytí micely s&nbsp;&bdquo;prilepenými&ldquo; nečistotami a&nbsp;na&nbsp;pleti zanechá už len čistú vodu. Po odlíčení teda máte príjemný svieži pocit bez napätia na&nbsp;pokožke. Micelárna voda je naozaj univerzálna a&nbsp;vhodná ako pre&nbsp;mastnú, tak pre&nbsp;suchú či dokonca pleť po laserovom zákroku. Neobsahuje alkohol a&nbsp;mydlo a&nbsp;väčšina ani parfum či farbivo. Pamätajte len, že pri použití tampónu na&nbsp;pleť zbytočne netlačte. Inak si môžete narušiť prirodzený biofilm pokožky.&nbsp;</p>    <p class="text-center"><a href="https://www.pluska.sk/izdravie/pre-zeny/foto-hviezdne-tipy-proti-starnutiu-koho-vyhrava-smiech-koho-pohar-vody.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false"><strong>FOTO: Hviezdne tipy proti starnutiu. Na&nbsp;toto vsadili s&nbsp;viditeľným účinkom</strong></a></p>    <p class="text-center"><a href="https://www.pluska.sk/izdravie/pre-zeny/foto-celebrity-odhalili-svoju-kozmetiku-toto-si-dava-plet-emma-cameron-ci-kardashianka.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false"><strong>FOTO: Celebrity odhalili kozmetiku. Toto si dáva na&nbsp;pleť Catherin Zeta, Cameron či Kardashianka​</strong></a></p>        </p>

            
            





<!-- nie su priradene ziadne wiki tagy -->


            
          </div>

          
          <div class="boxInfoBarSource">
            <span class="zdroj">Autor: Martina Palovčíková</span>
          </div>
          

          
          
<div class="galeriaHeader">Fotogaléria</div>
<div class="mediathumb">
<a href="/fotogaleria-zdravie/?foto=shutterstock_677061076.jpg&clanok=1108313" title="Čistenie je dôležitá súčasť starostlivosti o pleť. Musí byť jemné a opatrné."><img src="/thumb/images/izdravie/pre-zeny/pouzivate-micelarnu-vodu-spravne-bez-tamponu-nefunguje/shutterstock_677061076.jpg?w=162&amp;h=91&amp;ip=6" alt="" /></a>
  <div class="clearer">&nbsp;</div>
  <a href="/fotogaleria-zdravie/?foto=nahlady&clanok=1108313" class="linktoall">celá galéria <span class="count">...(1 fotka)</span></a>
</div>



          <!-- FB diskusia -->
          <div class="fbookLikeBottom"><div class="fb-like fb-likeBig" data-href="https://www.pluska.sk/izdravie/pre-zeny/pouzivate-micelarnu-vodu-spravne-bez-tohto-nefunguje.html" data-layout="standard" data-action="recommend" data-show-faces="false" data-share="true"></div> </div>
          











<!--googleoff: index--> <div class="sas-position" data-site="zdravie" data-area="zenska_zona" data-size="wallpaper" data-position="1" data-template="article"></div><!--googleon: index-->

<div style="display:none;" class="sas-position" data-site="zdravie" data-area="zenska_zona" data-size="wallpaper" data-position="1" data-template="article">
    <div class="gpt-slot" id="gpt-id-sas2-zdravie_article_zenska_zona_wallpaper_1"></div>
    <div id="id-sas2-zdravie_article_zenska_zona_wallpaper_1">
        <script type="text/javascript">
            sasia.fnQ.push(function () {
                SASIA.async_fillSlot('id-sas2-zdravie_article_zenska_zona_wallpaper_1');
            });
        </script>
    </div>
</div>

          
          <c:if test="true">
  <a name="fb-coment"></a>
  <div class="fb-comments" data-href="https://www.pluska.sk/izdravie/pre-zeny/pouzivate-micelarnu-vodu-spravne-bez-tohto-nefunguje.html" data-num-posts="10" data-width="500"><a style="color: #00a8e6;"></a></div>
  </c:if>




<h2 class="otherArticle">Video</h2>
          <div id="playlist-559974da5ee24d318c99aceebd4a0269" data-playlist="559974da5ee24d318c99aceebd4a0269" data-site="zdravie" data-position="promo"></div>

          <!-- dalsie clanky zo sekcie -->
          <h2 class="otherArticle">Ďalšie články z tejto sekcie</h2>
          










  
    <div class="newsSubItem">
      
      <div class="newsImg">
      
        <a href="/izdravie/pre-zeny/video-kraska-ma-150-sialenych-tikov-takto-premenila-hendikep-vyhodu-inspirujte-sa.html"><img src="/thumb/images/izdravie/pre-zeny/video-kraska-ma-150-sialenych-tikov-takto-premenila-hendikep-vyhodu-inspirujte-sa/collage_cassidy.jpg?w=320&amp;h=181&amp;ip=5" alt="VIDEO: Má 150 šialených tikov. TAKTO premenila hendikep na výhodu. Inšpirujte sa!" /></a>
      
      
      </div>
      <div class="rightInfo">
        <h2><a href="/izdravie/pre-zeny/video-kraska-ma-150-sialenych-tikov-takto-premenila-hendikep-vyhodu-inspirujte-sa.html">VIDEO: Má 150 šialených tikov. TAKTO premenila hendikep na výhodu. Inšpirujte sa!</a></h2>
        <div class="infoBar"><div class="time"><span class="word">včera</span></div></div>
        <div class="newsPerex">Dvadsať rokov, Tourettov syndróm a dvadsaťtisíc sledovateľov na Instagrame. Ako to mladá dievčina z Austrálie dokázala? Sledujte... <a href="/izdravie/pre-zeny/video-kraska-ma-150-sialenych-tikov-takto-premenila-hendikep-vyhodu-inspirujte-sa.html" class="readMore">Čítať viac</a></div>
      </div>
      <div class="clearer">&nbsp;</div>
    </div>
  
    <div class="newsSubItem">
      
      <div class="newsImg">
      
        <a href="/izdravie/pre-zeny/letne-tetovanie-farby-vlasy-aj-tmave-oblecenie-tiez-ste-natrafili-alergeny.html"><img src="/thumb/images/izdravie/pre-zeny/silne-alergeny-vo-farbach-kozu/shutterstock_403749640.jpg?w=320&amp;h=181&amp;ip=5" alt="Letné tetovanie, farby na vlasy aj tmavé oblečenie: Tiež ste natrafili na alergény?" /></a>
      
      
      </div>
      <div class="rightInfo">
        <h2><a href="/izdravie/pre-zeny/letne-tetovanie-farby-vlasy-aj-tmave-oblecenie-tiez-ste-natrafili-alergeny.html">Letné tetovanie, farby na vlasy aj tmavé oblečenie: Tiež ste natrafili na alergény?</a></h2>
        <div class="infoBar"><div class="time"><span class="word">21.07.2018</span></div></div>
        <div class="newsPerex">Dočasná tetovačka od mora vás môže dostať do nemocnice aj roky po tom, čo ste si ju zmyli z kože. <a href="/izdravie/pre-zeny/letne-tetovanie-farby-vlasy-aj-tmave-oblecenie-tiez-ste-natrafili-alergeny.html" class="readMore">Čítať viac</a></div>
      </div>
      <div class="clearer">&nbsp;</div>
    </div>
  
    <div class="newsSubItem">
      
      <div class="newsImg">
      
        <a href="/izdravie/pre-zeny/video-slnecne-luce-plet-vysusuju-namiesajte-si-doma-hydratacnu-masku.html"><img src="/thumb/images/izdravie/pre-zeny/video-slnecne-luce-plet-vysusuju-namiesajte-si-doma-hydratacnu-masku/shutterstock_1130833667.jpg?w=320&amp;h=181&amp;ip=5" alt="VIDEO: Slnečné lúče pleť vysušujú. Namiešajte si doma hydratačnú masku" /></a>
      
      
      </div>
      <div class="rightInfo">
        <h2><a href="/izdravie/pre-zeny/video-slnecne-luce-plet-vysusuju-namiesajte-si-doma-hydratacnu-masku.html">VIDEO: Slnečné lúče pleť vysušujú. Namiešajte si doma hydratačnú masku</a></h2>
        <div class="infoBar"><div class="time"><span class="word">20.07.2018</span></div></div>
        <div class="newsPerex">Nezabúdajte, že smädná pleť pôsobí vždy staršie. Ak máte po pobyte na slnku pocit, že je pokožka napnutá, je čas na masku <a href="/izdravie/pre-zeny/video-slnecne-luce-plet-vysusuju-namiesajte-si-doma-hydratacnu-masku.html" class="readMore">Čítať viac</a></div>
      </div>
      <div class="clearer">&nbsp;</div>
    </div>
  
    <div class="newsSubItem">
      
      <div class="newsImg">
      
        <a href="/izdravie/pre-zeny/video-kto-je-najviac-ohrozeny-rakovinou-krcka-maternice.html"><img src="/thumb/images/izdravie/pre-zeny/video-kto-je-najviac-ohrozeny-rakovinou-krcka-maternice/shutterstock_407531302.jpg?w=320&amp;h=181&amp;ip=5" alt="VIDEO: Ročne zabije až 200 žien! Môže aj vám hroziť rakovina krčka?" /></a>
      
      
      </div>
      <div class="rightInfo">
        <h2><a href="/izdravie/pre-zeny/video-kto-je-najviac-ohrozeny-rakovinou-krcka-maternice.html">VIDEO: Ročne zabije až 200 žien! Môže aj vám hroziť rakovina krčka?</a></h2>
        <div class="infoBar"><div class="time"><span class="word">20.07.2018</span></div></div>
        <div class="newsPerex">Naozaj môže preventívna prehliadka u gynekológa zachrániť život? Opýtali sme sa skúseného odborníka, Igora Slezáka. <a href="/izdravie/pre-zeny/video-kto-je-najviac-ohrozeny-rakovinou-krcka-maternice.html" class="readMore">Čítať viac</a></div>
      </div>
      <div class="clearer">&nbsp;</div>
    </div>
  
    <div class="newsSubItem">
      
      <div class="newsImg">
      
        <a href="/izdravie/pre-zeny/vas-pribeh-prechode-ako-23-rocna-lekar-jej-navrhol-drasticku-terapiu.html"><img src="/thumb/images/izdravie/pre-zeny/skor-ako-moja-mama/shutterstock_356071811.jpg?w=320&amp;h=181&amp;ip=5" alt="Váš príbeh: V prechode ako 23-ročná. Lekár jej navrhol drastickú terapiu" /></a>
      
      
      </div>
      <div class="rightInfo">
        <h2><a href="/izdravie/pre-zeny/vas-pribeh-prechode-ako-23-rocna-lekar-jej-navrhol-drasticku-terapiu.html">Váš príbeh: V prechode ako 23-ročná. Lekár jej navrhol drastickú terapiu</a></h2>
        <div class="infoBar"><div class="time"><span class="word">19.07.2018</span></div></div>
        <div class="newsPerex">Nemá ani tridsať, ale vie, čo prežívajú päťdesiatničky. Lekári vyvolali Silvii umelý prechod. Na príčine bola endometrióza, ktorá... <a href="/izdravie/pre-zeny/vas-pribeh-prechode-ako-23-rocna-lekar-jej-navrhol-drasticku-terapiu.html" class="readMore">Čítať viac</a></div>
      </div>
      <div class="clearer">&nbsp;</div>
    </div>
  





  
  <div class="news_paging">
  <span class="pagePrev btnblue">Späť</span>
  <span class="numPage">1</span>
  
  <a href="/izdravie/zenska-zona/?page=2">
  <span class="numPage">2</span>
  </a>
  <a href="/izdravie/zenska-zona/?page=3">
  <span class="numPage">3</span>
  </a>
  <a href="/izdravie/zenska-zona/?page=4">
  <span class="numPage">4</span>
  </a>
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  <a href="/izdravie/zenska-zona/?page=2" class="anextPage">
  <span class="pageNext btnblue">Ďalej</span></a></div>





        </div>
      <!-- content end -->
      </div>

      <div class="rightBox">
        <div id="navigationForFix">
        <!-- right box start -->
        

  





<div id="skfhgs1532480512085" style="display:none;"><a onclick="window.open(this.href,'_blank');return false;" href="http://go.cz.bbelements.com/please/track/adClick/campaign/155404/plan/606488/banner/669572/bannerType/4/" title="Odkaz sa otvorí v novom okne"><img alt="" src="/files/ab/peknebyvanie02.jpg"></a></div>
<script>var blockAdBlock = false,
            abtrack1 = false,
            abtrack2 = false,
            abtrackcookie = "v2_";


</script>
<script type="text/javascript" src="https://pluska.sk/jscripts/blockadblock/blockadblock.min.js"></script>
<script>
  myBlockAdBlock = new BlockAdBlock({
    checkOnLoad: true,
    resetOnEnd: true
});




  function getCookieCustomBlocker(cname) {
      var name = cname + "=";
      var ca = document.cookie.split(';');
      for(var i=0; i<ca.length; i++) {
          var c = ca[i];
          while (c.charAt(0)==' ') c = c.substring(1);
          if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
      }
      return "";
  }

  function adBlockNotDetected() {
    var iscookie = getCookieCustomBlocker(abtrackcookie);
    if (iscookie=="") {
      if (typeof ga !== "undefined") {
          console.log('blocker no');
          document.cookie = abtrackcookie+"=no; expires=Thu, 18 Dec 2020 12:00:00 UTC; path=/";
          ga('send', 'pageview', {
              page: '/test/blocker/v3/no',
              title: 'blocker no'
          });
      }
    }
  }
  function adBlockDetected() {
    //
    $('#skfhgs1532480512085 img')
    .attr('src', '')
    .load(function() {
      $('#skfhgs1532480512085').show();
      $('#skfhgs1532480512085 img').css('display','block!important');
    })
    .attr('src', '/files/ab/peknebyvanie02.jpg');
    $.ajax({ type: "POST",
      url: "/components/_common/ab/ajax.jsp",
      data: { id: 0 },
      cache:false
    });
    //
    var iscookie = getCookieCustomBlocker(abtrackcookie);
    if (iscookie=="") {
      if (typeof ga !== "undefined") {
          console.log('blocker yes');
          document.cookie = abtrackcookie+"=yes; expires=Thu, 18 Dec 2020 12:00:00 UTC; path=/";
          ga('send', 'pageview', {
              page: '/test/blocker/v3/yes',
              title: 'blocker yes'
          });
      }
    }
  }
ga(function() {
  abtrack1 = ga.getByName('t0').get('trackingId');
  abtrack2 = ga.getByName('allInOne').get('trackingId');
  if (abtrack1) abtrackcookie += "abdetect_" + abtrack1;
  if (abtrack2) abtrackcookie += "_" + abtrack2;

    if(typeof myBlockAdBlock === 'undefined') {
      adBlockDetected();
  } else {
      myBlockAdBlock.onDetected(adBlockDetected);
      myBlockAdBlock.onNotDetected(adBlockNotDetected);
  }
});
</script>
    










<!--googleoff: index--> <div class="sas-position" data-site="zdravie" data-area="zenska_zona" data-size="square,doublesquare" data-position="1" data-template="article"></div><!--googleon: index-->

<div style="display:none;" class="sas-position" data-site="zdravie" data-area="zenska_zona" data-size="square,doublesquare" data-position="1" data-template="article">
    <div class="gpt-slot" id="gpt-id-sas2-zdravie_article_zenska_zona_square_doublesquare_1"></div>
    <div id="id-sas2-zdravie_article_zenska_zona_square_doublesquare_1">
        <script type="text/javascript">
            sasia.fnQ.push(function () {
                SASIA.async_fillSlot('id-sas2-zdravie_article_zenska_zona_square_doublesquare_1');
            });
        </script>
    </div>
</div>  <!-- Tituka -->    </span>    










<!--googleoff: index--> <div class="sas-position" data-site="zdravie" data-area="zenska_zona" data-size="dbs_rtb" data-position="1" data-template="article"></div><!--googleon: index-->

<div style="display:none;" class="sas-position" data-site="zdravie" data-area="zenska_zona" data-size="dbs,rtb" data-position="1" data-template="article">
    <div class="gpt-slot" id="gpt-id-sas2-zdravie_article_zenska_zona_dbs_rtb_1"></div>
    <div id="id-sas2-zdravie_article_zenska_zona_dbs_rtb_1">
        <script type="text/javascript">
            sasia.fnQ.push(function () {
                SASIA.async_fillSlot('id-sas2-zdravie_article_zenska_zona_dbs_rtb_1');
            });
        </script>
    </div>
</div>    
  
  
  
  


    
<h2 class="boxHeader">Najčítanejšie</h2>
<div class="tabsNajcitanejsie">
  <ul class="navigacia"><li><a href="#tabsNajcitanejsiePiano0">Za deň</a></li><li><a href="/components/zdravie_new/news/najcitanejsie_result2.jsp?cas=7&amp;avgViews=50000000&amp;groupId=21324&amp;pocet=5&amp;limit=150">Za týždeň</a></li><li><a href="/components/zdravie_new/news/najcitanejsie_result2.jsp?cas=31&amp;avgViews=50000000&amp;groupId=21324&amp;pocet=5&amp;limit=150">Za mesiac</a></li></ul>
  <div class="tabCase" id="tabsNajcitanejsiePiano0">
    







  









  


    <div class="najcitanejsieContent">
        <div class="najcitanejsieItem">
          <div class="num">1</div>
          <div class="title"><a href="/izdravie/zivotny-styl/foto-vycistite-zaludok-9-tipov-proti-nafukovaniu-unave-paleniu-zahy.html">FOTO: Vyčistite žalúdok! 9 tipov proti nafukovaniu, únave a páleniu záhy</a></div>
        </div>
        <div class="najcitanejsieItem">
          <div class="num">2</div>
          <div class="title"><a href="/izdravie/zivotny-styl/9-zdravych-odporucani-z-ktorych-mate-vycitky-zbytocne.html">9 „zdravých" odporúčaní, z ktorých máte výčitky. Zbytočne!</a></div>
        </div>
        <div class="najcitanejsieItem">
          <div class="num">3</div>
          <div class="title"><a href="/izdravie/liecba/5-signalov-pankreas-potrebuje-okamzity-detox-aby-nebolo-horsie.html">5 signálov, že pankreas potrebuje okamžitý DETOX. Kým nie je horšie!</a></div>
        </div>
        <div class="najcitanejsieItem">
          <div class="num">4</div>
          <div class="title"><a href="/izdravie/chudnutie/video-vytvarujte-si-stihle-stehna-aj-tieto-zmeny-strave-pomozu.html">VIDEO: Vytvarujte si štíhle stehná. Aj tieto zmeny v strave pomôžu</a></div>
        </div>
        <div class="najcitanejsieItem">
          <div class="num">5</div>
          <div class="title"><a href="/izdravie/budme-zdravi/u-lekara/01/varovne-priznaky-vasich-noh-porozumejte-co-vam-signalizuju.html">Varovné príznaky nôh: 13 problémov so zdravím, ktoré vám hlásia</a></div>
        </div></div>

  </div>
</div>

<script type="text/javascript">
<!--
  $(document).ready(function(){
    $(".tabsNajcitanejsie").tabs({ cache: true});
    // , cookie: { expires: 30 }
  });
//-->
</script>    <div id="pr-ibill-positions" style="display: none;">  <h2 class="boxHeader">Naše tipy</h2>    <div class="news">  










<!--googleoff: index--> <div class="sas-position" data-site="zdravie" data-area="zenska_zona" data-size="hobbybox" data-position="1" data-template="article"></div><!--googleon: index-->

<div style="display:none;" class="sas-position" data-site="zdravie" data-area="zenska_zona" data-size="hobbybox" data-position="1" data-template="article">
    <div class="gpt-slot" id="gpt-id-sas2-zdravie_article_zenska_zona_hobbybox_1"></div>
    <div id="id-sas2-zdravie_article_zenska_zona_hobbybox_1">
        <script type="text/javascript">
            sasia.fnQ.push(function () {
                SASIA.async_fillSlot('id-sas2-zdravie_article_zenska_zona_hobbybox_1');
            });
        </script>
    </div>
</div>    










<!--googleoff: index--> <div class="sas-position" data-site="zdravie" data-area="zenska_zona" data-size="hobbybox" data-position="2" data-template="article"></div><!--googleon: index-->

<div style="display:none;" class="sas-position" data-site="zdravie" data-area="zenska_zona" data-size="hobbybox" data-position="2" data-template="article">
    <div class="gpt-slot" id="gpt-id-sas2-zdravie_article_zenska_zona_hobbybox_2"></div>
    <div id="id-sas2-zdravie_article_zenska_zona_hobbybox_2">
        <script type="text/javascript">
            sasia.fnQ.push(function () {
                SASIA.async_fillSlot('id-sas2-zdravie_article_zenska_zona_hobbybox_2');
            });
        </script>
    </div>
</div>    










<!--googleoff: index--> <div class="sas-position" data-site="zdravie" data-area="zenska_zona" data-size="hobbybox" data-position="3" data-template="article"></div><!--googleon: index-->

<div style="display:none;" class="sas-position" data-site="zdravie" data-area="zenska_zona" data-size="hobbybox" data-position="3" data-template="article">
    <div class="gpt-slot" id="gpt-id-sas2-zdravie_article_zenska_zona_hobbybox_3"></div>
    <div id="id-sas2-zdravie_article_zenska_zona_hobbybox_3">
        <script type="text/javascript">
            sasia.fnQ.push(function () {
                SASIA.async_fillSlot('id-sas2-zdravie_article_zenska_zona_hobbybox_3');
            });
        </script>
    </div>
</div>    










<!--googleoff: index--> <div class="sas-position" data-site="zdravie" data-area="zenska_zona" data-size="hobbybox" data-position="4" data-template="article"></div><!--googleon: index-->

<div style="display:none;" class="sas-position" data-site="zdravie" data-area="zenska_zona" data-size="hobbybox" data-position="4" data-template="article">
    <div class="gpt-slot" id="gpt-id-sas2-zdravie_article_zenska_zona_hobbybox_4"></div>
    <div id="id-sas2-zdravie_article_zenska_zona_hobbybox_4">
        <script type="text/javascript">
            sasia.fnQ.push(function () {
                SASIA.async_fillSlot('id-sas2-zdravie_article_zenska_zona_hobbybox_4');
            });
        </script>
    </div>
</div>    <div class="clearer"></div>  </div>  </div>    




  <h2 class="boxHeader"><span class="icon iconnajnovsieclanky">&nbsp;</span>Najnovšie články</h2>
    <div class="news newsTyp5">
    
    
      <div class="newsItem newsItem0">
        <a href="/izdravie/zivotny-styl/skore-sediny-znamenaju-vazne-choroby-aj-nedostatok-vitaminov.html" class="imgHref"><img alt="Skoré šediny? Môžu znamenať vážne choroby, ale aj nedostatok vitamínov" title="Skoré šediny? Môžu znamenať vážne choroby, ale aj nedostatok vitamínov" src="/thumb/images/izdravie/zivotny-styl/skore-sediny-znamenaju-vazne-choroby-aj-nedostatok-vitaminov/shutterstock_188544656.jpg?w=134&amp;h=75&amp;ip=5" /></a>    
        <h3><a href="/izdravie/zivotny-styl/skore-sediny-znamenaju-vazne-choroby-aj-nedostatok-vitaminov.html">Skoré šediny? Môžu znamenať vážne choroby, ale aj nedostatok vitamínov</a></h3>
      </div>
        
    
    
      <div class="newsItem newsItem1">
        <a href="/izdravie/liecba/infarkt-chodi-podla-hodiniek-necakajte-fakt-neprejde.html" class="imgHref"><img alt="Infarkt chodí podľa hodiniek. Nečakajte, fakt neprejde!" title="Infarkt chodí podľa hodiniek. Nečakajte, fakt neprejde!" src="/thumb/images/izdravie/liecba/infarkt-chodi-podla-hodiniek-necakajte-fakt-neprejde/shutterstock_1081913264.jpg?w=134&amp;h=75&amp;ip=5" /></a>    
        <h3><a href="/izdravie/liecba/infarkt-chodi-podla-hodiniek-necakajte-fakt-neprejde.html">Infarkt chodí podľa hodiniek. Nečakajte, fakt neprejde!</a></h3>
      </div>
        
    
    
      <div class="newsItem newsItem0">
        <a href="/izdravie/liecba/v-ovzdusi-su-agresivne-pele-za-nepokosenie-alergenov-hrozia-vysoke-pokuty.html" class="imgHref"><img alt="V ovzduší sú agresívne pele. Za nepokosenie alergénov hrozia vysoké pokuty!" title="V ovzduší sú agresívne pele. Za nepokosenie alergénov hrozia vysoké pokuty!" src="/thumb/images/izdravie/liecba/v-ovzdusi-su-agresivne-pele-za-nepokosenie-alergenov-hrozia-vysoke-pokuty/shutterstock_705053092.jpg?w=134&amp;h=75&amp;ip=5" /></a>    
        <h3><a href="/izdravie/liecba/v-ovzdusi-su-agresivne-pele-za-nepokosenie-alergenov-hrozia-vysoke-pokuty.html">V ovzduší sú agresívne pele. Za nepokosenie alergénov hrozia vysoké pokuty!</a></h3>
      </div>
        
    
    
      <div class="newsItem newsItem1">
        <a href="/izdravie/zdrave-jedlo/ekzemy-astma-z-fast-foodu-neprehanajte-varuju-vedci.html" class="imgHref"><img alt="Ekzémy a astma z fast-foodu? Naozaj to nepreháňajte, varujú vedci!" title="Ekzémy a astma z fast-foodu? Naozaj to nepreháňajte, varujú vedci!" src="/thumb/images/izdravie/zdrave-jedlo/ekzemy-astma-z-fast-foodu-neprehanajte-varuju-vedci/shutterstock_408590599.jpg?w=134&amp;h=75&amp;ip=5" /></a>    
        <h3><a href="/izdravie/zdrave-jedlo/ekzemy-astma-z-fast-foodu-neprehanajte-varuju-vedci.html">Ekzémy a astma z fast-foodu? Naozaj to nepreháňajte, varujú vedci!</a></h3>
      </div>
        
    
    <div class="clearer">&nbsp;</div>
    </div>
  



        <div id="ancestors" class="gap"></div>
        <div id="fixed" style="min-height: 300px;">
        
        </div>
        <div class="clearer">&nbsp;</div>
        <!-- right box end -->
        </div>
      </div>

      <div class="clearer" id="bottomAddPositioning">&nbsp;</div>

      
      
<div class="boxwanda">
  <h2><a href="http://www.wanda.sk" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">wanda.sk</a></h2>
<!--Najnovsie clanky z Wandy-->
<div class="newsBottomWrapper">
    <div class="news newsTyp3">
        <a class="linkPhoto"  href="http://wanda.atlas.sk/vymenili-prepchavanie-za-zdravu-dovolenku-zamilovana-dvojica-schudla-61-kilogramov/wellness-a-fit/chudnutie/905968.html?utm_source=pluska&amp;utm_medium=zdravie&amp;utm_campaign=crossbox" onclick="window.open(this.href, '_blank'); return false;">
            <img src="https://img.mediacentrum.sk/gallery/nwo/center/302x171/3213566.jpg" alt="Vymenili prepchávanie za zdravú dovolenku: Zamilovaná dvojica schudla 61 kilogramov! " width="302" height="171" />
        </a>
        <div class="newsData">
            <h3>
                <a href="http://wanda.atlas.sk/vymenili-prepchavanie-za-zdravu-dovolenku-zamilovana-dvojica-schudla-61-kilogramov/wellness-a-fit/chudnutie/905968.html?utm_source=pluska&amp;utm_medium=zdravie&amp;utm_campaign=crossbox" onclick="window.open(this.href, '_blank'); return false;">Vymenili prepchávanie za zdravú dovolenku: Zamilovaná dvojica schudla 61 kilogramov! </a>
            </h3>
            <div class="clearer"></div>
        </div>
        <div class="clearer"></div>
    </div>
</div>
<div class="newsBottomWrapper">
    <div class="news newsTyp3">
        <a class="linkPhoto"  href="http://wanda.atlas.sk/budte-v-posteli-este-dlhsie-unikatne-postelove-cvicenie-na-kazde-rano/wellness-a-fit/fitness/905096.html?utm_source=pluska&amp;utm_medium=zdravie&amp;utm_campaign=crossbox" onclick="window.open(this.href, '_blank'); return false;">
            <img src="https://img.mediacentrum.sk/gallery/nwo/center/302x171/3204568.jpg" alt="Buďte v posteli ešte dlhšie: Unikátne posteľové cvičenie na každé ráno" width="302" height="171" />
        </a>
        <div class="newsData">
            <h3>
                <a href="http://wanda.atlas.sk/budte-v-posteli-este-dlhsie-unikatne-postelove-cvicenie-na-kazde-rano/wellness-a-fit/fitness/905096.html?utm_source=pluska&amp;utm_medium=zdravie&amp;utm_campaign=crossbox" onclick="window.open(this.href, '_blank'); return false;">Buďte v posteli ešte dlhšie: Unikátne posteľové cvičenie na každé ráno</a>
            </h3>
            <div class="clearer"></div>
        </div>
        <div class="clearer"></div>
    </div>
</div>
<div class="newsBottomWrapper">
    <div class="news newsTyp3">
        <a class="linkPhoto"  href="http://wanda.atlas.sk/to-snad-nie-uz-vieme-preco-sa-v-lete-chudne-lahsie/wellness-a-fit/chudnutie/905362.html?utm_source=pluska&amp;utm_medium=zdravie&amp;utm_campaign=crossbox" onclick="window.open(this.href, '_blank'); return false;">
            <img src="https://img.mediacentrum.sk/gallery/nwo/center/302x171/3207518.jpg" alt="To snáď nie! Už vieme, prečo sa v lete chudne ľahšie " width="302" height="171" />
        </a>
        <div class="newsData">
            <h3>
                <a href="http://wanda.atlas.sk/to-snad-nie-uz-vieme-preco-sa-v-lete-chudne-lahsie/wellness-a-fit/chudnutie/905362.html?utm_source=pluska&amp;utm_medium=zdravie&amp;utm_campaign=crossbox" onclick="window.open(this.href, '_blank'); return false;">To snáď nie! Už vieme, prečo sa v lete chudne ľahšie </a>
            </h3>
            <div class="clearer"></div>
        </div>
        <div class="clearer"></div>
    </div>
</div>

</div>


      <div class="predplatne">
        
        <p><img alt="Predplatné" class="logo" src="/images/zdravie_new/css/predplatne-logo.png" /></p>    <div class="itemsWrapper">  <div class="item">  <div class="zdravie"><a href="/predplatne/tlacene/zdravie/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">&nbsp;</a></div>  </div>    <div class="item">  <div class="plusjedenden"><a href="/predplatne/tlacene/plus-jeden-den/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">&nbsp;</a></div>  </div>    <div class="item">  <div class="plus7dni"><a href="/predplatne/tlacene/plus-7-dni/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">&nbsp;</a></div>  </div>    <div class="item">  <div class="bajecnazena"><a href="/predplatne/tlacene/bajecna-zena/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">&nbsp;</a></div>  </div>    <div class="item">  <div class="sarm"><a href="/predplatne/tlacene/sarm/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">&nbsp;</a></div>  </div>    <div class="item">  <div class="emma"><a href="/predplatne/tlacene/emma/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">&nbsp;</a></div>  </div>    <div class="item">  <div class="trend"><a href="https://www.newsandmedia.sk/produkty/print/trend/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">&nbsp;</a></div>  </div>    <div class="item">  <div class="zahradkar"><a href="/predplatne/tlacene/zahradkar/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">&nbsp;</a></div>  </div>    <div class="item">  <div class="dobrejedlo"><a href="/predplatne/tlacene/dobre-jedlo/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">&nbsp;</a></div>  </div>    <div class="item">  <div class="polovnictvoarybarstvo"><a href="/predplatne/tlacene/polovnictvo-rybarstvo/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">&nbsp;</a></div>  </div>    <div class="clearer"></div>  </div>    <div class="clearer"></div>
      </div>

      <div id="superfooter"></div>
      
      





<!--googleoff: index--><div class="sas-position" data-site="zdravie" data-area="floating" data-size="superfooter" data-template="article" data-position="1"></div><!--googleon: index-->
<div style="display:none;" class="sas-position" data-site="zdravie" data-area="floating" data-size="superfooter" data-position="1" data-template="article">
    <div class="gpt-slot" id="gpt-id-sas2-zdravie_article_floating_superfooter_1"></div>
    <div id="id-sas2-zdravie_article_floating_superfooter_1">
        <script type="text/javascript">
            sasia.fnQ.push(function () {
                SASIA.async_fillSlot('id-sas2-zdravie_article_floating_superfooter_1');
            });
        </script>
    </div>
</div>

      <div class="outerBanner">

      </div>

  </div>

  <div class="navigContainer">
  <!-- navigaciaPoWeboch -->
    
    






<div class="navigHolder">

  <div class="navigBlock">
  <h5>PLUSKA</h5>
  <ul>
    <li><a href="http://www.pluska.sk/spravy/">Správy</a></li>
    <li><a href="http://www.pluska.sk/soubiznis/">Šoubiznis</a></li>
    <li><a href="http://www.pluska.sk/regiony/">Regióny</a></li>
    <li><a href="http://www.pluska.sk/krimi/">Krimi</a></li>
    <li><a href="http://www.pluska.sk/sport/">Šport</a></li>
    <li><a href="http://www.pluska.sk/magazin/">Magazín</a></li>
    <li><a href="http://www.pluska.sk/stefan-simak/">Rozhovor so&nbsp;Štefanom Šimákom</a></li>
    <li><a href="http://www.pluska.sk/stefan-simak-list-borisovi-filanovi/">List Borisovi Filanovi</a></li>
    <li><a href="http://living.pluska.sk/">Reality</a></li>
  </ul>
  </div>

  <div class="navigBlock">
<h5>PLUS7DNÍ</h5>
<ul>
    <li><a href="http://www.pluska.sk/plus-7-dni/nasa-fikcia/">Naša fikcia</a></li>
    <li><a href="http://www.pluska.sk/plus-7-dni/z-domova/">Domov</a></li>
    <li><a href="http://www.pluska.sk/plus-7-dni/zo-zahranicia/">Zahraničie</a></li>
    <li><a href="http://www.pluska.sk/plus-7-dni/biznis/">Biznis</a></li>
    <li><a href="http://www.pluska.sk/plus-7-dni/ludia/">Ľudia</a></li>
    <li><a href="http://www.pluska.sk/plus-7-dni/veda/">Veda</a></li>
    <li><a href="http://www.pluska.sk/plus-7-dni/relax/">Relax</a></li>
    <li><a href="http://www.pluska.sk/plus-7-dni/rozhovory/">Rozhovory</a></li>
</ul>
</div>

  <div class="navigBlock">
  <h5>ŠARM</h5>
  
  
   <ul id="topMenu" class="">
      <li><a href="/sarm/celebrity/">Celebrity</a></li>
      <li><a href="/zena/moderna-krasna/">Moderná a krásna</a></li>
      <li><a href="/zena/zdravie/">Zdravie a chudnutie</a></li>
      <li><a href="/zena/sex/">Sex a vzťahy</a></li>
      <li><a href="/zena/pribehy/">Príbehy</a></li>
      <li><a href="/sarm/relax/">Relax</a></li>
      <li><a href="/zena/casopisy/">Časopisy</a></li>
   </ul>


  </div>

  <div class="navigBlock">
  <h5>BREJK</h5>
  
  
   <ul id="topMenu" class="">
      <li><a href="/break/news-trends/">News&amp;trends</a></li>
      <li><a href="/break/interview/">Interview</a></li>
      <li><a href="/break/cars/">Cars</a></li>
      <li><a href="/break/girls/">Girls</a></li>
      <li><a href="/break/sex/">Sex</a></li>
      <li><a href="/break/video/">Video</a></li>
      <li><a href="/break/food/">Food</a></li>
      <li><a href="/break/sport/">Sport</a></li>
      <li><a href="/break/travel/">Travel</a></li>
      <li><a href="/break/fashion/">Fashion</a></li>
      <li><a href="/break/history/">History</a></li>
      <li><a href="/break/culture/">Culture</a></li>
   </ul>


  </div>

  <div class="navigBlock">
  <h5>ZÁHRADKÁR</h5>
  <ul>
      <li><a href="/izahradkar/uzitkova-zahrada/">Úžitková záhrada</a></li>
      <li><a href="/izahradkar/okrasna-zahrada/">Okrasná záhrada</a></li>
      <li><a href="/izahradkar/izbove-rastliny/">Izbové rastliny</a></li>
      <li><a href="/izahradkar/balkon-terasa/">Balkón a terasa</a></li>
      <li><a href="/izahradkar/kalendar-zahradkara/">Kalendár záhradkára</a></li>
      <li><a href="/izahradkar/specialy/">Špeciály</a></li>
   </ul>
   </div>

  <div class="navigBlock">
  <h5>PEKNÉ BÝVANIE</h5>
  
  
   <ul id="topMenu" class="">
      <li><a href="/ipeknebyvanie/architektura/"  class="obrazkove">Architektúra  </a></li>
      <li><a href="/ipeknebyvanie/interier/"  class="obrazkove">Interiér  </a></li>
      <li><a href="/ipeknebyvanie/stavba-rekonstrukcia/"  class="obrazkove">Stavba a rekonštrukcia  </a></li>
      <li><a href="/ipeknebyvanie/dizajn-dekor/"  class="obrazkove">Dizajn a Dekor  </a></li>
      <li><a href="/ipeknebyvanie/financovanie-reality/"  class="obrazkove">Financovanie a reality </a></li>
      <li><a href="/ipeknebyvanie/zahrada/"  class="obrazkove">Záhrada  </a></li>
      <li><a href="/ipeknebyvanie/byvanie-slavnych/"  class="obrazkove">Bývanie slávnych </a></li>
      <li><a href="/ipeknebyvanie/poradna/">Poradňa</a></li>
   </ul>


  </div>

  <div class="navigBlock">
  <h5>DOBRÉ JEDLO</h5>
  <ul>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/polievky.html">Polievky</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/salaty.html">Šaláty</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/cestoviny.html">Cestoviny</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/bezmasite.html">Bezmäsité jedlá</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/maso.html">Mäso</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/natierky.html">Nátierky</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/ryby-plody-mora.html">Ryby a plody mora</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/mucniky/zakusky.html">Zákusky</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/chutovky.html">Chuťovky</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/prilohy.html">Prílohy</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/videorecepty.html">Video</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/rady-tipy/">Rady a&nbsp;tipy</a></li>
  </ul>
  </div>

  <div class="clearer"></div>
</div>

  </div>

  <div class="footer">
  <!-- start footer -->
    <div class="footerHolder">  <div class="footLogo"><a href="/izdravie/"><img src="/images/zdravie_new/css/logo4.png" alt="" /></a></div>  
<div><ul class="footerMenu">   <li><a href="http://www.newsandmedia.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">O spoločnosti</a></li>   <li class="separator">&nbsp;</li>   <li><a href="http://www.newsandmedia.sk/eticky-kodex/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false" title="Etický kódex">Etický kódex</a></li>   <li class="separator">&nbsp;</li>   <li><a href="http://abcsr.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">ABC Audit</a></li>   <li class="separator">&nbsp;</li>   <li><a href="http://www.newsandmedia.sk/kontakty/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Kontakt</a></li>   <li class="separator">&nbsp;</li>   <li><a href="/predplatne/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Predplatné</a></li>   <li class="separator">&nbsp;</li>   <li><a href="/epaper/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">E-paper</a></li>   <li class="separator">&nbsp;</li>   <li><a href="http://www.newsandmedia.sk/inzercia/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Inzercia</a></li>   <li class="separator">&nbsp;</li>   <li><a href="http://www.newsandmedia.sk/kariera/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Zamestnanie</a></li>   <li class="separator">&nbsp;</li>   <li><a href="http://www.newsandmedia.sk/inzercia/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Cenník</a></li>      <li class="separator">&nbsp;</li>      <li><a href="https://www.newsandmedia.sk/gdpr/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">GDPR</a></li>  </ul></div>  <div class="clearer"></div>  <p class="copyright">© 2018
 News and Media Holding a.s. Autorské práva sú vyhradené a&nbsp;vykonáva ich vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v&nbsp;slovenskom, ale aj v&nbsp;inom jazyku bez písomného súhlasu vydavateľa je zakázané. Monitoring tlače poskytuje so&nbsp;súhlasom vydavateľa firma Newton IT. <a href="http://www.pluska.sk">www.pluska.sk</a> využíva agentúrne spravodajstvo TASR. Publikovanie alebo ďalšie šírenie obsahu správ, fotografií, audiospráv alebo videospráv zo&nbsp;zdrojov TASR je bez predchádzajúceho písomného súhlasu TASR porušením autorského zákona. Športové výsledky zabezpečuje <a title="Live score" onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="http://www.livescore.in/">Live score</a></p>  <p class="webjet">Stránky generuje <a href="http://www.webjet.sk/">redakčný systém WebJET</a> spoločnosti <a href="http://www.interway.sk/">InterWay, a. s.</a> Generované 198 ms.</p>  </div>
  <!-- end footer -->
  </div>
  
  <img style="display:none;" src="https://antares.centrum.sk/2.0/public/insert?documentId=1108313&portal=izdravie&system=webjet&jsonData={%22category%22:%22pre-zeny%22,%22uri%22:%22/izdravie/pre-zeny/pouzivate-micelarnu-vodu-spravne-bez-tohto-nefunguje.html%22,%20%22referer%22:%20%22null%22}"/>
  
  <script type="text/javascript" src="/jscripts/pluska_new/scrolltopcontrol.js"></script>
  
      









<!-- (C)2000-2014 Gemius SA - gemiusAudience / pluska.sk / Zdravie-Zenska zona -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0muQna9m27HIt3kwGDfiZMexTDOkgDgXauzwD05sc_b.67';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>




<script src="//player.ooyala.com/static/v4/stable/4.20.7/core.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/4.20.7/video-plugin/main_html5.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/4.20.7/video-plugin/bit_wrapper.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/4.20.7/other-plugin/discovery_api.min.js"></script>
<script src="//static.mediacentrum.sk/ooyala/v0.4/nmh.video.js"></script>












<!--googleoff: index--> <div class="sas-position" data-site="zdravie" data-area="zenska_zona" data-size="sticker" data-position="1" data-template="article"></div><!--googleon: index-->

<div style="display:none;" class="sas-position" data-site="zdravie" data-area="zenska_zona" data-size="sticker" data-position="1" data-template="article">
    <div class="gpt-slot" id="gpt-id-sas2-zdravie_article_zenska_zona_sticker_1"></div>
    <div id="id-sas2-zdravie_article_zenska_zona_sticker_1">
        <script type="text/javascript">
            sasia.fnQ.push(function () {
                SASIA.async_fillSlot('id-sas2-zdravie_article_zenska_zona_sticker_1');
            });
        </script>
    </div>
</div>


<script language="javascript" type="text/javascript">
var aimRnd = Math.round(Math.random() * 100000000),
adserver = "https://ads.nmhservices.sk/pluska/bserver",
allAdTags = "/ball/random=" + aimRnd + "/viewid=" + aimRnd,
allsasparams = "",
allPosEl = document.getElementsByClassName("sas-position");
for (var i = 0; i < allPosEl.length; i++) {
    allPosEl[i].id= "sas-zone-"+(i+1);
    allsasparams += "/b"+(i+1)+"/site="+allPosEl[i].getAttribute("data-site")+"/area="+allPosEl[i].getAttribute("data-area")+"/size="+allPosEl[i].getAttribute("data-size");
    if (allPosEl[i].getAttribute('data-position') !== null) {
        allsasparams += "/position="+allPosEl[i].getAttribute("data-position");      
    }
}
document.write('<scr' + 'ipt src="' + adserver + allAdTags + allsasparams + '?" type="text/JavaScript" language="JavaScript">'); document.write('</scr' + 'ipt>');
</script>
<script language="javascript" type="text/javascript">
var allPosEl = document.getElementsByClassName("sas-position");
for (var i = 0; i < allPosEl.length; i++) {
    document.writeln('<div id="sas-zone-'+(i+1)+'-c" style="display:none;">');
    try {
        /* <![CDATA[ */ document.writeln(eval("b"+(i+1))); /* ]]> */
    } catch (e) {
            console.log(e.message);
    }
    document.writeln("</div>");
}  
</script>    
<script language="javascript" type="text/javascript">
for (var i = 0; i < allPosEl.length; i++) {
    document.getElementById('sas-zone-'+(i+1)).appendChild(document.getElementById('sas-zone-'+(i+1)+'-c'));document.getElementById('sas-zone-'+(i+1)+'-c').style.display="block";
} 
</script>




  



<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0046/1263.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 973165786;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/973165786/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
 <!-- Facebook Pixel Code -->


<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '1601679846755510']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1601679846755510&amp;ev=PixelInitialized" /></noscript>






                                                                                    


<!-- Chartbeat - new - START -->
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'izdravie,zenska_zona';
_sf_async_config.authors = 'Martina Palovčíková';



/** CONFIGURATION END **/
(function() {
    function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
        loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
</script>
<!-- Chartbeat - new - END -->











<!--googleoff: index-->
<div style="display:none;">
	<img src="/_don/collector/gif?data_privacy_version=1&brand=zdravie&system=webjet_pluska&page_type=article&document_id=1108313&document_category[]=zenska_zona" id="nmhdongif" alt="" aria-hidden="true" style="position:absolute;width:1px;height:1px;margin:-1px;padding:0;overflow:hidden;clip:rect(0, 0, 0, 0);border: 0;white-space:nowrap;" />
	<iframe src="/_don/static/donframe-v1-local.html" id="nmhdonframe" width="0" height="0" style="position:fixed; top:-10px;">
	</iframe>
	<div data-don="article_image" data-don-image-provider="webjet_pluska" data-don-image-id="/images/izdravie/pre-zeny/pouzivate-micelarnu-vodu-spravne-bez-tamponu-nefunguje/shutterstock_677061076.jpg"></div><div data-don="article_title">Používate micelárnu vodu správne? Bez tohto nefunguje</div><div data-don="article_author">Martina Palovčíková</div>
</div>
<!--googleon: index-->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P63DQN7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->






  <script type="text/javascript" async="true" data-ad-type="video v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52074"></script>

</body>
</html>
