
  





<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  

 
  <meta http-equiv="Content-type" content="text/html;charset=utf-8" />
  <meta http-equiv="Content-language" content="sk" />
  <title>Desivé zábery: Pozrite, kde sa Monika a Ninka, zrejme obete sériového vraha, naposledy fotografovali!</title>
  <link rel="shortcut icon" href="/images/pluska2014/css/favicon.ico" type="image/x-icon" />
  <link rel="icon" href="/images/pluska2014/css/favicon.ico" type="image/x-icon">
  
  <meta name="Description" content="Pri pohľade na tieto fotografie každého strasie hrôzou! Nezvestná Monika Benčatová z Handlovej, ktorá má byť jednou z obetí Miroslava L. (38) z Dubnice nad Váhom, ich má stále na svojom facebookovom profile. Posledné zábery s dcérkou Ninkou vznikli na mieste, kde podľa strašného podozrenia obe prišli o život." />
  
  
  <meta property="fb:app_id"  content="536849183119062" />
  

  <meta property="og:url" content="http://www.pluska.sk/regiony/nnansna.html" />   <meta property="og:description" content="Pri pohľade na tieto fotografie každého strasie hrôzou! Nezvestná Monika Benčatová z Handlovej, ktorá má byť jednou z obetí Miroslava L. (38) z Dubnice nad Váhom, ich má stále na svojom facebookovom profile. Posledné zábery s dcérkou Ninkou vznikli na mieste, kde podľa strašného podozrenia obe prišli o život." />
    
  <meta property="og:type" content="article" />
  <meta property="og:title" content="Desivé zábery: Pozrite, kde sa Monika a Ninka, zrejme obete sériového vraha, naposledy fotografovali!" />

  <meta property="og:image" content="http://www.pluska.sk/images/regiony/nnansna/zliechov-seriovy-vrah-9.jpg" />
  <meta property="fb:admins" content="1124643561,1116055942,1002393994,1191250427,1324333108,1385239744,1210721539,739846144,1422065548,1054120734,1366719101,1630795305,1001737481,1446031618,100002323518328,100000464984728,1184003081,1634441033" />
  <meta property="og:site_name" content="www.pluska.sk" />

  <meta name="google-site-verification" content="rCATt8YXymVtFJ1bjYG0ntljXhjPm4CMdF1Yl7k93cA" />

  <!-- CSS -->
  <link rel="stylesheet" media="screen" type="text/css" href="/css/pluska2014/page.css?v=1499772937000" />
  <link rel="stylesheet" media="screen" type="text/css" href="" />

  <link rel="alternate" type="application/atom+xml" title="RSS - kanál www.pluska.sk" href="/rss.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Šoubiznis" href="/rss-soubiznis.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Slovensko" href="/rss-slovensko.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Zahraničie" href="/rss-zahranicie.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Šport" href="/rss-sport.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Zaujímavosti" href="/rss-zaujimavosti.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Ekonomika" href="/rss-ekonomika.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Žena" href="/rss-zena.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Zdravie" href="/rss-zdravie.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Varíme, pečieme" href="/rss-varime-pecieme.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Bývame" href="/rss-byvame.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - V záhrade" href="/rss-v-zahrade.xml" />

  <!-- JAVASCRIPTS -->
  



<!-- new shiny chartbeat start -->
<style id='chartbeat-flicker-control-style' type='text/css'>
    body {
    visibility: hidden !important;
    }
</style>
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 58208 // ACCOUNT NUMBER
    _sf_async_config.domain = 'pluska.sk'; // DOMAIN
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
    // Set a timeout event for 1 second that will remove the body hiding
    // tag from the document if it has not already been removed. This
    // gives the Headline Tester script a total of 1 second to load and run to limit
    // the potential for flicker of headlines.
    // The one second time limit can be adjusted to client preferences.
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
</script>
<script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- new shiny chartbeat end -->
<script async src="https://cdn.onthe.io/io.js/CfHrnMv72mwB"></script>


  <script type="text/javascript" src="/jscripts/pluska2014/jquery-1.11.1.min.js"></script>
  <script type="text/javascript" src="/jscripts/pluska2014/jquery-ui-1.10.4.min.js" ></script>
  <script type="text/javascript" src="/components/_common/javascript/page_functions.js.jsp?language=sk" ></script>
  <script type="text/javascript" src="/jscripts/emma/jquery.jcarousel.min.js" ></script>
  <script type="text/javascript" src="/jscripts/pluska2014/jquery.cycle.all.js" ></script>



  <script type="text/javascript" src="/jscripts/pluska2014/features.js?v=drist2"></script>
<script async src="https://cdn.onthe.io/io.js/CfHrnMv72mwB"></script>

  <script src="/video/test/swfobject.js" type="text/javascript"></script>
  <!-- netsuccess -->
  <script type="text/javascript" src="https://inres.uspech.sk/js/main_ad_04c.js"></script>
  
<script type="text/javascript" src="https://static.mediacentrum.sk/common/cookies/cookieconsent.min.js" id="cookie-consent-script" data-theme="dark-bottom"></script>
<link rel="canonical" href="http://www.pluska.sk/regiony/nnansna.html" />

  <meta name="Keywords" content="Regióny, Bratislava, Východné Slovensko, Západné Slovensko, Stredné Slovensko,  Košice, Žilina, Trenčín, Banská Bystrica, Nitra, Trnava, Prešov" />
  
  <script async src='https://cdn.onthe.io/io.js/CfHrnMv72mwB'></script>
</head>
<body class="article">
  
  
<!-- Facebook Icon script -->  
<script>
    $(window).load(function() {
      $.getScript('/jscripts/pluska2014/social.js', function() {});      
      $( ".fbcomments-count" ).each(function( index ) {
        var el = $(this);
        $.ajax({
          url: 'http://graph.facebook.com/' + this.getAttribute('rel'),
          dataType: 'jsonp',
          success: function(data) {
            if (data.comments) {
              el.html(data.comments);
              el.addClass('nozero');
            }
          }
        });
      });
    });
</script>

<div id="fb-root"></div>
  <div id="site" class="pageContainer">
    <div class="headerAround">
      






<!--googleoff: index--> <div class="sas-position" data-site="pluska" data-area="regiony" data-size="990x200,leaderboard" ></div><!--googleon: index-->


      


<div id="header">
        <p><a href="//www1.pluska.sk/Regiony/Desive-zabery-Pozrite-kde-sa-Monika-a-Ninka-zrejme-obete-serioveho-vraha-naposledy-fotografovali?utm_source=plus1den_old&amp;utm_medium=plus1den_old_header&amp;utm_campaign=plus1den_old_button" style="display: block; background-color: #e70033; height: 30px; width: 100%; color: white; text-align: center; line-height: 30px; position: fixed; left: 0px; bottom: 0px; z-index: 1000;">Plus JEDEN DEŇ pripravuje NOVÝ WEB. Vyskúšajte našu novú stránku</a></p>    <div class="headerInner">  <div class="headLogo"><a href="/" title="Pluska"><img alt="Pluska" src="/images/pluska2014/css/logo_backup.png" title="Pluska" /></a></div>    <div class="inzerciaBox"><a class="tip-redakcii tip-redakcii-hlavicka" href="/tip-redakcii.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false"><span>Tip redakcii</span></a> <a href="/aplikacie7plus/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Aplikácie 7&nbsp;Plus</a> <a href="/inzercia/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Pluska inzercia</a></div>    <div class="searchBox">  








 
  <form class="smallSearchForm" action="/bloky/vyhladavanie-2014.html" method="get">
    <div>
      
      <input class="searchInp" type="text" name="words" size="25" value="hľadať na Pluske" id="searchWords" />
      <input class="btnSubmitSearch" type="submit" value="Hľadať" />
    </div>
  </form>

    

  <script type="text/javascript">
  //<![CDATA[
  $(document).ready(function(){
    var searchText = 'hľadať na Pluske'
    var defaultText = 'hľadať na Pluske'
  
      $("#searchWords").focus(function () {
          var text = $(this).val();
          if(text == defaultText){
              $(this).val("");
          }else{
              $(this).val(text);
          }
      });
      $("#searchWords").blur(function () {
          var text = $(this).val();
          if(text == ""){
              $(this).val('hľadať na Pluske');
          }else{
              $(this).val(text);
          }
      });
  });
  //]]>
  </script>

  </div>    <div id="menu">  
   <ul id="menuTop">
      <li class="menuULDirClose group21638 ulLiLevel1 hasNoChild"><a href="/topmenu/pluska/"  class="active">Plus JEDEN DEŇ </a></li>
      <li class="menuULDirClose group21640 ulLiLevel1 hasNoChild"><a href="/topmenu/plus-7-dni/">Plus 7 dní</a></li>
      <li class="menuULDirClose group31809 ulLiLevel1 hasNoChild"><a href="/topmenu/emma/">Emma</a></li>
      <li class="menuULDirClose group21642 ulLiLevel1 hasNoChild"><a href="/topmenu/glanc/">Šarm</a></li>
      <li class="menuULDirClose group41803 ulLiLevel1 hasNoChild"><a href="/topmenu/fit-styl/">Fit a štýl</a></li>
      <li class="menuULDirClose group41805 ulLiLevel1 hasNoChild"><a href="/topmenu/mama-ja/">MAMA a ja</a></li>
      <li class="menuULDirClose group21644 ulLiLevel1 hasNoChild"><a href="/topmenu/zahradkar/">Záhradkár</a></li>
      <li class="menuULDirClose group21646 ulLiLevel1 hasNoChild"><a href="/topmenu/zdravie/">Zdravie</a></li>
      <li class="menuULDirClose group21648 ulLiLevel1 hasNoChild"><a href="/topmenu/pekne-byvanie/">Pekné bývanie</a></li>
      <li class="menuULDirClose group21650 ulLiLevel1 hasNoChild"><a href="/topmenu/dobre-jedlo/">Dobré jedlo</a></li>
      <li class="menuULDirClose group24048 ulLiLevel1 hasNoChild"><a href="/topmenu/polovnictvo-rybarstvo/">Poľovníctvo</a></li>
      <li class="menuULDirClose group39648 ulLiLevel1 hasNoChild"><a href="/topmenu/viralne/">Virálne</a></li>
      <li class="menuULDirClose group39650 ulLiLevel1 hasNoChild"><a href="/topmenu/vju/">Vju</a></li>
   </ul>

    
   <ul id="menuTop2">
      <li class="menuULDirClose group21614 ulLiLevel1 hasChild"><a href="/spravy/">Správy</a>
      <ul>
         <li class="menuULDirClose group22070 ulLiLevel2 hasChild"><a href="/spravy/z-domova/">Z domova</a></li>
         <li class="menuULDirClose group22076 ulLiLevel2 hasChild"><a href="/spravy/zo-zahranicia/">Zo zahraničia</a></li>
         <li class="menuULDirClose group22078 ulLiLevel2 hasChild"><a href="/spravy/ekonomika/">Peniaze</a></li>
         <li class="menuULDirClose group26398 ulLiLevel2 hasNoChild"><a href="/spravy/nazory-komentare/">Názory a komentáre</a></li>
         <li class="menuULDirClose group34485 ulLiLevel2 hasNoChild"><a href="/rozhovory/">Rozhovory</a></li>
      </ul>
      </li>
      <li class="menuULDirClose group22104 ulLiLevel1 hasChild"><a href="/soubiznis/"  class="obrazkove">Šoubiznis </a>
      <ul>
         <li class="menuULDirClose group22108 ulLiLevel2 hasChild"><a href="/soubiznis/domaci-soubiznis/">Domáci šoubiznis</a></li>
         <li class="menuULDirClose group22110 ulLiLevel2 hasNoChild"><a href="/soubiznis/zahranicny-soubiznis/">Zahraničný šoubiznis</a></li>
         <li class="menuULDirClose group39448 ulLiLevel2 hasNoChild"><a href="/soubiznis/modna-policia/">Módna polícia</a></li>
      </ul>
      </li>
      <li class="menuULDirOpen group22094 ulLiLevel1 hasChildOpen"><a href="/regiony/"  class="obrazkove">Regióny </a>
      <ul>
         <li class="menuULDirClose group22098 ulLiLevel2 hasNoChild"><a href="/regiony/zapadne-slovensko/">Západné Slovensko</a></li>
         <li class="menuULDirClose group22096 ulLiLevel2 hasNoChild"><a href="/regiony/bratislava/">Bratislava</a></li>
         <li class="menuULDirClose group22100 ulLiLevel2 hasNoChild"><a href="/regiony/stredne-slovensko/">Stredné Slovensko</a></li>
         <li class="menuULDirClose group22102 ulLiLevel2 hasNoChild"><a href="/regiony/vychodne-slovensko/">Východné Slovensko</a></li>
         <li class="menuULDirClose group41807 ulLiLevel2 hasNoChild"><a href="/soubiznis/moda-z-ulice/">Móda z ulice</a></li>
      </ul>
      </li>
      <li class="menuULDirClose group21616 ulLiLevel1 hasNoChild"><a href="/krimi/"  class="obrazkove">Krimi </a></li>
      <li class="menuULDirClose group22114 ulLiLevel1 hasChild"><a href="/sport/"  class="obrazkove">Šport </a>
      <ul>
         <li class="menuULDirClose group42093 ulLiLevel2 hasNoChild"><a href="/sport/tour-de-france-2017/">Tour de France 2017</a></li>
         <li class="menuULDirClose group22118 ulLiLevel2 hasChild"><a href="/sport/futbal/">Futbal</a></li>
         <li class="menuULDirClose group8980 ulLiLevel2 hasChild"><a href="/sport/hokej/">Hokej</a></li>
         <li class="menuULDirClose group22176 ulLiLevel2 hasChild"><a href="/sport/tenis/">Tenis</a></li>
         <li class="menuULDirClose group22180 ulLiLevel2 hasChild"><a href="/sport/motosport/">Motošport</a></li>
         <li class="menuULDirClose group22190 ulLiLevel2 hasChild"><a href="/sport/ostatne/">Ostatné</a></li>
      </ul>
      </li>
      <li class="menuULDirClose group22196 ulLiLevel1 hasNoChild"><a href="/zaujimavosti/">Zaujímavosti</a></li>
      <li class="menuULDirClose group37617 ulLiLevel1 hasNoChild"><a href="/rady-tipy/">Rady a tipy</a></li>
      <li class="menuULDirClose group22202 ulLiLevel1 hasNoChild"><a href="/auto/">Auto</a></li>
      <li class="menuULDirClose group39454 ulLiLevel1 hasNoChild"><a href="/fotostory/">FOTOSTORY</a></li>
      <li class="menuULDirClose group9148 ulLiLevel1 hasNoChild"><a href="/ine/sutaze/">Súťaže</a></li>
      <li class="menuULDirClose group24615 ulLiLevel1 hasNoChild"><a href="/servis/">Servis</a></li>
      <li class="menuULDirClose group22226 ulLiLevel1 hasNoChild"><a href="/tv-program/tv-program.html">TV</a></li>
      <li class="menuULDirClose group38581 ulLiLevel1 hasNoChild"><a href="/pozicky/">Pôžičky</a></li>
   </ul>

    <div class="clearer"></div>  </div>  </div>  <!--<script>  $( document ).ready(function() {  var randonban = Math.floor((Math.random() * 2) + 1);  $( ".bann"+randonban ).show();  });  </script>-->
      </div>
    </div>

    <div class="pos-rel">
      <div id="articleContent">
        <div class="drobeckovaNavigacia"><a href='/'>Pluska.sk</a> <span class="navbarSeparator">&nbsp;</span> <a href='/regiony/'>Regióny </a></div>

        <h1>Desivé zábery: Pozrite, kde sa Monika a Ninka, zrejme obete sériového vraha, naposledy fotografovali!</h1>

        <div class="infoBar">
          
          
            <div class="time"><span class="word">dnes</span> 06:00</div>
          
          
          <span class="numberOfComment">
          
          <a href="http://www.pluska.sk/regiony/nnansna.html#disqus_thread"></a>
          
          </span>
          
          
  
<script id="dsq-count-scr" src="//pluskask.disqus.com/count.js" async></script> 


          
           <!--<a href="https://twitter.com/plusjedenden" class="twitter-follow-button" data-show-count="false" data-show-screen-    name="false">Follow @plusjedenden</a>-->
          
          
          <a class="tip-redakcii tip-redakcii-infobar" href="/tip-redakcii.html" target="_blank"><span>Tip redakcii</span></a>
          <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
          <div class="g-plusone" data-size="medium" data-annotation="none" data-width="120"></div>
          
          
          
          <div class="fb-like" data-href="http://www.pluska.sk/regiony/nnansna.html" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
 <div class="fb-like fblike-top" data-href="https://www.facebook.com/plusjedenden/?fref=ts" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>

        <p class="perex">Pri pohľade na tieto fotografie každého strasie hrôzou! Nezvestná Monika Benčatová z Handlovej, ktorá má byť jednou z obetí Miroslava L. (38) z Dubnice nad Váhom, ich má stále na svojom facebookovom profile. Posledné zábery s dcérkou Ninkou vznikli na mieste, kde podľa strašného podozrenia obe prišli o život.</p>

        <div id="media">

          

          
          
<script type="text/javascript" src="/jscripts/pluska/swfobject.js"></script>






	
  <div class="perexImage imgDiv"><a href="/fotogaleria/?foto=&clanok=1059311" title="Miroslav L. (38) v reťaziach ukazuje kriminalistom miesto, kde vysypal popol jeho obetí."><img src="/thumb/images/regiony/nnansna/zliechov-seriovy-vrah-9.jpg?w=670&amp;h=376&amp;ip=5" alt="Miroslav L. (38) v reťaziach ukazuje kriminalistom miesto, kde vysypal popol jeho obetí." /><span class='docIconsFull'></span></a>
    
    <div class="imageDesc">
      <p class="desc">Miroslav L. (38) v reťaziach ukazuje kriminalistom miesto, kde vysypal popol jeho obetí.</p>
      <p class="author">Autor: Martin Kukučka</p>
    </div>
    
  </div>










  <script type="text/javascript">
  $(document).ready(function()
  {
    $('#item_0').cycle({
      fx: 'scrollHorz',
      speed: '1000',
      timeout: 0,
      pagerEvent: 'click',
      fastOnEvent: false,
      cleartype: 1 ,
      next: '#next_0',
      prev: '#prev_0'
    });

  });
  </script>
  <div class="galleryThumbs">
    <a href="javascript:void(0)" id="prev_0" class="navArrow prev">&nbsp;</a>
    <div class="items">
      <div id="item_0"  >
        <ul>
          
            
              <li>
                <a href="/fotogaleria/?foto=maceta-raster.jpg&amp;clanok=1059311" title="">
                  <img src="/thumb/images/regiony/nnansna/maceta-raster.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=miro-a-lucia-raster.jpg&amp;clanok=1059311" title="">
                  <img src="/thumb/images/regiony/nnansna/miro-a-lucia-raster.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=miro-lehotsky.jpg&amp;clanok=1059311" title="">
                  <img src="/thumb/images/regiony/nnansna/miro-lehotsky.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=miro-so-psami-2.jpg&amp;clanok=1059311" title="">
                  <img src="/thumb/images/regiony/nnansna/miro-so-psami-2.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              </ul>
              <ul>
            
              <li>
                <a href="/fotogaleria/?foto=miro-so-psami.jpg&amp;clanok=1059311" title="">
                  <img src="/thumb/images/regiony/nnansna/miro-so-psami.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=miro-zvarac.jpg&amp;clanok=1059311" title="">
                  <img src="/thumb/images/regiony/nnansna/miro-zvarac.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=miroslav-lehotsky.jpg&amp;clanok=1059311" title="">
                  <img src="/thumb/images/regiony/nnansna/miroslav-lehotsky.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=monika-o-psom-2.jpg&amp;clanok=1059311" title="">
                  <img src="/thumb/images/regiony/nnansna/monika-o-psom-2.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              </ul>
              <ul>
            
              <li>
                <a href="/fotogaleria/?foto=monika-o-psom-3.jpg&amp;clanok=1059311" title="">
                  <img src="/thumb/images/regiony/nnansna/monika-o-psom-3.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=monika-o-psom.jpg&amp;clanok=1059311" title="">
                  <img src="/thumb/images/regiony/nnansna/monika-o-psom.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=monika-vztah.jpg&amp;clanok=1059311" title="">
                  <img src="/thumb/images/regiony/nnansna/monika-vztah.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=monika.jpg&amp;clanok=1059311" title="">
                  <img src="/thumb/images/regiony/nnansna/monika.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              </ul>
              <ul>
            
              <li>
                <a href="/fotogaleria/?foto=ninka-kozub.jpg&amp;clanok=1059311" title="">
                  <img src="/thumb/images/regiony/nnansna/ninka-kozub.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=ninka-pri-kozube-s-chalanom-2.jpg&amp;clanok=1059311" title="">
                  <img src="/thumb/images/regiony/nnansna/ninka-pri-kozube-s-chalanom-2.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=ninka-pri-kozube-s-chalanom.jpg&amp;clanok=1059311" title="">
                  <img src="/thumb/images/regiony/nnansna/ninka-pri-kozube-s-chalanom.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=ninka-pri-kozube.jpg&amp;clanok=1059311" title="">
                  <img src="/thumb/images/regiony/nnansna/ninka-pri-kozube.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              </ul>
              <ul>
            
              <li>
                <a href="/fotogaleria/?foto=sandra-nestarovova.jpg&amp;clanok=1059311" title="">
                  <img src="/thumb/images/regiony/nnansna/sandra-nestarovova.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=sud-2-raster.jpg&amp;clanok=1059311" title="">
                  <img src="/thumb/images/regiony/nnansna/sud-2-raster.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=sudy-raster.jpg&amp;clanok=1059311" title="">
                  <img src="/thumb/images/regiony/nnansna/sudy-raster.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=tenktoveri-imhotep.jpg&amp;clanok=1059311" title="">
                  <img src="/thumb/images/regiony/nnansna/tenktoveri-imhotep.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              </ul>
              <ul>
            
              <li>
                <a href="/fotogaleria/?foto=zliechov-seriovy-vrah-5.jpg&amp;clanok=1059311" title="">
                  <img src="/thumb/images/regiony/nnansna/zliechov-seriovy-vrah-5.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=zliechov-seriovy-vrah-7.jpg&amp;clanok=1059311" title="">
                  <img src="/thumb/images/regiony/nnansna/zliechov-seriovy-vrah-7.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=zliechov-seriovy-vrah-miro-1.jpg&amp;clanok=1059311" title="">
                  <img src="/thumb/images/regiony/nnansna/zliechov-seriovy-vrah-miro-1.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=zliechov-seriovy-vrah-miro-2.jpg&amp;clanok=1059311" title="">
                  <img src="/thumb/images/regiony/nnansna/zliechov-seriovy-vrah-miro-2.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
        </ul>
      </div>
    </div>
    <a href="javascript:void(0)" id="next_0" class="navArrow next">&nbsp;</a>
  </div>


<script>
var mapImg = {};
mapImg['/images/regiony/nnansna/maceta-raster.jpg'] = "<b>Miro sa na Facebooku pochv&aacute;lil ma&#269;etou, ktor&uacute; si vyrobil v pr&aacute;ci.</b><br />FOTO: Facebook";mapImg['/images/regiony/nnansna/miro-a-lucia-raster.jpg'] = "<b>Miroslava L. (38) a Luciu K. (27) zadr&#382;ali policajti pre t&yacute;ranie mal&eacute;ho syna.</b><br />FOTO: Facebook";mapImg['/images/regiony/nnansna/miro-lehotsky.jpg'] = "<b>Miro m&aacute; na Facebooku tri profily.</b><br />FOTO: Facebook";mapImg['/images/regiony/nnansna/miro-so-psami-2.jpg'] = "<b>Mirova fotografia na facebookovom profile.</b><br />FOTO: Facebook";mapImg['/images/regiony/nnansna/miro-so-psami.jpg'] = "<b>Mirova fotografia na facebookovom profile.</b><br />FOTO: Facebook";mapImg['/images/regiony/nnansna/miro-zvarac.jpg'] = "<b>Miro sa &#382;ivil ako zv&aacute;ra&#269;.</b><br />FOTO: Facebook";mapImg['/images/regiony/nnansna/miroslav-lehotsky.jpg'] = "<b>Miro m&aacute; na Facebooku tri profily.</b><br />FOTO: Facebook";mapImg['/images/regiony/nnansna/monika-o-psom-2.jpg'] = "<b>Monika s Mirovymi psami v Zliechove.</b><br />FOTO: Facebook";mapImg['/images/regiony/nnansna/monika-o-psom-3.jpg'] = "<b>Posledn&eacute; fotografie pred Monikin&yacute;m zmiznut&iacute;m v j&uacute;ni 2012.</b><br />FOTO: Facebook";mapImg['/images/regiony/nnansna/monika-o-psom.jpg'] = "<b>Posledn&eacute; fotografie pred Monikin&yacute;m zmiznut&iacute;m v j&uacute;ni 2012.</b><br />FOTO: Facebook";mapImg['/images/regiony/nnansna/monika-vztah.jpg'] = "<b>MonikaBen&#269;atov&aacute; na svojom profile netaj&iacute; komplikovan&yacute; vz&#357;ah s Mirom.</b><br />FOTO: Facebook";mapImg['/images/regiony/nnansna/monika.jpg'] = "<b>Monika Ben&#269;atov&aacute; na facebooku uv&aacute;dza miesto pobytu Zliechov.</b><br />FOTO: Facebook";mapImg['/images/regiony/nnansna/ninka-kozub.jpg'] = "<b>Monikina poldruharo&#269;n&aacute; Ninka, v pozad&iacute; osudn&yacute; kozub na dvore domu v Zliechove.</b><br />FOTO: Facebook";mapImg['/images/regiony/nnansna/ninka-pri-kozube-s-chalanom-2.jpg'] = "<b>Poldruharo&#269;n&aacute; Ninka, v pozad&iacute; osudn&yacute; kozub na dvore domu v Zliechove.</b><br />FOTO: Facebook";mapImg['/images/regiony/nnansna/ninka-pri-kozube-s-chalanom.jpg'] = "<b>Poldruharo&#269;n&aacute; Ninka, v pozad&iacute; osudn&yacute; kozub na dvore domu v Zliechove.</b><br />FOTO: Facebook";mapImg['/images/regiony/nnansna/ninka-pri-kozube.jpg'] = "<b>Monikina poldruharo&#269;n&aacute; Ninka, v pozad&iacute; osudn&yacute; kozub na dvore domu v Zliechove.</b><br />FOTO: Facebook";mapImg['/images/regiony/nnansna/sandra-nestarovova.jpg'] = "<b>Mirova dru&#382;ka Sandra N. z Karvinej zmizla vo febru&aacute;ri 2010.</b><br />FOTO: Pol&iacute;cia";mapImg['/images/regiony/nnansna/sud-2-raster.jpg'] = "<b>Horiaci sud na Mirovom facebookovom profile.</b><br />FOTO: Facebook";mapImg['/images/regiony/nnansna/sudy-raster.jpg'] = "<b>Horiaci sud na Mirovom facebookovom profile.</b><br />FOTO: Facebook";mapImg['/images/regiony/nnansna/tenktoveri-imhotep.jpg'] = "<b>Miro m&aacute; na Facebooku tri profily.</b><br />FOTO: Facebook";mapImg['/images/regiony/nnansna/zliechov-seriovy-vrah-5.jpg'] = "<b>Vy&scaron;etrovatelia a technici N&aacute;rodnej krimin&aacute;lnej agent&uacute;ry vo &scaron;tvrtok preh&#318;adali dom v Zliechove, ktor&yacute; si Miro prenajal.</b><br />FOTO: Martin Kuku&#269;ka";mapImg['/images/regiony/nnansna/zliechov-seriovy-vrah-7.jpg'] = "<b>Miroslav L. (38) v re&#357;aziach ukazuje kriminalistom miesto, kde vysypal popol jeho obet&iacute;.</b><br />FOTO: Martin Kuku&#269;ka";mapImg['/images/regiony/nnansna/zliechov-seriovy-vrah-miro-1.jpg'] = "<b>Dom v Zliechove, kde &#382;il Miro spolu s Monikou a jej dc&eacute;rkou Ninkou.</b><br />FOTO: Martin Kuku&#269;ka";mapImg['/images/regiony/nnansna/zliechov-seriovy-vrah-miro-2.jpg'] = "<b>Krb na dvore domu v Zliechove, kde mali zhorie&#357; tel&aacute; Mirov&yacute;ch obet&iacute;.</b><br />FOTO: Martin Kuku&#269;ka";
$(document).ready(function() {
  $("#contentText img").after(function() {
    var url =  $(this).attr("src").replace("/thumb/", "/");
    url = url.substring(0, url.lastIndexOf(".") + 4);
    if (url in mapImg){
      return "<br /><span class=\"galleryImgTitle\">" +mapImg[url] + "</span>";
    }
    return "";
  });
  //#splitPaging
  if (!$('#splitPaging').length) {
    $("#contentText img").wrap(function(){
      var url =  $(this).attr("src").replace("/thumb/", "/");
      url = url.substring(0, url.lastIndexOf(".") + 4);
      console.log(url);

      if (url in mapImg){
        return "<a href=\"/fotogaleria/?foto=" + url.substring(url.lastIndexOf("/") + 1) + "&amp;clanok=1059311\" class=\"galleryImgLink\"></a>";
      }
      return "";
    });
  }
});
</script>


        </div>

        <div class="contentTextWrapper">
          <div class="contentText" id="contentText">
            
            




            
              
            
            <div>Fotografie z&nbsp;roku 2012&nbsp;zachytávajú vtedy iba 19-ročnú Moniku a&nbsp;jej usmiate poldruharočné dievčatko na&nbsp;dvore domu v&nbsp;Zliechove, kde žili s&nbsp;Miroslavom. Desivé sú zábery maličkej Ninky pred krbom, v&nbsp;ktorom mal podľa doterajších informácií Miroslav spáliť telá&nbsp;Moniky s&nbsp;dcérkou.</div>    <div>Podľa dátumov by malo ísť o&nbsp;ich posledné fotografie. Sú zo&nbsp;6.&nbsp;júna a&nbsp;o&nbsp;šesť dní neskôr sa Monika naposledy ozvala mame Vlaste do&nbsp;Handlovej. &bdquo;Je to zložité,&ldquo; charakterizovala mladá žena vtedy na&nbsp;sociálnej sieti svoj vzťah k&nbsp;Miroslavovi.</div>    <h2>Mačeta a&nbsp;horiace sudy</h2>    <div>Sociálna sieť veľa prezrádza aj o&nbsp;samotnom Miroslavovi, ktorý je podozrivý zo&nbsp;štyroch brutálnych vrážd. Našli sme jeho tri profily. Najviac o&nbsp;ňom hovorí profil pod prezývkou Tenktoveri Imhotep. Na&nbsp;profilovej fotografii je v&nbsp;dlhej čiernej &bdquo;sukni&ldquo; so&nbsp;psami. Nebezpečne vyzerajúce zvieratá, ktoré sú jeho miláčikmi, sa opakujú aj na&nbsp;ďalších záberoch. Pochválil sa aj mačetou, ktorú si vyrobil v&nbsp;práci, zverejnil aj sudy s&nbsp;horiacim obsahom.</div>    <div>Nechýbajú ani fotografie jeho súčasnej družky Lucie K. (27) s&nbsp;tromi deťmi.</div>    <h2>Sledovali ho niekoľko rokov</h2>    <div>Miroslav a&nbsp;Lucia naposledy spolu bývali&nbsp;v&nbsp;prenajatom byte v&nbsp;Dubnici nad Váhom. Oboch zadržali policajti pred dvomi týždňami pre&nbsp;týranie Luciinho malého synčeka.&nbsp;</div>    <div>Kriminalisti z&nbsp;Prievidze sledovali Mira už niekoľko rokov pre&nbsp;podozrenie z&nbsp;vrážd. Prípad neskôr prevzala Národná kriminálna agentúra. Podľa informácií z&nbsp;policajného zdroja sa Miroslav po zadržaní priznal k&nbsp;štyrom vraždám.</div>    <div>Vyšetrovatelia a&nbsp;technici Národnej kriminálnej agentúry minulý štvrtok priviedli Miroslava v&nbsp;putách do&nbsp;Zliechova. Spolu s&nbsp;ním prehľadali dom i&nbsp;okolie, prekopali aj blízky pozemok. Muž im mal ukázať miesto, kde vraj vysypal fúrik s&nbsp;popolom obetí.</div>    <div>  <hr />  <h2 class="text-center">Miroslavove obete</h2>  </div>    <div>Prvou obeťou mala byť jeho družka Sandra N. z&nbsp;Karvinej, s&nbsp;ktorou mal Miroslav osemročného syna. Zmizla vo&nbsp;februári 2010&nbsp;po tom, ako chcela odísť od&nbsp;Mira. Mala iba 23&nbsp;rokov.</div>    <div>O rok neskôr sa stratil Roman (38) z&nbsp;Trenčína, ktorý bol manželom Mirovej terajšej priateľky Lucie.</div>    <div>Od roku 2012&nbsp;je nezvestná Monika s&nbsp;dcérou Ninkou, ktoré s&nbsp;Miroslavom žili v&nbsp;dome v&nbsp;Zliechove.</div>    <div>  <hr />    </div></p><div class="related-pages"><h3>Čítajte viac</h3><ul><li><a href="/regiony/zapadne-slovensko/v-obci-zliechov-policajti-hladali-pozostaky-nezvestnej-moniky-jej-dcerky-miroslav-mal-zabit-tri-zeny-dieta.html?utm_source=Pluska-2014&utm_medium=citajteviac&utm_campaign=vb2014" title="VIEME PRVÍ: SÉRIOVÝ VRAH na Slovensku? Miroslav sa priznal k vraždám troch žien a dieťaťa"><div class="rp-hover" style="display: none;"><img src="/thumb/images/regiony/zapadne-slovensko/v-obci-zliechov-policajti-hladali-pozostaky-nezvestnej-moniky-jej-dcerky-miroslav-mal-zabit-tri-zeny-dieta/zliechov-seriovy-vrah-1.jpg?w=500&amp;h=266&amp;ip=5&amp;q=80" alt="VIEME PRVÍ: SÉRIOVÝ VRAH na Slovensku? Miroslav sa priznal k vraždám troch žien a dieťaťa"/></div><span class="rp-title">VIEME PRVÍ: SÉRIOVÝ VRAH na Slovensku? Miroslav sa priznal k vraždám troch žien a dieťaťa</span></a></li></ul></div><div class="sas-position" data-site="pluska" data-area="regiony" data-size="videoad" ></div></p><div class="related-pages"><h3>Čítajte viac</h3><ul><li><a href="/regiony/stredne-slovensko/naka.html?utm_source=Pluska-2014&utm_medium=citajteviac&utm_campaign=vb2014" title="FOTO Na mieste hrôzostrašného činu: Miroslav doviedol policajtov k hrobom svojich obetí"><div class="rp-hover" style="display: none;"><img src="/thumb/images/regiony/stredne-slovensko/naka/zliechov-seriovy-vrah-8.jpg?w=500&amp;h=266&amp;ip=5&amp;q=80" alt="FOTO Na mieste hrôzostrašného činu: Miroslav doviedol policajtov k hrobom svojich obetí"/></div><span class="rp-title">FOTO Na mieste hrôzostrašného činu: Miroslav doviedol policajtov k hrobom svojich obetí</span></a></li></ul></div>


            <div class="clearer">&nbsp;</div>
          </div>

          
          
            <div class="author">Autor: Martin Kukučka</div>
          



 <div style="width:100%" class="fb-like" data-href="http://www.pluska.sk/regiony/nnansna.html" data-layout="button" data-send="false" data-width="450" data-show-faces="false" data-action="like" data-share="true"></div>

 
         






<!--googleoff: index--> <div class="sas-position" data-site="pluska" data-area="regiony" data-size="wallpaper" ></div><!--googleon: index-->



          
          <div id="disqus_thread"></div>
<script>
    var disqus_config = function () {
        this.page.url = 'http://www.pluska.sk/regiony/nnansna.html';
        this.language = "sk";
        this.page.identifier = '1059311';
    };
</script>

  
<script>  
    (function() {  
        var d = document, s = d.createElement('script');
        s.src = '//pluskask.disqus.com/embed.js';     
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();
</script>


          
<div class="clearer"><br></div>
<div class="atlas-leto2017-bazar"></div>
<script src="/jscripts/ch/leto2017/js-pluska-import.js"></script>  
<div class="clearer"><br></div>  


          <div class="clearer"><br></div>
          <div id="relatedPages">
            
            





<div class="headerNews"><h2>Čítaj viac</h2></div><div class="obsah"><div class="related"><a href='/regiony/zapadne-slovensko/matka-moniky-niny-ktore-maju-byt-obetami-serioveho-vraha-co-ju-drzi-pri-zivote.html'><img alt="" src="/thumb/images/regiony/zapadne-slovensko/foto-4-obete-serioveho-vraha-miesto-kde-ich-mal-miroslav-zabit/zliechov-seriovy-vrah-7.jpg?w=305&amp;h=170&amp;ip=6" class="relatedImage" /><span>Matka Moniky, ktorá má byť obeťou sériového vraha: Čo ju drží pri živote</span></a></div><div class="related"><a href='/spravy/zo-zahranicia/mlady-muz-zo-slovenska-obetou-otrasnej-vrazdy-nasli-ho-lezat-dobodaneho-zemi.html'><img alt="" src="/thumb/images/spravy/zo-zahranicia/bezdak/profimedia-0052077305.jpg?w=305&amp;h=170&amp;ip=6" class="relatedImage" /><span>Mladý muž zo Slovenska obeťou otrasnej vraždy: Našli ho ležať dobodaného na zemi!</span></a></div><div class="clearer">&nbsp;</div></div>

          </div>
           <div class="clearer">&nbsp;</div>

          <div class="etarget"><script type="text/javascript" async="true" charset="utf-8" src="https://sk.search.etargetnet.com/generic/advert.php?g=ref:41956,area:500x350,tabl:4,divid:,design_name:custom,border_color:ffffff,border_style:none,background_opacity:100,background_color:ffffff,hover_back:,title_color:0073AF,text_color:404040,url_color:0073AF,h_title_color:0073AF,h_text_color:404040,h_url_color:0073AF,freespace:0,logo_type:5,logo:1,title_underline:0,url_underline:0,h_title_underline:1,h_url_underline:1,nourl:,fsi:11,font:verdana"></script>
           </div>

        </div>

      </div>
      <div id="rightPanel" class="rightPanel rightPanel300">
        <div class="square">    

  





<div id="skfhgs1500351094533" style="display:none;"><a onclick="window.open(this.href,'_blank');return false;" href="http://go.cz.bbelements.com/please/track/adClick/campaign/155404/plan/606750/banner/669848/bannerType/4/" title="Odkaz sa otvorí v novom okne"><img alt="" src="/files/ab/zdravie.jpg"></a></div>
<script>var blockAdBlock = false,
            abtrack1 = false,
            abtrack2 = false,
            abtrackcookie = "v2_";


</script>
<script type="text/javascript" src="https://pluska.sk/jscripts/blockadblock/blockadblock.min.js"></script>
<script>
  myBlockAdBlock = new BlockAdBlock({
    checkOnLoad: true,
    resetOnEnd: true
});




  function getCookieCustomBlocker(cname) {
      var name = cname + "=";
      var ca = document.cookie.split(';');
      for(var i=0; i<ca.length; i++) {
          var c = ca[i];
          while (c.charAt(0)==' ') c = c.substring(1);
          if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
      }
      return "";
  }

  function adBlockNotDetected() {
    var iscookie = getCookieCustomBlocker(abtrackcookie);
    if (iscookie=="") {
      if (typeof ga !== "undefined") {
          console.log('blocker no');
          document.cookie = abtrackcookie+"=no; expires=Thu, 18 Dec 2020 12:00:00 UTC; path=/";
          ga('send', 'pageview', {
              page: '/test/blocker/v3/no',
              title: 'blocker no'
          });
      }
    }
  }
  function adBlockDetected() {
    //
    $('#skfhgs1500351094533 img')
    .attr('src', '')
    .load(function() {
      $('#skfhgs1500351094533').show();
      $('#skfhgs1500351094533 img').css('display','block!important');
    })
    .attr('src', '/files/ab/zdravie.jpg');
    $.ajax({ type: "POST",
      url: "/components/_common/ab/ajax.jsp",
      data: { id: 2 },
      cache:false
    });
    //
    var iscookie = getCookieCustomBlocker(abtrackcookie);
    if (iscookie=="") {
      if (typeof ga !== "undefined") {
          console.log('blocker yes');
          document.cookie = abtrackcookie+"=yes; expires=Thu, 18 Dec 2020 12:00:00 UTC; path=/";
          ga('send', 'pageview', {
              page: '/test/blocker/v3/yes',
              title: 'blocker yes'
          });
      }
    }
  }
ga(function() {
  abtrack1 = ga.getByName('t0').get('trackingId');
  abtrack2 = ga.getByName('allInOne').get('trackingId');
  if (abtrack1) abtrackcookie += "abdetect_" + abtrack1;
  if (abtrack2) abtrackcookie += "_" + abtrack2;

    if(typeof myBlockAdBlock === 'undefined') {
      adBlockDetected();
  } else {
      myBlockAdBlock.onDetected(adBlockDetected);
      myBlockAdBlock.onNotDetected(adBlockNotDetected);
  }
});
</script>






<!--googleoff: index--> <div class="sas-position" data-site="pluska" data-area="regiony" data-size="square,doublesquare" data-position="1" ></div><!--googleon: index-->

  </div>  
<div id="najcitanejsieBoxSub">
  <ul class="navigation">
  <li><div class="title">TO NAJ</div></li>
  <li><a href="#tabsNajcitanejsiePiano0">4H</a></li>
  <li><a href="/components/pluska2014/news/najcitanejsie_sub_result.jsp?cas=24&amp;avgViews=50000027&amp;groupId=22094&amp;pocet=5&amp;limit=150">24H</a></li>
  <li><a href="/components/pluska2014/news/najcitanejsie_sub_result.jsp?cas=7&amp;avgViews=50000027&amp;groupId=22094&amp;pocet=5&amp;limit=150">týždeň</a></li>
  </ul>
  <div id="tabsNajcitanejsiePiano0">
    


    <ul><li class="docid1059657">
          <a href="/regiony/bratislava/zahalena-zena-bazene-co-hovoria-nase-zakony-co-slovaci.html">
            <img src="/thumb/images/regiony/zapadne-slovensko/do-bazena-zahalena-od-hlavy-po-paty-pozrite-ako-reaguju-slovaci-moslimku/jd_svk_moslimka_kupalisko_18_h.jpg?w=116&amp;h=65&amp;ip=5" alt="" />
            <h3>Zahalená žena v bazéne: Čo na to hovoria naše zákony a čo Slováci?</h3>
            <div class="clearer">&nbsp;</div>
          </a>
        </li><li class="docid1059541">
          <a href="/regiony/stredne-slovensko/fico-vsetkym-ukazal-nerozdychate-co-odvazil.html">
            <img src="/thumb/images/regiony/stredne-slovensko/najstrazenejsi-den-kysuciach-fico-vsetkym-ukazal-nerozdychate-co-odvazil/fico_cyklotrasa_kysuce_konstiak1-3.png?w=116&amp;h=65&amp;ip=5" alt="" />
            <h3>VIDEO Fico to všetkým ukázal: Nerozdýchate, na čo sa odvážil!</h3>
            <div class="clearer">&nbsp;</div>
          </a>
        </li><li class="docid1059661">
          <a href="/regiony/bratislava/najznamejsia-cierna-stavba-slovensku-super-vilu-caka-velka-zmena.html">
            <img src="/thumb/images/regiony/bratislava/najznamejsia-cierna-stavba-slovensku-super-vilu-caka-velka-zmena/img_martin_domok_8186-v0.0.jpg?w=116&amp;h=65&amp;ip=5" alt="" />
            <h3>Najznámejšia čierna stavba na Slovensku: Super vilu čaká veľká zmena</h3>
            <div class="clearer">&nbsp;</div>
          </a>
        </li><li class="docid1060067">
          <a href="/regiony/zapadne-slovensko/prazdninove-kupanie-zmenilo-dramu-16-rocne-dievca-zmizlo-pod-hladinou-patraju-po-nej-hasici.html">
            <img src="/thumb/images/regiony/zapadne-slovensko/prazdninove-kupanie-zmenilo-dramu-16-rocne-dievca-zmizlo-pod-hladinou-patraju-po-nej-hasici/20106258_1035988719849678_4510041005202193181_n.jpg?w=116&amp;h=65&amp;ip=5" alt="" />
            <h3>Prázdninové kúpanie sa zmenilo na drámu! 16 ročné dievča zmizlo pod hladinou, pátrajú po nej hasiči!</h3>
            <div class="clearer">&nbsp;</div>
          </a>
        </li><li class="docid1059575">
          <a href="/regiony/zapadne-slovensko/video-foto-do-bazena-zahalena-od-hlavy-po-paty-pozrite-ako-reaguju-slovaci-moslimku.html">
            <img src="/thumb/images/regiony/zapadne-slovensko/do-bazena-zahalena-od-hlavy-po-paty-pozrite-ako-reaguju-slovaci-moslimku/31.jpg?w=116&amp;h=65&amp;ip=5" alt="" />
            <h3>VIDEO Zahalená žena v bazéne nášho akvaparku: Ľudia okolo zareagovali okamžite!</h3>
            <div class="clearer">&nbsp;</div>
          </a>
        </li></ul>

  </div>
  <div class="clearer">&nbsp;</div>
</div>

<script type="text/javascript">
<!--
  $(document).ready(function(){
    $("#najcitanejsieBoxSub").tabs({ cache: true});
    // , cookie: { expires: 30 }
  });
//-->
</script>    
<div id="netsuccess">&nbsp;</div>




<script type="text/javascript" >
g_ntscAd.insertExtAdspace('netsuccess', 17, 'http://www.pluska.sk/regiony/nnansna.html', 98);
</script>

  
  
  
  



  <div id="aplikacieboxsub">    <span class="text">Aplikácie 7 plus</span>  <div class="awrapper">      <a href="http://www.pluska.sk/aplikacie7plus/#smartfon" onclick="window.open(this.href,'_blank');event.returnValue = false;return false" class="smartfon"><span class="icon">&nbsp;</span>Smartfón</a>      <a href="http://www.pluska.sk/aplikacie7plus/#tablet" onclick="window.open(this.href,'_blank');event.returnValue = false;return false" class="tablet"><span class="icon">&nbsp;</span>Tablet</a>      <a href="http://www.pluska.sk/aplikacie7plus/#pc" onclick="window.open(this.href,'_blank');event.returnValue = false;return false" class="pc"><span class="icon">&nbsp;</span>Pc</a>      <a href="http://www.pluska.sk/aplikacie7plus/#tv" onclick="window.open(this.href,'_blank');event.returnValue = false;return false" class="tv"><span class="icon">&nbsp;</span>Tv</a>    </div>  </div>  <p>​</p>
        <div id="square1fixed" class="square"><div class="inner">
          






<!--googleoff: index--> <div class="sas-position" data-site="pluska" data-area="regiony" data-size="square,doublesquare" data-position="2" ></div><!--googleon: index-->


        </div></div>
      </div>
      <div class="clearer">&nbsp;</div>
    </div>

    <div id="square1bottom" class="clearer">&nbsp;</div>

    

    
    



<script type="text/javascript" src="/files/ooyala/jquery-isonscreen-min.js"></script>
<script src="/files/ooyala/4.7.9/core-min.js"></script>
<script src="/files/ooyala/4.7.9/video-plugin/main_html5-min.js"></script>
<script src="/files/ooyala/4.7.9/video-plugin/osmf_flash-min.js"></script>
<script src="/files/ooyala/4.7.9/video-plugin/bit_wrapper-min.js"></script>
<script src="/files/ooyala/4.7.9/video-plugin/akamaihd_flash-min.js"></script>
<script src="/files/ooyala/4.7.9/other-plugin/discovery_api-min.js"></script>
<script src="/files/ooyala/skin/html5-skin-custom.js"></script>
<script src="/files/ooyala/4.7.9/ad-plugin/google_ima-min.js"></script>
<script src="/files/ooyala/4.7.9/analytics-plugin/googleanalytics-min.js"></script>


<div class="videoZoneContentWrapper" >
  <div class="headerNews">
    <h2><a href="http://vju.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">VJU.SK</h2></a>
  </div>
  <div class="videoZoneContent videoZoneVju autoplayversion">

    <div class="itemVideoZone videoBig itemVideoZone0">
      
        
        <div id="bigvju" style="width: 688px; height: 387px;">
            <a href="#">
                <img src="/images/vju//feAgcbrvkPN5ynqH4xMDoxOjBzMTt2bJ.jpg" alt="Soloon Brothers: Epizóda 8. - Ľudovít Štúr" style="width: 688px; height: 387px;">
                <span class="play"><span></span></span>
            </a>
            <h2><a href="https://vju.sk/v/5BH" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Soloon Brothers: Epizóda 8. - Ľudovít Štúr</a></h2>
        </div>
        <style type="text/css">
            div.contentText div.oo-player-skin a {color: #fff !important; text-decoration: none !important;}
            div.contentText div.oo-player-skin {/*z-index: 1 !important;*/}
            div.contentText div.oo-state-screen-title {margin-bottom: 40px !important;}
        </style>

        <script>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</script>
      
    </div>
    
    <div class="itemVideoZone videoSmall itemVideoZone1">
      
        <a href="https://vju.sk/v/5BG" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">
          <img src="/images/vju//promo324557625.jpg" alt="Počasie a s ním spojené mýty" style="width: 287px; height: 186px;">
          <span class="play"><span></span></span>
        </a>
        <h2><a href="https://vju.sk/v/5BG" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Počasie a s ním spojené mýty</a></h2>
      
    </div>
    
    <div class="itemVideoZone videoSmall itemVideoZone2">
      
        <a href="https://vju.sk/v/5BF" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">
          <img src="/images/vju//DLOokYc8UKM-fB9H4xMDoxOjBzMTt2bJ.jpg" alt="Jediná krajina, odkiaľ som sa vrátil s depresiou" style="width: 287px; height: 186px;">
          <span class="play"><span></span></span>
        </a>
        <h2><a href="https://vju.sk/v/5BF" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Jediná krajina, odkiaľ som sa vrátil s depresiou</a></h2>
      
    </div>
    
    <div class="clearer">&nbsp;</div>
  </div>
</div>


    <div id="superfooter"></div>
    
    
<!--googleoff: index--><div class="sas-position" data-site="pluska" data-area="floating" data-size="superfooter"></div><!--googleon: index-->


    
    

<div id="bigcrossbox">
  <ul class="navigation">
    <li><a href="#tabs-2">Online magazíny</a></li>
    <li><a href="#tabs-1">Printové magazíny</a></li>
  </ul>

  

  <div id="tabs-2" class="cont contOnline">
<div class="jcarousel-wrapper">
<div class="jcarousel">
<ul>
  <li>




   <div class="item">
     <a href="/?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="headerItem">Pluska</a>
     <div class="claim">to naj za týždeň</div>
       
         <a href="/sport/ostatne/na-toto-cakal-cely-svet-sagan-prehovoril-priznal-skandalne-okolnosti.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="imgLink"><img src="/thumb/images/kto-je-saganov-kat-sef-komisarov-tour-de-france-si-ostry-spurt-nevyskusal-nikdy-zivote/profimedia-0340945633.jpg?w=316&amp;h=175&amp;ip=5" alt="Na TOTO čakal celý svet: Sagan prehovoril a priznal škandálne okolnosti jeho vylúčenia!" title="Na TOTO čakal celý svet: Sagan prehovoril a priznal škandálne okolnosti jeho vylúčenia!"></a>
         <h3><a href="/sport/ostatne/na-toto-cakal-cely-svet-sagan-prehovoril-priznal-skandalne-okolnosti.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014">Na TOTO čakal celý svet: Sagan prehovoril a priznal škandálne okolnosti jeho vylúčenia!</a></h3>
       </div>

</li>
  <li>




   <div class="item">
     <a href="/plus-7-dni?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="headerItem">Plus 7 dní</a>
     <div class="claim">to naj za týždeň</div>
       
         <a href="/plus-7-dni/zahranicie/antibedeker.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="imgLink"><img src="/thumb/images/plus-7-dni/zahranicie/antibedeker/4-selficko-1-s-levom.jpg?w=316&amp;h=175&amp;ip=5" alt="Bité a sfetované zvieratá s vytlčenými zubami a zalepenými papuľami. Také je pozadie milých fotiek z dovolenky" title="Bité a sfetované zvieratá s vytlčenými zubami a zalepenými papuľami. Také je pozadie milých fotiek z dovolenky"></a>
         <h3><a href="/plus-7-dni/zahranicie/antibedeker.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014">Bité a sfetované zvieratá s vytlčenými zubami a zalepenými papuľami. Také je pozadie milých fotiek z dovolenky</a></h3>
       </div>

 </li>
  <li>




   <div class="item">
     <a href="/sarm?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="headerItem">Šarm</a>
     <div class="claim">to naj za týždeň</div>
       
         <a href="/sarm/celebrity/foto-toto-je-pomaly-mravnostnu-policiu-ktori-dvaja-herci-luxusnej-jachte-oddavali-erotickym-hram.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="imgLink"><img src="/thumb/images/sarm/celebrity/vasnive-leto/profimedia-0340968892.jpg?w=316&amp;h=175&amp;ip=5" alt="FOTO: Toto je pomaly na mravnostnú políciu! Ktorí dvaja herci sa na luxusnej jachte oddávali erotickým hrám?" title="FOTO: Toto je pomaly na mravnostnú políciu! Ktorí dvaja herci sa na luxusnej jachte oddávali erotickým hrám?"></a>
         <h3><a href="/sarm/celebrity/foto-toto-je-pomaly-mravnostnu-policiu-ktori-dvaja-herci-luxusnej-jachte-oddavali-erotickym-hram.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014">FOTO: Toto je pomaly na mravnostnú políciu! Ktorí dvaja herci sa na luxusnej jachte oddávali erotickým hrám?</a></h3>
       </div>

 </li>
  <li>




   <div class="item">
     <a href="/izahradkar?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="headerItem">Záhradkár</a>
     <div class="claim">to naj za týždeň</div>
       
         <a href="/izahradkar/uzitkova-zahrada/ovocie-zelenina/ako-pestovat-jahodovy-strom-aby-priniesol-vytuzenu-urodu.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="imgLink"><img src="/thumb/images/izahradkar/uzitkova-zahrada/ovocie-zelenina/ako-pestovat-jahodovy-strom-aby-priniesol-vytuzenu-urodu/profimedia-0102808113.jpg?w=316&amp;h=175&amp;ip=5" alt="Ako pestovať jahodový strom, aby priniesol vytúženú úrodu?" title="Ako pestovať jahodový strom, aby priniesol vytúženú úrodu?"></a>
         <h3><a href="/izahradkar/uzitkova-zahrada/ovocie-zelenina/ako-pestovat-jahodovy-strom-aby-priniesol-vytuzenu-urodu.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014">Ako pestovať jahodový strom, aby priniesol vytúženú úrodu?</a></h3>
       </div>

 </li>
  <li>




   <div class="item">
     <a href="/izdravie?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="headerItem">Zdravie</a>
     <div class="claim">to naj za týždeň</div>
       
         <a href="/izdravie/liecba/video-toto-vam-sposobi-mierne-zvyseny-tlak-roky-si-nic-nevsimnete.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="imgLink"><img src="/thumb/images/izdravie/liecba/video-toto-vam-sposobi-mierne-zvyseny-tlak-roky-si-nic-nevsimnete/shutterstock_457839457.jpg?w=316&amp;h=175&amp;ip=5" alt="VIDEO: Roky si nič nevšimnete. Určite viete, čo spôsobí už mierne zvýšený tlak?" title="VIDEO: Roky si nič nevšimnete. Určite viete, čo spôsobí už mierne zvýšený tlak?"></a>
         <h3><a href="/izdravie/liecba/video-toto-vam-sposobi-mierne-zvyseny-tlak-roky-si-nic-nevsimnete.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014">VIDEO: Roky si nič nevšimnete. Určite viete, čo spôsobí už mierne zvýšený tlak?</a></h3>
       </div>

 </li>
  <li>




   <div class="item">
     <a href="/ipeknebyvanie?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="headerItem">Pekné bývanie</a>
     <div class="claim">to naj za týždeň</div>
       
         <a href="/ipeknebyvanie/zahrada/foto-toto-su-krasne-zahrady-nasich-citatelov-zapojit-do-sutaze-gril-mozete-aj-vy.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="imgLink"><img src="/thumb/images/ipeknebyvanie/zahrada/foto-toto-su-krasne-zahrady-nasich-citatelov-zapojit-do-sutaze-gril-mozete-aj-vy/20117602_1826350321028107_1517200556_n-1.jpg?w=316&amp;h=175&amp;ip=5" alt="FOTO: Toto sú krásne záhrady našich čitateľov. Zapojiť do súťaže o gril sa môžete aj vy!" title="FOTO: Toto sú krásne záhrady našich čitateľov. Zapojiť do súťaže o gril sa môžete aj vy!"></a>
         <h3><a href="/ipeknebyvanie/zahrada/foto-toto-su-krasne-zahrady-nasich-citatelov-zapojit-do-sutaze-gril-mozete-aj-vy.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014">FOTO: Toto sú krásne záhrady našich čitateľov. Zapojiť do súťaže o gril sa môžete aj vy!</a></h3>
       </div>

 </li>
  <li>




   <div class="item">
     <a href="/dobre-jedlo?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="headerItem">Dobré jedlo</a>
     <div class="claim">to naj za týždeň</div>
       
         <a href="/dobre-jedlo/rady-tipy/uvarte-si-detmi-remyho-ratatouille-tuto-zdravu-dobrotu-si-zamiluju.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="imgLink"><img src="/thumb/images/dobre-jedlo/rady-tipy/uvarte-si-detmi-remyho-ratatouille-tuto-zdravu-dobrotu-si-zamiluju/untitled-design1.jpg?w=316&amp;h=175&amp;ip=5" alt="Uvarte si dnes s deťmi Remyho ratatouille: Rozprávkovú dobrotu si zamilujú!" title="Uvarte si dnes s deťmi Remyho ratatouille: Rozprávkovú dobrotu si zamilujú!"></a>
         <h3><a href="/dobre-jedlo/rady-tipy/uvarte-si-detmi-remyho-ratatouille-tuto-zdravu-dobrotu-si-zamiluju.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014">Uvarte si dnes s deťmi Remyho ratatouille: Rozprávkovú dobrotu si zamilujú!</a></h3>
       </div>

 </li>
  <li>




   <div class="item">
     <a href="/brejk?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="headerItem">Break</a>
     <div class="claim">to naj za týždeň</div>
       
         <a href="/break/interview/vychadzajuca-hviezda-viktoria-valuchova.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="imgLink"><img src="/thumb/images/break/interview/img_0088-copy.jpg?w=316&amp;h=175&amp;ip=5" alt="Vychádzajúca hviezda Viktória Valúchová" title="Vychádzajúca hviezda Viktória Valúchová"></a>
         <h3><a href="/break/interview/vychadzajuca-hviezda-viktoria-valuchova.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014">Vychádzajúca hviezda Viktória Valúchová</a></h3>
       </div>

 </li>
  <li>




   <div class="item">
     <a href="/zazracnysvet?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="headerItem">Zázračný svet</a>
     <div class="claim">to naj za týždeň</div>
       
         <a href="/zazracnysvet/vesmir/vystavba-megateleskopu-zacala-vesmirny-obor-oziva.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="imgLink"><img src="/thumb/images/gallery/zazracny-svet/vesmir/teleskop-magelanl.jpg?w=316&amp;h=175&amp;ip=5" alt="Výstavba megateleskopu začala: Vesmírny obor ožíva" title="Výstavba megateleskopu začala: Vesmírny obor ožíva"></a>
         <h3><a href="/zazracnysvet/vesmir/vystavba-megateleskopu-zacala-vesmirny-obor-oziva.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014">Výstavba megateleskopu začala: Vesmírny obor ožíva</a></h3>
       </div>

 </li>
  <li>




   <div class="item">
     <a href="/mollie?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="headerItem">Mollie tvorí</a>
     <div class="claim">to naj za týždeň</div>
       
         <a href="/mollie/galakticke-diy-fosforovy-lampasik-ako-z-inej-galaxie.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="imgLink"><img src="/thumb/images/mollie/galaxy.jpg?w=316&amp;h=175&amp;ip=5" alt="Galaktické DIY: Fosforový lampášik ako z inej galaxie" title="Galaktické DIY: Fosforový lampášik ako z inej galaxie"></a>
         <h3><a href="/mollie/galakticke-diy-fosforovy-lampasik-ako-z-inej-galaxie.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014">Galaktické DIY: Fosforový lampášik ako z inej galaxie</a></h3>
       </div>

 </li>
  <li>




   <div class="item">
     <a href="/emma?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="headerItem">Emma</a>
     <div class="claim">to naj za týždeň</div>
       
         <a href="/emma/krasna/vieme-kto-stoji-za-svadobnou-vizazou-ivany-surovcovej-prezradil-nam-detaily.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="imgLink"><img src="/thumb/images/emma/krasna/vieme-kto-stoji-za-svadobnou-vizazou-ivany-surovcovej-prezradil-nam-detaily/titulka.jpg?w=316&amp;h=175&amp;ip=5" alt="Vieme, kto stojí za svadobnou vizážou Ivany Surovcovej: Prezradil nám detaily!" title="Vieme, kto stojí za svadobnou vizážou Ivany Surovcovej: Prezradil nám detaily!"></a>
         <h3><a href="/emma/krasna/vieme-kto-stoji-za-svadobnou-vizazou-ivany-surovcovej-prezradil-nam-detaily.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014">Vieme, kto stojí za svadobnou vizážou Ivany Surovcovej: Prezradil nám detaily!</a></h3>
       </div>

 </li>
</ul>
</div>
</div>

<div class="pagingwrapper">
<a href="#" class="jcarousel-control-prev">&lsaquo;</a><p class="jcarousel-pagination"></p><a href="#" class="jcarousel-control-next">&rsaquo;</a>
</div>
  </div>




  <div id="tabs-1" class="cont contPrint">
    <div class="jcarousel-wrapper2">
      <div class="jcarousel2">
        <ul>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/plus-jeden-den/"><img src="/thumb/images/css/flash/dennik_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Plus 1 deň</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/plus-jeden-den/" class="btn">objednať</a></div></li>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/tlacene/plus-7-dni/"><img src="/thumb/images/css/flash/plus7dni_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Plus 7 dní</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/tlacene/plus-7-dni/" class="btn">objednať</a></div></li>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/tlacene/bajecna-zena/"><img src="/thumb/images/css/flash/bajzena_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Báječná žena</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/tlacene/bajecna-zena/" class="btn">objednať</a></div></li>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/sarm/"><img src="/thumb/images/css/flash/sarm_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Šarm</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/sarm/" class="btn">objednať</a></div></li>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/tlacene/emma/"><img src="/thumb/images/css/flash/emma_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Emma</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/tlacene/emma/" class="btn">objednať</a></div></li>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/pekne-byvanie/"><img src="/thumb/images/css/flash/peknebyvanie_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Pekné bývanie</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/pekne-byvanie/" class="btn">objednať</a></div></li>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/zdravie/"><img src="/thumb/images/css/flash/zdravie_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Zdravie</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/zdravie/" class="btn">objednať</a></div></li>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/zahradkar/"><img src="/thumb/images/css/flash/zahradkar_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Záhradnár</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/zahradkar/" class="btn">objednať</a></div></li>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/tlacene/dobre-jedlo/"><img src="/thumb/images/css/flash/dobrejedlo_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Dobré jedlo</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/tlacene/dobre-jedlo/" class="btn">objednať</a></div></li>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/brejk/"><img src="/thumb/images/css/flash/brejk_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Break</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/brejk/" class="btn">objednať</a></div></li>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/polovnictvo-rybarstvo/"><img src="/thumb/images/css/flash/polovnictvo_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Poľovníctvo a rybárstvo</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/polovnictvo-rybarstvo/" class="btn">objednať</a></div></li>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/vcielka/"><img src="/thumb/images/css/flash/vcielka_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Včielka</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/vcielka/" class="btn">objednať</a></div></li>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/zornicka/"><img src="/thumb/images/css/flash/zornicka_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Zornička</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/zornicka/" class="btn">objednať</a></div></li>
        </ul>
      </div>
    </div>
    <div class="pagingwrapper">
    <a href="#" class="jcarousel-control-prev2">&lsaquo;</a><p class="jcarousel-pagination2"></p><a href="#" class="jcarousel-control-next2">&rsaquo;</a>
    </div>

  </div>


</div>
<script type="text/javascript">
  $(function() {
    $( "#bigcrossbox" ).tabs();
  });
</script>


    <div id="footer">  <div class="footerLeft">  <div class="logo"><a href="/"><img src="/images/pluska2014/css/logo.png" alt="" /></a></div>  <div class="icons">  <a class="fb" onclick="window.open(this.href,'_blank');return false;" href="https://www.facebook.com/plusjedenden">&nbsp;</a>      <a class="tw" onclick="window.open(this.href,'_blank');return false;" href="https://twitter.com/plusjedenden">&nbsp;</a>  </div>  </div>  <div class="footerRight">    
<div><ul class="footerMenu">      <li><a href="http://www.newsandmedia.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">O spoločnosti</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/eticky-kodex/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false" title="Etický kódex">Etický kódex</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://abcsr.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">ABC Audit</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/kontakty/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Kontakt</a></li>      <li class="separator">&nbsp;</li>      <li><a href="/predplatne/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Predplatné</a></li>      <li class="separator">&nbsp;</li>      <li><a href="/epaper/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">E-paper</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/inzercia/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Inzercia</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/kariera/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Zamestnanie</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/inzercia/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Cenník</a></li>  </ul></div>  <p class="copyright">© 2017
 News and Media Holding a.s. Autorské práva sú vyhradené a&nbsp;vykonáva ich vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v&nbsp;slovenskom, ale aj v&nbsp;inom jazyku bez písomného súhlasu vydavateľa je zakázané. Monitoring tlače poskytuje so&nbsp;súhlasom vydavateľa firma Newton IT. <a href="http://www.pluska.sk">www.pluska.sk</a> využíva agentúrne spravodajstvo TASR. Publikovanie alebo ďalšie šírenie obsahu správ, fotografií, audiospráv alebo videospráv zo&nbsp;zdrojov TASR je bez predchádzajúceho písomného súhlasu TASR porušením autorského zákona.</p>  <p class="webjet">Stránky generuje <a href="http://www.webjet.sk/">redakčný systém WebJET</a> spoločnosti <a href="http://www.interway.sk/">InterWay, a. s.</a> Generované 47 ms.</p>  </div>  </div>  





	<script type="text/javascript" src="/components/_common/javascript/jquery.cookie.js"></script>
	<script type="text/javascript">
<!--

	clickStorage = '1059311';

	function initCookie(){
		jQuery.cookie('click_storage', clickStorage);
	}
	
	$(document.body).mousedown(function(event)
	{
		try
		{
			if ($("div#site").size() >0)
			{			
				x = Math.ceil(event.pageX - $("div#site").offset().left);
				y = Math.ceil(event.pageY - $("div#site").offset().top);
				if (x < 0 || y < 0) return;
				//window.alert("x="+x+" y="+y);
				clickStorage += "["+x+","+y+"]";
				jQuery.cookie('click_storage', clickStorage);
			}
		}
		catch (e) {}
	})

	initCookie();
-->
</script>



    

  </div>
  <div id="fb-sticker" style="display:none;">
      <div id="fb-sticker-content">
        <a onclick="popupwindow('https://www.facebook.com/dialog/feed?app_id=536849183119062&display=popup&caption=www.pluska.sk&link=http%3A%2F%2Fwww.pluska.sk%2Fregiony%2Fnnansna.html%3Futm_source%3Dpluska%26utm_medium%3Dfacebook%26utm_campaign%3Dfb-big-share&redirect_uri=http%3A%2F%2Fwww.pluska.sk%2Ffb-share', 'Zdieľať článok na Facebooku', 626, 436); return false">Zdielať článok na Facebooku</a>
        <h3><span>Desivé zábery: Pozrite, kde sa Monika a Ninka, zrejme obete sériového vraha, naposledy fotografovali!</span></h3>
      </div>
  </div>
  
  

  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2036965-35', 'auto');
  ga('create', 'UA-72916033-1', 'auto', 'allInOne');   
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
  ga('allInOne.send', 'pageview');

</script>

  
  
  


  









<!-- (C)2000-2014 Gemius SA - gemiusAudience / pluska.sk / SK_Regiony -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'pxZAfXMJK91DiDm.6Zb2ULPWzSaW_U9317VcWtNtm2L.r7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
  <div id="scrolltop" style="display: none;">&nbsp;</div>










<!--googleoff: index--> <div class="sas-position" data-site="pluska" data-area="regiony" data-size="sticker" ></div><!--googleon: index-->




<script language="javascript" type="text/javascript">
var aimRnd = Math.round(Math.random() * 100000000),
adserver = "https://ads.nmhservices.sk/pluska/bserver",
allAdTags = "/ball/random=" + aimRnd + "/viewid=" + aimRnd,
allsasparams = "",
allPosEl = document.getElementsByClassName("sas-position");
for (var i = 0; i < allPosEl.length; i++) {
    allPosEl[i].id= "sas-zone-"+(i+1);
    allsasparams += "/b"+(i+1)+"/site="+allPosEl[i].getAttribute("data-site")+"/area="+allPosEl[i].getAttribute("data-area")+"/size="+allPosEl[i].getAttribute("data-size");
    if (allPosEl[i].getAttribute('data-position') !== null) {
        allsasparams += "/position="+allPosEl[i].getAttribute("data-position");      
    }
}
document.write('<scr' + 'ipt src="' + adserver + allAdTags + allsasparams + '?" type="text/JavaScript" language="JavaScript">'); document.write('</scr' + 'ipt>');
</script>
<script language="javascript" type="text/javascript">
var allPosEl = document.getElementsByClassName("sas-position");
for (var i = 0; i < allPosEl.length; i++) {
    document.writeln('<div id="sas-zone-'+(i+1)+'-c" style="display:none;">');
    try {
        /* <![CDATA[ */ document.writeln(eval("b"+(i+1))); /* ]]> */
    } catch (e) {
            console.log(e.message);
    }
    document.writeln("</div>");
}  
</script>    
<script language="javascript" type="text/javascript">
for (var i = 0; i < allPosEl.length; i++) {
    document.getElementById('sas-zone-'+(i+1)).appendChild(document.getElementById('sas-zone-'+(i+1)+'-c'));document.getElementById('sas-zone-'+(i+1)+'-c').style.display="block";
} 
</script>

  









  



<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0046/1263.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 973165786;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/973165786/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
 <!-- Facebook Pixel Code -->


<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '1601679846755510']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1601679846755510&amp;ev=PixelInitialized" /></noscript>






                                                                                    


<!-- Chartbeat - new - START -->
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'pluska,regiony';
_sf_async_config.authors = 'Martin Kukučka';



/** CONFIGURATION END **/
(function() {
    function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
        loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
</script>
<!-- Chartbeat - new - END -->


  

<!--     BEGIN inClick inText     -->
<link rel="stylesheet" href="https://www.inclick.sk/bubble/css/bubble_light.css" />
<script type="text/javascript" src="https://www.inclick.sk/js/inclick.js"></script>
<script type="text/javascript">
$(document).ready(function(){
     if(InClick) // je inclick naloadovany?
     {
          InClick = new InClick(540); //inicializuj s portal ID
          InClick.bindByClassName(document, ["contentText"]); // nascanuje class clanok
          InClick.setTypeAdvert(["intext","incontext","indock"]); // ["intext","incontext","indock"]
          InClick.setMaxAdvsContext(5);/*3-6*/
          InClick.getAd(); // odosle poziadavku
     }
});
</script>
<!--     END inClick inText     -->

  <script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'sk'}
  </script>


<script type="text/javascript" async="true" data-ad-type="video v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52057"></script>

</body>
</html>
