

  

  

  





<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
  

  



 
  <!-- META -->

  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <meta http-equiv="Content-type" content="text/html;charset=utf-8" />
  <meta http-equiv="Content-language" content="sk" />



  <!-- TITLE -->
  <title>Chudnite a netrápte sa! Máme pre vás zopár rád, ako zhodíte bez hladovania</title>
    <!-- FAVICON -->
  <link rel="shortcut icon" href="/images/glanc/css/sarm_favikona.png" type="image/png" />

  
  <!-- DESCRIPTION -->
    <meta name="Description" content="22.04.2017 - Prekvapí vás, čo by ste mali vylúčiť a čo môžete jesť." />
  
  <!-- CSS -->
  

  <meta property="fb:admins" content="1324333108,1385239744,1210721539,739846144,1422065548,1366719101,1630795305,1001737481,1446031618,100002323518328" />
  <meta property="og:site_name" content="www.pluska.sk" />
 
  <meta property="og:type" content="article" />
  <meta property="og:title" content="Chudnite a netrápte sa! Máme pre vás zopár rád, ako zhodíte bez hladovania" />
  <meta property="og:description" content="Prekvapí vás, čo by ste mali vylúčiť a čo môžete jesť." />
  <meta property="og:image" content="http://www.pluska.sk/images/sarm/celebrity/chudnite-netrapte-mame-vas-zopar-rad-ako-zhodite-bez-hladovania/profimedia-02953861581.jpg" />

  <link rel="stylesheet" media="screen" type="text/css" href="/css/glanc/page-2017.css?v=1484146316000" />

  <link rel="stylesheet" media="screen" type="text/css" href="/css/glanc/pagetest-2017.css" />
  <link rel="stylesheet" media="screen" type="text/css" href="/css/glanc/jquery.ui.css" />
  <link rel="stylesheet" media="print" type="text/css" href="/css/glanc/print.css" />

  <!--[if IE]>
  <link rel="stylesheet" media="screen" type="text/css" href="/css/glanc/ie.css" />
  <![endif]-->

    <!-- RSS -->

  <link rel="alternate" type="application/atom+xml" title="RSS - kanál www.pluska.sk" href="/rss.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Šoubiznis" href="/rss-soubiznis.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Slovensko" href="/rss-slovensko.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Zahraničie" href="/rss-zahranicie.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Šport" href="/rss-sport.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Zaujímavosti" href="/rss-zaujimavosti.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Ekonomika" href="/rss-ekonomika.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Žena" href="/rss-zena.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Zdravie" href="/rss-zdravie.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Varíme, pečieme" href="/rss-varime-pecieme.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Bývame" href="/rss-byvame.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - V záhrade" href="/rss-v-zahrade.xml" />




  <!-- JAVASCRIPTS -->
  <script type="text/javascript" src="/components/_common/javascript/jquery.min.js" ></script><script type="text/javascript" src="/components/_common/javascript/page_functions.js.jsp?language=sk" ></script><link rel="stylesheet" type="text/css" media="screen" href="/components/form/check_form.css" /> 
  <script type="text/javascript" src="https://www.pluska.sk/jscripts/_common/jquery-1.11.0.min.js"></script>

  



<!-- new shiny chartbeat start -->
<style id='chartbeat-flicker-control-style' type='text/css'>
    body {
    visibility: hidden !important;
    }
</style>
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 58208 // ACCOUNT NUMBER
    _sf_async_config.domain = 'pluska.sk'; // DOMAIN
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
    // Set a timeout event for 1 second that will remove the body hiding
    // tag from the document if it has not already been removed. This
    // gives the Headline Tester script a total of 1 second to load and run to limit
    // the potential for flicker of headlines.
    // The one second time limit can be adjusted to client preferences.
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
</script>
<script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- new shiny chartbeat end -->

  <script type="text/javascript">
    $(document).ready(function(){
      var isiPad = navigator.userAgent.match(/iPad/i) != null;
      var isiPhone = navigator.userAgent.match(/iPhone/i) != null;
      var iswMobile = navigator.userAgent.match(/Windows Mobile/i) != null;

      if(isiPad || isiPhone || iswMobile){
        $('body').css('background','none');
      }
    });
  </script>




<script type="text/javascript" src="https://static.mediacentrum.sk/common/cookies/cookieconsent.min.js" id="cookie-consent-script" data-theme="dark-bottom"></script>
<link rel="canonical" href="http://www.pluska.sk/sarm/celebrity/chudnite-netrapte-mame-vas-zopar-rad-ako-zhodite-bez-hladovania.html" />

<script>
  $( function() {
    $( ".uiCalendar" ).datepicker();
  } );
</script>


  <!-- NEXT JAVASCRIPTS -->

  <script type="text/javascript" src="/jscripts/glanc/jquery.cycle.js"></script>
  <script type="text/javascript" src="/jscripts/glanc/jquery.ajaxcontent.js"></script>
  <!--<script type="text/javascript" src="/jscripts/glanc/jquery.ui.min.js"></script>-->
  <script type="text/javascript" src="https://www.pluska.sk/jscripts/_common/jquery-1.11.4.ui.min.js"></script>

  
  <script type="text/javascript" src="https://sk.hit.gemius.pl/hmapxy.js"></script>
  






<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2036965-16', 'auto');
  ga('create', 'UA-72916033-1', 'auto', 'allInOne');  
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
  ga('allInOne.send', 'pageview');
</script>




</head>
<body>

 
<!-- Facebook Icon script --> 
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/sk_SK/all.js#xfbml=1&appId=225630429674";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>
    
<!-- Facebook Pixel Code -->  
<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '1530312673902969']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1530312673902969&amp;ev=PixelInitialized" /></noscript>

<div id="fb-root"></div>




  <div class="pageContainer">
    <div class="header">
      
      





<!--googleoff: index--> <div class="sas-position" data-site="glanc" data-area="celebrity" data-size="990x200,leaderboard" ></div><!--googleon: index-->


      <!-- start header -->
      



        <div class="middleBox" style="position: relative;">  <div class="headLogo"><a href="/zena/" title="Glanc.sk"><img alt="Glanc.sk" src="/images/pluska/css/sarm_logo.png" title="Glanc.sk" /></a></div>    <div class="headBanner"></div>  </div>    <div class="headInfo">  <a class="tipreda" href="/zena/tip-redakcii/">Tip redakcii</a>  <div class="predplatne">  <div class="predplatne-img"><a href="http://www.pluska.sk/predplatne/sarm/"><img src="/thumb/images/css/flash/sarm_tit.jpg?w=81&amp;h=108&amp;ip=6" /> </a></div>    <div class="predplatne-text"><a href="http://www.pluska.sk/predplatne/sarm/">Práve v&nbsp;predaji</a></div>  </div>    <div class="headInfoBox3 search">  









  
  <form class="smallSearchForm" action="/sarm/vyhladavanie/" method="get">
    <div>
      
      <input class="searchInp" type="text" name="words" size="25" value="Vyhľadávanie" id="searchWords" />
      <input class="btSubmit" type="submit" value="Hľadať" />
    </div>
  </form>

  

  <script type="text/javascript">
  //<![CDATA[
  $(document).ready(function(){
    var searchText = 'Vyhľadávanie'
    var defaultText = 'Vyhľadávanie'
  
      $("#searchWords").focus(function () {
          var text = $(this).val();
          if(text == defaultText){
              $(this).val("");
          }else{
              $(this).val(text);
          }
      });
      $("#searchWords").blur(function () {
          var text = $(this).val();
          if(text == ""){
              $(this).val('Vyhľadávanie');
          }else{
              $(this).val(text);
          }
      });
  });
  //]]>
  </script>


  </div>    <div class="facebookhead"><a href="https://www.facebook.com/casopissarm/?fref=ts" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">facebook</a></div>  </div>    <div class="topMenu uroven2">  <div class="noveGlanc"></div>    
   <ul id="menuTop">
      <li class="menuULDirClose group21638 ulLiLevel1 hasNoChild"><a href="/topmenu/pluska/"  class="active">Plus JEDEN DEŇ </a></li>
      <li class="menuULDirClose group21640 ulLiLevel1 hasNoChild"><a href="/topmenu/plus-7-dni/">Plus 7 Dní</a></li>
      <li class="menuULDirClose group31809 ulLiLevel1 hasNoChild"><a href="/topmenu/emma/">Emma</a></li>
      <li class="menuULDirClose group21642 ulLiLevel1 hasNoChild"><a href="/topmenu/glanc/">Šarm</a></li>
      <li class="menuULDirClose group21644 ulLiLevel1 hasNoChild"><a href="/topmenu/zahradkar/">Záhradkár</a></li>
      <li class="menuULDirClose group21646 ulLiLevel1 hasNoChild"><a href="/topmenu/zdravie/">Zdravie</a></li>
      <li class="menuULDirClose group21648 ulLiLevel1 hasNoChild"><a href="/topmenu/pekne-byvanie/">Pekné bývanie</a></li>
      <li class="menuULDirClose group21650 ulLiLevel1 hasNoChild"><a href="/topmenu/dobre-jedlo/">Dobré jedlo</a></li>
      <li class="menuULDirClose group24048 ulLiLevel1 hasNoChild"><a href="/topmenu/polovnictvo-rybarstvo/">Poľovníctvo</a></li>
      <li class="menuULDirClose group39648 ulLiLevel1 hasNoChild"><a href="/topmenu/viralne/">Virálne</a></li>
      <li class="menuULDirClose group39650 ulLiLevel1 hasNoChild"><a href="/topmenu/vju/">Vju</a></li>
   </ul>

    
   <ul id="menuTop2">
      <li class="menuULDirClose group14470 ulLiLevel1 hasChild"><a href="/zena/celebrity/">Celebrity</a></li>
      <li class="menuULDirClose group14422 ulLiLevel1 hasChild"><a href="/zena/moderna-krasna/">Moderná a krásna</a></li>
      <li class="menuULDirClose group14426 ulLiLevel1 hasChild"><a href="/zena/zdravie/">Zdravie a chudnutie</a></li>
      <li class="menuULDirClose group14428 ulLiLevel1 hasChild"><a href="/zena/sex/">Sex a vzťahy</a></li>
      <li class="menuULDirOpen group14430 ulLiLevel1 hasChildOpen"><a href="/zena/pribehy/">Príbehy</a></li>
      <li class="menuULDirClose group14432 ulLiLevel1 hasChild"><a href="/zena/volny-cas/">Relax</a></li>
      <li class="menuULDirClose group28322 ulLiLevel1 hasChild"><a href="/zena/vo-hviezdach/">Vo hviezdach</a></li>
      <li class="menuULDirClose group14438 ulLiLevel1 hasNoChild"><a href="/zena/casopisy/">Časopisy</a></li>
      <li class="menuULDirClose group39216 ulLiLevel1 hasNoChild"><a href="/zena/testovanie/">Testovanie</a></li>
   </ul>

    <div class="clearer"></div>  </div>
        <div class='clearer'>&nbsp;</div>
      <!-- end header -->
    </div>

    <div class="contentBox article">
    <!-- content start -->
      <h1>Chudnite a netrápte sa! Máme pre vás zopár rád, ako zhodíte bez hladovania</h1>
      <p class="perexData"><strong>Prekvapí vás, čo by ste mali vylúčiť a čo môžete jesť.</strong></p>
      <div class="boxInfoBar">
        
          
          <span class="time">22. apríla 2017, 15:00</span>
          
        
        
        <div class="fb-like" data-href="http://www.pluska.sk/sarm/celebrity/chudnite-netrapte-mame-vas-zopar-rad-ako-zhodite-bez-hladovania.html" data-send="false" data-layout="button_count" data-width="50" data-show-faces="false" data-action="like" data-share="true"></div>
      </div>

      <div class="content" id="content">
        <div id="media">
          
          
<script type="text/javascript" src="/jscripts/pluska/swfobject.js"></script>






	
  <div class="perexImage imgDiv"><a href="/fotogaleria-glanc/?foto=&clanok=1029978" title="Vieme, čo stačí ak vyradíte z jedálnička a kilá pôjdu dolu ako po masle. "><img src="/thumb/images/sarm/celebrity/chudnite-netrapte-mame-vas-zopar-rad-ako-zhodite-bez-hladovania/profimedia-02953861581.jpg?w=655&amp;h=376&amp;ip=5" alt="Vieme, čo stačí ak vyradíte z jedálnička a kilá pôjdu dolu ako po masle. " /><span class='docIconsFull'></span></a>
    
    <div class="imageDesc">
      <p class="desc">Vieme, čo stačí ak vyradíte z jedálnička a kilá pôjdu dolu ako po masle. </p>
      <p class="author">Autor: profimedia.sk</p>
    </div>
    
  </div>










  <script type="text/javascript">
  $(document).ready(function()
  {
    $('#item_0').cycle({
      fx: 'scrollHorz',
      speed: '1000',
      timeout: 0,
      pagerEvent: 'click',
      fastOnEvent: false,
      cleartype: 1 ,
      next: '#next_0',
      prev: '#prev_0'
    });

  });
  </script>
  <div class="galleryThumbs">
    <a href="javascript:void(0)" id="prev_0" class="navArrow prev">&nbsp;</a>
    <div class="items">
      <div id="item_0"  >
        <ul>
          
            
              <li>
                <a href="/fotogaleria-glanc/?foto=kuracie-prsia-s-hraskom.jpg&amp;clanok=1029978" title="">
                  <img src="/thumb/images/sarm/celebrity/chudnite-netrapte-mame-vas-zopar-rad-ako-zhodite-bez-hladovania/kuracie-prsia-s-hraskom.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-glanc/?foto=chlebiky-kopa.jpg&amp;clanok=1029978" title="">
                  <img src="/thumb/images/sarm/celebrity/chudnite-netrapte-mame-vas-zopar-rad-ako-zhodite-bez-hladovania/chlebiky-kopa.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-glanc/?foto=dzemy-3-druhy-1-img_0770.jpg&amp;clanok=1029978" title="">
                  <img src="/thumb/images/sarm/celebrity/chudnite-netrapte-mame-vas-zopar-rad-ako-zhodite-bez-hladovania/dzemy-3-druhy-1-img_0770.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
        </ul>
      </div>
    </div>
    <a href="javascript:void(0)" id="next_0" class="navArrow next">&nbsp;</a>
  </div>


<script>
var mapImg = {};

$(document).ready(function() {
  $("#contentText img").after(function() {
    var url =  $(this).attr("src").replace("/thumb/", "/");
    url = url.substring(0, url.lastIndexOf(".") + 4);
    if (url in mapImg){
      return "<br /><span class=\"galleryImgTitle\">" +mapImg[url] + "</span>";
    }
    return "";
  });
  //#splitPaging
  if (!$('#splitPaging').length) {
    $("#contentText img").wrap(function(){
      var url =  $(this).attr("src").replace("/thumb/", "/");
      url = url.substring(0, url.lastIndexOf(".") + 4);
      console.log(url);

      if (url in mapImg){
        return "<a href=\"/fotogaleria-glanc/?foto=" + url.substring(url.lastIndexOf("/") + 1) + "&amp;clanok=1029978\" class=\"galleryImgLink\"></a>";
      }
      return "";
    });
  }
});
</script>


        </div>

        <div class="contentText" id="contentText">
        
          




          
          <div class="contentData">
            <p><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /></p>    <p><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="Content-Style-Type" content="text/css" /><meta name="Generator" content="Cocoa HTML Writer" /><meta name="CocoaVersion" content="1138.51" />  <style type="text/css">p.p1 {margin: 0.0px 0.0px 12.0px 0.0px; font: 12.0px 'Lucida Grande'}  p.p2 {margin: 0.0px 0.0px 14.0px 0.0px; font: 18.0px 'Lucida Grande'}  p.p3 {margin: 0.0px 0.0px 12.0px 0.0px; font: 12.0px 'Lucida Grande'; min-height: 15.0px}  p.p4 {margin: 0.0px 0.0px 12.0px 0.0px; font: 18.0px 'Lucida Grande'; min-height: 21.0px}  </style>  Odborníci sa zhodujú, že diéta je iba krátkodobá záležitosť a&nbsp;kilá, ktoré po nej prichádzajú, vyvolajú ešte väčšiu depku, ako keď sme s&nbsp;chudnutím začali.&nbsp;My však máme pre&nbsp;vás rady od&nbsp;expertky na&nbsp;štíhle telo Kataríny Skybovej, vďaka ktorým vás chudnutie nebude veľmi &bdquo;bolieť&ldquo;.</p><div class="sas-position" data-site="glanc" data-area="celebrity" data-size="videoad" ></div>    <p class="align-center"><strong><a href="http://www.pluska.sk/sarm/zdravie-chudnutie/foto-takuto-postavu-este-nemala-zuzana-plackova-zatala-zhodila-14-kil.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">FOTO: Takúto postavu ešte nemala! Zuzana Plačková sa zaťala a&nbsp;zhodila 14 kíl</a></strong></p>    <h2><b>Ako jesť</b></h2>    <p>&bdquo;Potraviny podporujúce diétu sú tie, ktoré dodávajú telu dosta- točné, ale nie nadbytočné množ- stvo energie, ktoré organizmus dokáže dokonale spotrebovať&nbsp;a neukladá ich vo&nbsp;forme podkožného tuku,&ldquo; vysvetľuje základnú poučku odborníčka. Aj príprava jedál je však&nbsp;dôležitá &ndash; takže varte, duste, zapekajte, pečte, grilujte, restujte a&nbsp;ideálne je al dente.</p>    <p><img height="1800" src="/images/sarm/celebrity/chudnite-netrapte-mame-vas-zopar-rad-ako-zhodite-bez-hladovania/kuracie-prsia-s-hraskom.jpg" style="width: 427px; height: 284px;" width="2707" /></p>    <h2><strong>Čo jesť:</strong></h2>    <p><strong>Prílohy:</strong> ryža, zemiaky, celozrnné cestoviny, všetky druhy celozrnného chleba a&nbsp;pečiva</p>    <p class="align-center"><strong><a href="http://www.pluska.sk/sarm/zdravie-chudnutie/bez-celulitidy-aj-po-styridsiatke-silvia-lakatosova-pozna-recept-ako-to.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Bez celulitídy aj po štyridsiatke. Silvia Lakatošová pozná recept, ako na&nbsp;to</a></strong></p>    <p><strong>Mäso a&nbsp;mäsové výrobky: </strong>ryby, hydina, králik, divina, bravčové, hovädzie, teľacie mäso, šunka a&nbsp;mäsové výrobky s&nbsp;vysokým podielom mäsa</p>    <p><strong>Mlieko a&nbsp;mliečne výrobky:&nbsp;</strong>nízkotučné mlieko a&nbsp;polotučné mlieko, každý tvrdý syr s&nbsp;obsahom tuku do&nbsp;40 %, syry parené, prírodné, tvarohové, tvarôžky, kozí syr, kysnuté mliečne výrobky, nízkotučný tvaroh, kyslá smotana</p>    <p><strong>Všetka čerstvá zelenina:</strong>&nbsp;Regulujte iba príjem zeleniny s&nbsp;obsahom sacharidov, ako je paprika, paradajky, mrkva, kukurica... Doprajte si viac uhoriek, reďkoviek, kapusty, uhorky, rukolu, cuketu, baklažán, brokolicu a&nbsp;všetko, čo vám príde pod ruku.</p>    <p><strong>Všetko čerstvé ovocie</strong></p>    <p class="align-center"><strong><a href="http://www.pluska.sk/sarm/zdravie-chudnutie/gizka-onova-prezradila-ako-udrziava-kondicii-aj-recept-vecny-optimizmus-berme-si-priklad.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Gizka Oňová prezradila, ako sa udržiava v&nbsp;kondícii aj recept na&nbsp;večný optimizmus. Berme si príklad!</a></strong></p>        <p><strong>Čo piť:</strong></p>    <p>Vodu, sódu, minerálku, tmavý, zelený, bylinkový čaj, čiernu kávu</p>    <h2>Dobrý tip:</h2>    <p>Do light jedálneholístka zaraďte aj tofu, vajcia, rast&shy;linné oleje, bylinky, nátierky pripravené doma.</p>    <h2>Tohto sa zbavte</h2>    <p>Počas chudnutia je potrebné vylúčiť najmä potraviny, ktoré obsahujú nadbytočné množstvo energie, cukrov alebo tuku. Patria sem aj potraviny, ktorých kalórie sú prázdne a&nbsp;nezasýtia vás, napríklad alkohol.</p>    <p><strong>Čo nepiť:</strong></p>    <p>alkoholické nápoje, sladené nealkoholické nápoje, povzbudzujúce a&nbsp;energetické nápoje, džúsy</p>    <p><strong>Čo nejesť:</strong></p>    <p><strong>Prílohy:</strong> hranolčeky, krokety, zemiakové pyré, placky, knedle, halušky, polenta, pekárenské výrobky, cereálne výrobky, výrobky z&nbsp;bielej&nbsp;a&nbsp;kukuričnej múky, sendviče, žemle, bagety, sladké pečivo, sucháre, hriankové a&nbsp;krehké chleby, pufované výrobky a&nbsp;ryžové chlebíky&nbsp;a&nbsp;všetky sladkosti z&nbsp;cesta, snacky aj slané tyčinky</p>    <p><img height="741" src="/images/sarm/celebrity/chudnite-netrapte-mame-vas-zopar-rad-ako-zhodite-bez-hladovania/chlebiky-kopa.jpg" style="width: 284px; height: 234px;" width="899" /></p>    <p><strong>Mäso a&nbsp;mäsové výrobky: </strong>mastné mäso, vnútornosti, údeniny s&nbsp;vy&shy;sokým obsahom tuku a&nbsp;škrobov, diétne a&nbsp;mastné salámy, párky, paštéty, pečeňové syry, klobásy, jaternice, krvavnice, tlačenka, oškvarky, slanina, konzervované mäsité jedlá, ryby v&nbsp;oleji</p>    <p><strong>Mlieko a&nbsp;mliečne výrobky: </strong>plnotučné mlieko a&nbsp;mliečne výrobky, mliečne dezerty, koktai&shy;ly, smotanové jogurty, šľahačka, tučné syry, topené a&nbsp;plátkové syry, mascarpone Zelenina: konzervovaná zelenina v&nbsp;oleji, sušená zelenina</p>    <p><strong>Ovocie: </strong>prezreté, sušené a&nbsp;kandizované ovocie, kompóty, džemy</p>    <h2>Aj tohto sa vzdajte</h2>    <p>Kečup, horčica, pesto, majonéza, masť, kupované dresingy, marinády, omáčky, tabu sú úplne všetky sladkosti, med, slad, biely&nbsp;a&nbsp;hnedý cukor, melasa, javorový sirup, araši&shy; dové maslo, sójové mlieko, kokosové mlieko, kakao, kávovinové, čokoládové a&nbsp;obilninové nápoje, kokos, orechy, jadierka, pukance, čipsy, hummus, tahini, chalva</p>    <p><img height="3582" src="/images/sarm/celebrity/chudnite-netrapte-mame-vas-zopar-rad-ako-zhodite-bez-hladovania/dzemy-3-druhy-1-img_0770.jpg" style="width: 256px; height: 385px;" width="2388" /></p>    <p><strong>Zabudnite na</strong> &ndash; instantné, konzervované, zahusťované, zasmažené, vy&shy;prážané a&nbsp;fritované jedlá.&nbsp;</p>
          </div>
          
            <span class="author">Autor: MA</span>
          
          <div class="fb-like" data-href="http://www.pluska.sk/sarm/celebrity/chudnite-netrapte-mame-vas-zopar-rad-ako-zhodite-bez-hladovania.html" data-send="false" data-layout="button_count" data-width="50" data-show-faces="false" data-action="like" data-share="true"></div>
        

          <!-- Reklama -->
          <div class="reklama_incontent"></div>

          
          





<!--googleoff: index--> <div class="sas-position" data-site="glanc" data-area="celebrity" data-size="wallpaper" ></div><!--googleon: index-->



          





<div class="boxOdporucame"><h4>Podobné stránky</h4><div class="obsah"><ul><li class=""><a href='/soubiznis/domaci-soubiznis/expert-vyzivu-bukovsky-opat-sokuje-milovnici-mlieka-toto-radsej-necitajte-tyka-hlavne-dospelych.html'>Expert na výživu Bukovský opäť šokuje: Milovníci mlieka, toto radšej nečítajte! A týka sa to hlavne dospelých!</a></li><li class=""><a href='/soubiznis/domaci-soubiznis/extremne-stihla-zora-czoborova-sokuje-toto-mysli-naozaj-vazne.html'>Extrémne štíhla Zora Czoborová šokuje: TOTO myslí naozaj vážne?</a></li><li class=""><a href='/izdravie/chudnutie/bez-nezdraveho-hladovania-pocitania-kalorii-golo-dieta-prekvapi.html'>Bez nezdravého hladovania a počítania kalórií. GOLO diéta prekvapí</a></li><li class=""><a href='/emma/krasna/pozrite-nu-teraz-hecla-z-domaceho-pecivala-je-dnes-sexi-fitnesskou.html'>Pozrite sa na ňu teraz! Hecla sa a z domáceho pecivála je dnes sexi fitnesskou</a></li><li class=""><a href='/izdravie/chudnutie/foto-morbidne-obezna-liekoch-premena-tejto-odvaznej-mamicky-vas-ohuri.html'>Morbídne obézna a na liekoch. PREMENA tejto odvážnej mamičky vás ohúri</a></li><li class=""><a href='/sarm/zdravie-chudnutie/namixujte-si-extra-silny-detox-tento-napoj-zo-4-surovin-vas-zbavi-aj-kil-navyse.html'>Namixujte si extra silný detox: TENTO nápoj zo 4 surovín vás zbaví aj kíl navyše!</a></li></ul></div></div>


          <!-- FB diskusia -->
          <a name="fb-coment"></a>
          <div class="fb-comments" data-href="http://www.pluska.sk/sarm/celebrity/chudnite-netrapte-mame-vas-zopar-rad-ako-zhodite-bez-hladovania.html" data-num-posts="10" data-width="655"></div>
          <div class="clearer">&nbsp;</div>
        </div>


        <div class="clearer"><br></div>   
        <div class="atlas-leto2015-bazar"></div>       
        <script src="/jscripts/ch/jar2017/js-pluska-import.js"></script>  
        <div class="clearer"><br></div> 

        <div class="boxReklama">
          <h3>&nbsp;</h3>
          <p><script type="text/javascript" async="true" charset="utf-8" src="https://sk.search.etargetnet.com/generic/advert.php?g=ref:38231,area:640x310,tabl:4,divid:,design_name:custom,border_color:ffffff,border_style:none,background_opacity:100,background_color:ffffff,hover_back:,title_color:9A005B,text_color:000000,url_color:9A005B,h_title_color:9A005B,h_text_color:000000,h_url_color:9A005B,freespace:0,logo_type:5,logo:1,title_underline:0,url_underline:0,h_title_underline:1,h_url_underline:1,nourl:,fsi:11,font:verdana" ></script></p>
        </div>
      </div>

    <!-- content end -->
    </div>

    <div class="rightBox">
    <!-- right box start -->

      

  





<div id="skfhgs1492867800295" style="display:none;"><a onclick="window.open(this.href,'_blank');return false;" href="http://go.cz.bbelements.com/please/track/adClick/campaign/155404/plan/606750/banner/669848/bannerType/4/" title="Odkaz sa otvorí v novom okne"><img alt="" src="/files/ab/zdravie.jpg"></a></div>
<script>var blockAdBlock = false,
            abtrack1 = false,
            abtrack2 = false,
            abtrackcookie = "v2_";


</script>
<script type="text/javascript" src="https://pluska.sk/jscripts/blockadblock/blockadblock.min.js"></script>
<script>
  myBlockAdBlock = new BlockAdBlock({
    checkOnLoad: true,
    resetOnEnd: true
});




  function getCookieCustomBlocker(cname) {
      var name = cname + "=";
      var ca = document.cookie.split(';');
      for(var i=0; i<ca.length; i++) {
          var c = ca[i];
          while (c.charAt(0)==' ') c = c.substring(1);
          if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
      }
      return "";
  }

  function adBlockNotDetected() {
    var iscookie = getCookieCustomBlocker(abtrackcookie);
    if (iscookie=="") {
      if (typeof ga !== "undefined") {
          console.log('blocker no');
          document.cookie = abtrackcookie+"=no; expires=Thu, 18 Dec 2020 12:00:00 UTC; path=/";
          ga('send', 'pageview', {
              page: '/test/blocker/v3/no',
              title: 'blocker no'
          });
      }
    }
  }
  function adBlockDetected() {
    //
    $('#skfhgs1492867800295 img')
    .attr('src', '')
    .load(function() {
      $('#skfhgs1492867800295').show();
      $('#skfhgs1492867800295 img').css('display','block!important');
    })
    .attr('src', '/files/ab/zdravie.jpg');
    $.ajax({ type: "POST",
      url: "/components/_common/ab/ajax.jsp",
      data: { id: 2 },
      cache:false
    });
    //
    var iscookie = getCookieCustomBlocker(abtrackcookie);
    if (iscookie=="") {
      if (typeof ga !== "undefined") {
          console.log('blocker yes');
          document.cookie = abtrackcookie+"=yes; expires=Thu, 18 Dec 2020 12:00:00 UTC; path=/";
          ga('send', 'pageview', {
              page: '/test/blocker/v3/yes',
              title: 'blocker yes'
          });
      }
    }
  }
ga(function() {
  abtrack1 = ga.getByName('t0').get('trackingId');
  abtrack2 = ga.getByName('allInOne').get('trackingId');
  if (abtrack1) abtrackcookie += "abdetect_" + abtrack1;
  if (abtrack2) abtrackcookie += "_" + abtrack2;

    if(typeof myBlockAdBlock === 'undefined') {
      adBlockDetected();
  } else {
      myBlockAdBlock.onDetected(adBlockDetected);
      myBlockAdBlock.onNotDetected(adBlockNotDetected);
  }
});
</script>
    





<!--googleoff: index--> <div class="sas-position" data-site="glanc" data-area="celebrity" data-size="square,doublesquare" data-position="1" ></div><!--googleon: index-->

    
<div class="najcitanejsiebox">
<div class="BoxAccordion tabsNajcitanejsie">
  <ul class="naVigacia dvojBlok">
    <li><a href="#tabNajcitanejsie0"><span>Naj</span>čítanejšie</a></li>
  
  </ul>
  <div class="tabCase" id="tabNajcitanejsie0">
    


















<ul><li><span><a href="/sarm/celebrity/buduce-mamicky-molnarove-dvojickam-potesili.html">Budúce mamičky Molnárové: Dvojičkám by sa potešili!</a></span></li><li><span><a href="/sarm/celebrity/prominentnej-svini-z-filmu-cuky-luky-platili-tisice-eur-denne-producent-dano-dangl-chytal-za-hlavu.html">Prominentnej svini z filmu Cuky - Luky platili tisíce eur denne. Producent Dano Dangl sa chytal za hlavu</a></span></li><li><span><a href="/sarm/celebrity/navrhar-boris-hanecka-tym-nekasle-vynutil-si-sobas-znamej-herecky-jeho-dovod-vas-sokuje.html">Návrhár Boris Hanečka sa s tým nekašle: Vynútil si sobáš známej herečky a jeho dôvod vás šokuje!</a></span></li><li><span><a href="/sarm/zdravie-chudnutie/foto-takuto-postavu-este-nemala-zuzana-plackova-zatala-zhodila-14-kil.html">FOTO: Takúto postavu ešte nemala! Zuzana Plačková sa zaťala a zhodila 14 kíl</a></span></li><li><span><a href="/je-anjel-plny-testosteronu-vravi-lucie-bila-nadsene-novom-milencovi-nevadi-jej-ho-ukradla-inej-zene.html">Je to anjel plný testosterónu, vraví Lucie Bílá o novom milencovi. Nevadí jej, že ho ukradla inej žene?!</a></span></li><li><span><a href="/sarm/celebrity/nela-pociskova-priznala-plany-ktore-mohli-otocit-jej-zivot-filipom-tumom-inym-smerom.html">Nela Pocisková priznala plány, ktoré mohli otočiť jej život s Filipom Tůmom iným smerom</a></span></li><li><span><a href="/sarm/pribehy/sportovec-ktory-nechodil.html">NEUVERITEĽNÉ: Nedokázal chodiť a dnes je z neho úspešný MMA zápasník</a></span></li><li><span><a href="/sarm/vo-hviezdach/prezila-klinicku-smrt-odvtedy-vie-co-stane-vidi-do-ludi-aj-do-ich-osudov.html">Prežila klinickú smrť a odvtedy vie, čo sa stane, vidí do ľudí aj do ich osudov</a></span></li><li><span><a href="/sarm/celebrity/vzorny-otecko-hajdin-zarezava-pri-dvojickach.html">Vzorný otecko Hajdin: Zarezáva pri dvojičkách</a></span></li><li><span><a href="/sarm/moderna-krasa/zazneju-vam-svadobne-zvony-toto-je-10-ucesov-ktorymi-budete-dokonala-nevesta.html">Zaznejú vám svadobné zvony? TOTO je 10 účesov, s ktorými budete dokonalá nevesta</a></span></li></ul>

  </div>
</div>
</div>
<script type="text/javascript">
<!--
  $(document).ready(function(){
    $(".tabsNajcitanejsie").tabs({ cache: true });
    // , cookie: { expires: 30 }
  });
-->
</script>
    <!--Celebrity-->  

        
<div class="specialbox poradnakrasa">
<div class="chBox chKrasaStyl">
<div class="headerRubric">Poradňa krásy &amp; štýlu</div>
<div id="jsload"></div>
<div id="chExport">
	<div class="categorytitle"><a href="http://zena.atlas.sk/sluzby/poradne/poradna-krasy-a-stylu/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Poradňa krásy a štýlu</a></div>
	<div id="article_1" class="item">
		<div class="name">Dominika, Martin:</div>
		<div class="title"><a href="http://zena.atlas.sk/sluzby/poradne/poradna-krasy-a-stylu/dominika-martin--ako-pouzivat-sampon-na-farbene-vlasy/837679.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Ako používať šampón na farbené vlasy?</a></div>
		<div class="poradca">Na túto otázku odpovedá:<br/><a href="http://zena.atlas.sk/sluzby/poradne/poradna-krasy-a-stylu/poradensky-tim-xoxo-dayspa/807057.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Poradenský tím Xoxo daySpa</a></div>
		<div class="answlink"><a href="http://zena.atlas.sk/sluzby/poradne/poradna-krasy-a-stylu/dominika-martin--ako-pouzivat-sampon-na-farbene-vlasy/837679.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Prečítať odpoveď</a></div>
		<!--div class="foto"><a href="http://zena.atlas.sk/sluzby/poradne/poradna-krasy-a-stylu/dominika-martin--ako-pouzivat-sampon-na-farbene-vlasy/837679.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false"><img src="http://img.mediacentrum.sk/gallery/nwo/center/370x210/2171541.jpg"/></a></div>
		<div class="annotation"><a href="http://zena.atlas.sk/sluzby/poradne/poradna-krasy-a-stylu/dominika-martin--ako-pouzivat-sampon-na-farbene-vlasy/837679.html onclick="window.open(this.href,'_blank');event.returnValue = false;return false">">Dobrý deň, chcem vás poprosiť o radu. Mám 17 rokov a asi pred polrokom som si prvýkrát farbila...</a></div-->
	</div>
</div>

</div>
</div>
        
    

        

<div class="clearer">&nbsp;</div>
<div class="chBox chEncyklopedia specialbox">
<div id="chExport">
	<div class="boxtitle"><strong>encyklopédia módy A-B-C</strong></div>
			<div id="article_1" class="item">
		<div class="categorytitle"><a href="http://encyklopedia-mody.wanda.atlas.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Moda a krasa</a></div>
		<div class="foto"><a href="http://encyklopedia-mody.wanda.atlas.sk/nino-cerruti/735321.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false"><img src="http://img.mediacentrum.sk/gallery/nwo/center/370x210/878103.jpg"/></a></div>
		<div class="title"><a href="http://encyklopedia-mody.wanda.atlas.sk/nino-cerruti/735321.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Nino Cerruti</a></div>
		<div class="annotation"><a href="http://encyklopedia-mody.wanda.atlas.sk/nino-cerruti/735321.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Módny návrhár a stylista Nino Cerruti sa narodil 25. septembra 1930 v Taliansku. Prevzal podnik po...</a></div>
	</div>
	<div id="article_2" class="item">
		<div class="categorytitle"><a href="http://encyklopedia-mody.wanda.atlas.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Moda a krasa</a></div>
		<div class="foto"><a href="http://encyklopedia-mody.wanda.atlas.sk/lydia-eckhardt/737889.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false"><img src="http://img.mediacentrum.sk/gallery/nwo/center/370x210/885917.jpg"/></a></div>
		<div class="title"><a href="http://encyklopedia-mody.wanda.atlas.sk/lydia-eckhardt/737889.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Lýdia Eckhardt</a></div>
		<div class="annotation"><a href="http://encyklopedia-mody.wanda.atlas.sk/lydia-eckhardt/737889.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Módna návrhárka, Lýdia Eckhardt sa narodila v roku 1962 v Humennom. Jej kariéru módnej návrhárky...</a></div>
	</div>
	<div id="article_3" class="item">
		<div class="categorytitle"><a href="http://encyklopedia-mody.wanda.atlas.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Moda a krasa</a></div>
		<div class="foto"><a href="http://encyklopedia-mody.wanda.atlas.sk/tankini/736773.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false"><img src="http://img.mediacentrum.sk/gallery/nwo/center/370x210/39816.jpg"/></a></div>
		<div class="title"><a href="http://encyklopedia-mody.wanda.atlas.sk/tankini/736773.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Tankini</a></div>
		<div class="annotation"><a href="http://encyklopedia-mody.wanda.atlas.sk/tankini/736773.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Pojem „tankiny&#34; označuje typ dámskych dvojdielných plaviek, ktoré sa skladajú zo spodného dielu a...</a></div>
	</div>
	<div id="article_4" class="item">
		<div class="categorytitle"><a href="http://encyklopedia-mody.wanda.atlas.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Moda a krasa</a></div>
		<div class="foto"><a href="http://encyklopedia-mody.wanda.atlas.sk/co2-laser/734381.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false"><img src="http://img.mediacentrum.sk/gallery/nwo/center/370x210/31953.jpg"/></a></div>
		<div class="title"><a href="http://encyklopedia-mody.wanda.atlas.sk/co2-laser/734381.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">CO2 laser</a></div>
		<div class="annotation"><a href="http://encyklopedia-mody.wanda.atlas.sk/co2-laser/734381.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">CO2 laserom môžeme odstrániť rôzne kožné výrastky, vírusové bradavice, kondylómy a pigmentové...</a></div>
	</div>
</div>

</div>
<div class="clearer">&nbsp;</div>
        
    

        
<h3 class="nadpislabel">pluska správy</h3>
<div class="specialbox">

  <div class="news">
    
      <div class="newsContent bodkovanaCiara ">
        
          <a href="/sarm/celebrity/chudnite-netrapte-mame-vas-zopar-rad-ako-zhodite-bez-hladovania.html"><img alt="" src="/thumb/images/sarm/celebrity/chudnite-netrapte-mame-vas-zopar-rad-ako-zhodite-bez-hladovania/profimedia-02953861581.jpg?w=72&amp;h=72&amp;ip=5" class="newsImg" /></a>
        
        <h4><a href="/sarm/celebrity/chudnite-netrapte-mame-vas-zopar-rad-ako-zhodite-bez-hladovania.html">Chudnite a netrápte sa! Máme pre vás zopár rád, ako zhodíte bez hladovania</a></h4>
        <div class="newsText">Prekvapí vás, čo by ste mali vylúčiť a čo môžete jesť.</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
      <div class="newsContent bodkovanaCiara ">
        
          <a href="/sarm/celebrity/nela-pociskova-priznala-filipa-ziarli-co-este-prezradila-z-ich-sukromia.html"><img alt="" src="/thumb/images/sarm/celebrity/nova-web-stranka-2/img_4794.jpg?w=72&amp;h=72&amp;ip=5" class="newsImg" /></a>
        
        <h4><a href="/sarm/celebrity/nela-pociskova-priznala-filipa-ziarli-co-este-prezradila-z-ich-sukromia.html">Nela Pocisková priznala, že na Filipa žiarli. Čo ešte prezradila z ich súkromia?</a></h4>
        <div class="newsText">Nela Pocisková (26) netají, že naplánovať spoločný romantický večer vo dvojici...</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
      <div class="newsContent bodkovanaCiara ">
        
          <a href="/odmietla-chemoterapie.html"><img alt="" src="/thumb/images/odmietla-chemoterapie/1.jpg?w=72&amp;h=72&amp;ip=5" class="newsImg" /></a>
        
        <h4><a href="/odmietla-chemoterapie.html">Odmietla chemoterapie! Akademická maliarka Oľga Šarinová (56) dnes živorí z dvesto eur.</a></h4>
        <div class="newsText">Ľudia, ktorí oceňovanej umelkyni ublížili najviac, sa dnes majú lepšie...</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
      <div class="newsContent bodkovanaCiara ">
        
          <a href="/sarm/relax/video-cesta-okolo-sveta-za-niekolko-minut-brehu-jazera-klejtrup-vam-podari.html"><img alt="" src="/thumb/images/sarm/relax/video-cesta-okolo-sveta-za-niekolko-minut-brehu-jazera-klejtrup-vam-podari/jazero-klejtrup-dansko-1.jpg?w=72&amp;h=72&amp;ip=5" class="newsImg" /></a>
        
        <h4><a href="/sarm/relax/video-cesta-okolo-sveta-za-niekolko-minut-brehu-jazera-klejtrup-vam-podari.html">VIDEO Cesta okolo sveta za niekoľko minút? Na brehu jazera Klejtrup sa vám to podarí!</a></h4>
        <div class="newsText">Cestu okolo sveta odštartujte v Dánsku. Za pár minút precestujete celý...</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
      <div class="newsContent">
        
          <a href="/sarm/celebrity/modelky-mutnanska-zelinova-koniec-kamaratstva.html"><img alt="" src="/thumb/images/sarm/celebrity/modelky-mutnanska-zelinova-koniec-kamaratstva/befunky-collage.jpg?w=72&amp;h=72&amp;ip=5" class="newsImg" /></a>
        
        <h4><a href="/sarm/celebrity/modelky-mutnanska-zelinova-koniec-kamaratstva.html">Modelky Muťnanská a Zelinová: Koniec kamarátstva?!</a></h4>
        <div class="newsText">Mária Zelinová (28) a Jana Mutňanská (29) si ledva vedia prísť na meno....</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
  </div>

</div>
  
        
      <!--Moderná a&nbsp;krásna-->  

    

      <!--Príbehy-->  

    

    

      <!--Vo hviezdach-->  

    

    

        <!--Relax-->  

    

      <!--Zdravie a&nbsp;chudnutie-->  

        
<h3 class="nadpislabel">Vaše diétne tipy</h3>
<div class="specialbox">

  <div class="news">
    
      <div class="newsContent bodkovanaCiara ">
        
        <h4><a href="/sarm/zdravie-chudnutie/foto-takuto-postavu-este-nemala-zuzana-plackova-zatala-zhodila-14-kil.html">FOTO: Takúto postavu ešte nemala! Zuzana Plačková sa zaťala a zhodila 14 kíl</a></h4>
        <div class="newsText">Hviezda nákupných maniačok priznala, že prvý mesiac sa nedotkla ani len...</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
      <div class="newsContent bodkovanaCiara ">
        
        <h4><a href="/sarm/zdravie-chudnutie/bez-celulitidy-aj-po-styridsiatke-silvia-lakatosova-pozna-recept-ako-to.html">Bez celulitídy aj po štyridsiatke. Silvia Lakatošová pozná recept, ako na to</a></h4>
        <div class="newsText">Silvia Lakatošová hovorí, že za to, ako vyzerá, nemôžu dobré gény. Po dvoch...</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
      <div class="newsContent bodkovanaCiara ">
        
        <h4><a href="/sarm/zdravie-chudnutie/gizka-onova-prezradila-ako-udrziava-kondicii-aj-recept-vecny-optimizmus-berme-si-priklad.html">Gizka Oňová prezradila, ako sa udržiava v kondícii aj recept na večný optimizmus. Berme si príklad!</a></h4>
        <div class="newsText">Ako vyzerá jarná očista podľa Gizky Oňovej (67)?</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
      <div class="newsContent bodkovanaCiara ">
        
        <h4><a href="/sarm/zdravie-chudnutie/fit-pred-letom-vonave-chudnutie.html">Fit pred letom: Voňavé chudnutie</a></h4>
        <div class="newsText">Aj vás trápia kilá navyše po dlhej a chladnej zime? Dá sa to vyriešiť jednoducho...</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
      <div class="newsContent">
        
        <h4><a href="/sarm/zdravie-chudnutie/preco-tieto-zeny-vyzeraju-bozsky-piju-olej-jedia-vyvar-z-kosti.html">Prečo tieto ženy vyzerajú božsky? Pijú olej a jedia vývar z kostí</a></h4>
        <div class="newsText">Už roky majú náš obdiv, páči sa nám ich postava aj pokožka. Skúste dať na ich...</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
  </div>

</div>
  
        
    

    

      <!--Sex,Rodina a&nbsp;vzťahy-->  

    

    

      





<!--googleoff: index--> <div class="sas-position" data-site="glanc" data-area="celebrity" data-size="square,doublesquare" data-position="2" ></div><!--googleon: index-->

    





<!--googleoff: index--> <div class="sas-position" data-site="glanc" data-area="celebrity" data-size="square,doublesquare" data-position="3" ></div><!--googleon: index-->



    <!-- right box end -->
    </div>

    <div class='clearer'>&nbsp;</div>

    

    <div class="casopisContainer">
    <!-- start z nasich casopisov -->
      <div class="boxSpecial">  <h3><span class="nadpisPozadie">Na ostatných stránkach</span></h3>  <div class="boxSpecialTopLeft">  <div class="boxSpecialTopRight">&nbsp;</div>  </div>  <div class="news">










      <div class="newsContent"><!-- doc.size=10-->
        <h3>
        <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" class="navbar" href="/soubiznis/?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb">Šoubiznis</a>       
        </h3>
        
            <div class="newsImg"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/soubiznis/domaci-soubiznis/tak-takyto-trapas-dobre-vediet-este-nebol-vo-finale-si-kemka-jakab-ich-hostia-narobili-hanbu-ako-hrom.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb"><img alt="" src="/thumb/images/soubiznis/domaci-soubiznis/tak-takyto-trapas-dobre-vediet-este-nebol-vo-finale-si-narobili-hanbu-kemka-jakab-rovnako-aj-ich-hostia/snimka-obrazovky-2017-04-21-o-10.25.54.jpg?w=142&amp;h=142&amp;ip=5" /></a></div>
            <div class="newsText">
                             <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href='/soubiznis/domaci-soubiznis/tak-takyto-trapas-dobre-vediet-este-nebol-vo-finale-si-kemka-jakab-ich-hostia-narobili-hanbu-ako-hrom.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb' title="Tak takýto trapas v Dobre vedieť! ešte nebol! Vo finále si Kemka, Jakab a ich hostia narobili hanbu ako hrom!">Tak takýto trapas v Dobre vedieť! ešte nebol! Vo finále si Kemka, Jakab a ich hostia narobili hanbu ako hrom!</a>
                        </div>
          
              <!--<ul>
            
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/soubiznis/domaci-soubiznis/takto-vyzera-nenavist-slovenskom-soubiznise-pozrite-kto-koho-vrcholne-neznasa.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Takto vyzerá nenávisť v slovenskom šoubiznise: Pozrite sa, kto koho vrcholne neznáša!">Takto vyzerá nenávisť...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/soubiznis/domaci-soubiznis/modna-policia-z-premiery-cuky-luky-svidranova-nepodarenom-latexe-dogabana-evelyn-rozziarena-cekovska.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="MÓDNA POLÍCIA z premiéry Cuky Luky: Švidraňová v nepodarenom latexe, dogabaná Evelyn a rozžiarená Čekovská">MÓDNA POLÍCIA...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/soubiznis/domaci-soubiznis/velka-vzbura-nakupnych-maniackach-sutaziace-zuria-ako-ste-nam-mohli-urobit.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Veľká vzbura v Nákupných maniačkach: Súťažiace zúria! Ako ste nám to mohli urobiť?">Veľká vzbura v...</a></li>
            
              </ul>-->
            
        
      </div>
      
      <div class="newsContent"><!-- doc.size=10-->
        <h3>
        <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" class="navbar" href="/spravy/z-domova/?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb">Z domova</a>       
        </h3>
        
            <div class="newsImg"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/spravy/z-domova/meciar-si-moze-pripominat-krusne-chvile-pozrite-cim-si-presiel-expremier-pred-rokmi.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb"><img alt="" src="/thumb/images/spravy/z-domova/meciarove-amnestie-su-parlamente-posledna-sanca-aby-pachatelia-pykali/meciar-elektra1.jpg?w=142&amp;h=142&amp;ip=5" /></a></div>
            <div class="newsText">
                             <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href='/spravy/z-domova/meciar-si-moze-pripominat-krusne-chvile-pozrite-cim-si-presiel-expremier-pred-rokmi.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb' title="Mečiar takúto návštevu nečakal. Prepad v jeho dome!">Mečiar takúto návštevu nečakal. Prepad v jeho dome!</a>
                        </div>
          
              <!--<ul>
            
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/spravy/z-domova/vrtochy-pocasia-pokracuju-aj-dnes-dotknu-najma-tychto-okresov.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Počasie sa zbláznilo. Meteorológovia varujú, rúti sa na nás orkán!">Počasie sa zbláznilo....</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/spravy/z-domova/poslankyna-ciganikova-sexi-moderator-smahel-pravda-ich-vztahu.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Poslankyňa Cigániková a sexi moderátor Šmahel. Pravda o ich vzťahu!">Poslankyňa Cigániková...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/spravy/z-domova/realita-slovensku-pracuju-do-umoru-nedostanu-ani-minimalnu-mzdu.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Realita na Slovensku: Pracujú do úmoru a nedostanú ani minimálnu mzdu">Realita na Slovensku:...</a></li>
            
              </ul>-->
            
        
      </div>
      
      <div class="newsContent"><!-- doc.size=10-->
        <h3>
        <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" class="navbar" href="/sport/?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb">Šport</a>       
        </h3>
        
            <div class="newsImg"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/sport/hokej/video-sokovany-cesky-rozhodca-dakuje-kosickym-hokejistom-takto-ho-branili-pred-blaznami-z-bieloruska.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb"><img alt="" src="/thumb/images/sport/hokej/video-sokovany-cesky-rozhodca-dakuje-kosickym-hokejistom-takto-ho-branili-pred-blaznami-z-bieloruska/rozhodca-kosice.jpg?w=142&amp;h=142&amp;ip=5" /></a></div>
            <div class="newsText">
                             <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href='/sport/hokej/video-sokovany-cesky-rozhodca-dakuje-kosickym-hokejistom-takto-ho-branili-pred-blaznami-z-bieloruska.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb' title="VIDEO Šokovaný český rozhodca ďakuje košickým hokejistom: Takto ho bránili pred bláznami z Bieloruska">VIDEO Šokovaný český rozhodca ďakuje košickým hokejistom: Takto ho bránili pred bláznami z Bieloruska</a>
                        </div>
          
              <!--<ul>
            
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/sport/motosport/desivemu-mlcaniu-je-koniec-mlady-schumacher-konecne-prehovoril-svojom-otcovi.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Desivému mlčaniu je koniec: Mladý Schumacher konečne prehovoril o svojom otcovi!">Desivému mlčaniu...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/sport/tenis/sramkova-ma-pred-reprezentacnymi-zapasmi-zmiesane-pocity-sotcom-nebavi-podrzal-ju-priatel.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Tenistka Šramková otvorene: S otcom sa nerozprávam. V ťažkom období ma podržal priateľ">Tenistka Šramková...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/sport/tenis/roger-federer-sklonil-hlavu-priznal-slovaci-prepacte-za-toto-velmi-hanbim.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Slávny Federer sklonil hlavu a priznal: Slováci, prepáčte, za toto sa veľmi hanbím!">Slávny Federer...</a></li>
            
              </ul>-->
            
        
      </div>
      
      <div class="newsContent"><!-- doc.size=10-->
        <h3>
        <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" class="navbar" href="/izdravie/?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb">Zdravie</a>       
        </h3>
        
            <div class="newsImg"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/izdravie/zivotny-styl/adela-banasova-redakcii-zdravia-ludia-si-mne-myslia-mnoho-veciktore-neplatia-2.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb"><img alt="" src="/thumb/images/izdravie/zivotny-styl/adela-banasova-redakcii-zdravia-ludia-si-mne-myslia-mnoho-veciktore-neplatia-2/adela_cover_izdravie.jpg?w=142&amp;h=142&amp;ip=5" /></a></div>
            <div class="newsText">
                             <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href='/izdravie/zivotny-styl/adela-banasova-redakcii-zdravia-ludia-si-mne-myslia-mnoho-veciktore-neplatia-2.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb' title="Adela Banášová v redakcii Zdravia: Ľudia si o mne myslia mnoho vecí, ktoré neplatia">Adela Banášová v redakcii Zdravia: Ľudia si o mne myslia mnoho vecí, ktoré neplatia</a>
                        </div>
          
              <!--<ul>
            
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/izdravie/pre-zeny/sexualne-predstavy-muzov-zien-ist-pred-partnerom-pravdou-von.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Sexuálne predstavy mužov a žien: Na čo myslí partner počas milovania?">Sexuálne predstavy...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/izdravie/chudnutie/foto-morbidne-obezna-liekoch-premena-tejto-odvaznej-mamicky-vas-ohuri.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Morbídne obézna a na liekoch. PREMENA tejto odvážnej mamičky vás ohúri">Morbídne obézna...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/izdravie/pre-zeny/krasky-varuju-dievcata-tuzba-po-stihlosti-vie-byt-vrazedna-nas-pozrite.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Krásky varujú dievčatá: Túžba po štíhlosti vie byť vražedná. Len sa na nás pozrite! ">Krásky varujú...</a></li>
            
              </ul>-->
            
        
      </div>
      
      <div class="newsContent"><!-- doc.size=10-->
        <h3>
        <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" class="navbar" href="/izahradkar/varime-pecieme-zavarame/?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb">Varíme, pečieme</a>       
        </h3>
        
            <div class="newsImg"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/izahradkar/varime-pecieme-zavarame/spargla/neviete-ako-pripravit-sparglu-poradime-vam.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb"><img alt="" src="/thumb/images/gallery/izahradkar/spargla-supanie.jpg?w=142&amp;h=142&amp;ip=5" /></a></div>
            <div class="newsText">
                             <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href='/izahradkar/varime-pecieme-zavarame/spargla/neviete-ako-pripravit-sparglu-poradime-vam.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb' title="Neviete, ako pripraviť špargľu? Poradíme vám!">Neviete, ako pripraviť špargľu? Poradíme vám!</a>
                        </div>
          
              <!--<ul>
            
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/izahradkar/varime-pecieme-zavarame/pripravte-si-rychle-smoothie-jahodove-sgoji.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Pripravte si rýchle smoothie: Jahodové s goji">Pripravte si rýchle...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/izahradkar/varime-pecieme-zavarame/slany-kolac-jarnymi-bylinkami.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Slaný koláč s jarnými bylinkami">Slaný koláč s jarnými...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/izahradkar/varime-pecieme-zavarame/zarucene-si-pochutite-vyskusajte-recepty-zo-zihlavy.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Zaručene si pochutíte! Vyskúšajte recepty zo žihľavy">Zaručene si pochutíte!...</a></li>
            
              </ul>-->
            
        
      </div>
      
      <div class="newsContent"><!-- doc.size=10-->
        <h3>
        <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" class="navbar" href="/ipeknebyvanie/?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb">Pekné bývanie</a>       
        </h3>
        
            <div class="newsImg"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/ipeknebyvanie/byvanie-slavnych/byvanie-slavnych/foto-hviezda-serialu-ako-som-spoznal-vasu-mamu-jej-byvanie-za-4-miliony.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb"><img alt="" src="/thumb/images/ipeknebyvanie/byvanie-slavnych/byvanie-slavnych/foto-hviezda-serialu-ako-som-spoznal-vasu-mamu-jej-byvanie-za-4-miliony/robin.jpg?w=142&amp;h=142&amp;ip=5" /></a></div>
            <div class="newsText">
                             <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href='/ipeknebyvanie/byvanie-slavnych/byvanie-slavnych/foto-hviezda-serialu-ako-som-spoznal-vasu-mamu-jej-byvanie-za-4-miliony.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb' title="FOTO: Hviezda seriálu Ako som spoznal vašu mamu a jej bývanie za 4 milióny!">FOTO: Hviezda seriálu Ako som spoznal vašu mamu a jej bývanie za 4 milióny!</a>
                        </div>
          
              <!--<ul>
            
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/ipeknebyvanie/poradna/dizajnerky-radia-ako-rozdelit-velku-miestnost-bez-priecok.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Dizajnérky radia: Ako rozdeliť veľkú miestnosť bez priečok?">Dizajnérky radia:...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/ipeknebyvanie/zahrada/uzasna-zahrada-vytvorena-pocest-princeznej-diany-pysi-12-000-kvetmi.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Úžasná záhrada vytvorená na počesť princeznej Diany sa pýši 12 000 kvetmi!">Úžasná záhrada...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/ipeknebyvanie/byvanie-slavnych/byvanie-slavnych/ellen-degeneres-predava-dalsie-svoje-byvanie-po-luxusnej-vile-je-krasny-apartman.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Ellen DeGeneres predáva ďalšie svoje bývanie. Po luxusnej vile je to krásny apartmán">Ellen DeGeneres...</a></li>
            
              </ul>-->
            
        
      </div>
      </div>  <div class="boxSpecialBottomLeft">  <div class="boxSpecialBottomRight">&nbsp;</div>  </div>  </div>
    <!-- end z nasich casopisov -->
    </div>

    <div id="superfooter"></div>
    
    
<!--googleoff: index--><div class="sas-position" data-site="zena" data-area="floating" data-size="superfooter"></div><!--googleon: index-->


    <div class="footer">
    <!-- start footer -->
      <ul class="footerMenu">      <li><a href="http://www.newsandmedia.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">O spoločnosti</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/eticky-kodex/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false" title="Etický kódex">Etický kódex</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://abcsr.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">ABC Audit</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/kontakty/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Kontakt</a></li>      <li class="separator">&nbsp;</li>      <li><a href="/predplatne/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Predplatné</a></li>      <li class="separator">&nbsp;</li>      <li><a href="/epaper/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">E-paper</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/inzercia/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Inzercia</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/kariera/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Zamestnanie</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/inzercia/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Cenník</a></li>  </ul>    <div class="logo"><a href="https://www.newsandmedia.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false"><img alt="Logo newsandmedia.sk" src="//newsandmedia.sk/img/logo-nmh-header.png" /></a></div>    <div class="copy">  <div class="copytext">  Copyright &copy; 2017
  News and Media Holding a.s. - všetky práva vyhradené.<br/>Publikovanie alebo šírenie obsahu je zakázané bez predchádzajúceho súhlasu.<br/>Generované 38 ms.</div>  <script>  $("a[href='#top']").click(function() {    $("html, body").animate({ scrollTop: 0 }, "slow");    return false;  });  </script></div>
    <!-- end footer -->
    </div>


    <div class="sticker">
      
      





<!--googleoff: index--> <div class="sas-position" data-site="glanc" data-area="celebrity" data-size="sticker" ></div><!--googleon: index-->


    </div>
  </div>

  







<script src="//vju.sk/wp-content/themes/vju/ooyala_player/4.7.9/core.min.js"></script>
<script src="//vju.sk/wp-content/themes/vju/ooyala_player/4.7.9/video-plugin/main_html5.min.js"></script>
<script src="//vju.sk/wp-content/themes/vju/ooyala_player/4.7.9/video-plugin/osmf_flash.min.js"></script>
<script src="//vju.sk/wp-content/themes/vju/ooyala_player/4.7.9/video-plugin/bit_wrapper.min.js"></script>
<script src="//vju.sk/wp-content/themes/vju/ooyala_player/4.7.9/video-plugin/akamaiHD_flash.min.js"></script>
<script src="//vju.sk/wp-content/themes/vju/ooyala_player/4.7.9/other-plugin/discovery_api.min.js"></script>
<script src="//vju.sk/wp-content/themes/vju/ooyala_player/skin/html5-skin.custom.js"></script>
<link rel="stylesheet" href="//vju.sk/wp-content/themes/vju/ooyala_player/skin/html5-skin.custom.css"/>
<script src="//vju.sk/wp-content/themes/vju/ooyala_player/4.7.9/ad-plugin/google_ima.min.js"></script>
<script src="//vju.sk/wp-content/themes/vju/ooyala_player/4.7.9/analytics-plugin/googleAnalytics.min.js"></script>



    <div class="itemVideoZone videoBig itemVideoZone0">
      
        		
		<style type="text/css">
			div.contentText div.oo-player-skin a {color: #fff !important; text-decoration: none !important;}
            div.contentText div.oo-player-skin {/*z-index: 1 !important;*/}
            div.contentText div.oo-state-screen-title {margin-bottom: 40px !important;}
		</style>
        <script>
        $('head').append('<link href="https://vju.sk/wp-content/themes/vju/ooyala_player/skin/html5-skin.custom.css" rel="stylesheet"/><style type="text/css">.oo-player-container .oo-player {padding-top:0;height:100%;}</style>');
        var showVjuVideo = true;
        var aimRnd = Math.round(Math.random() * 100000000);

		var inlineplayerParam = {
			"pcode": "AyMWkyOjhKHaxdqIe4W7Lnk62GeA",
			//"playerBrandingId": "24820c4f4b04a6a9af84159d8fac4cc",
			"playerBrandingId": "45a70e7eafb34b4d85202010c7da7b28",
			"autoplay": false,
			"initialVolume": 1.0,
			"skin": {
				"config": "/files/ooyala/skin/skin.json",
				"width": "500",
				"height": "281",
				"inline": {
					"responsive": {"aspectRatio": "false"},
					"endScreen": {"screenToShowOnEnd": "default", "showReplayButton": true, "replayIconStyle": {"color": "white", "opacity": 1}},
					"shareScreen": {"embed": {"source": "<iframe width='500' height='281' frameborder='0' allowfullscreen src='https://vju.sk/embed/4XW'></iframe>"}}
				}
			},
			"google-ima-ads-manager": {
				"all_ads": [
					{
						"position_type": "t",
						"position": "0",
						"tag_url": "https://ads.nmhservices.sk/pluska/hserver/random=" + aimRnd + "/site=pluska/area=floating/size=preroll/position=1/viewid=" + aimRnd
					},
					{
						"position_type": "t",
						"position": "99999999999999",
						"tag_url": "https://ads.nmhservices.sk/pluska/hserver/random=" + aimRnd + "/site=pluska/area=floating/size=postroll/position=1/viewid=" + aimRnd
					}
				]
			}
		};
        $(document).ready(function() {
        	var OOready = false;
			OO.ready(function () {
			
                        OO.Player.create("inlinevju0", "", inlineplayerParam);
           	OOready = true;
			});

        });
        </script>
      
    <div class="itemVideoZone videoSmall itemVideoZone1">
      
    <div class="itemVideoZone videoSmall itemVideoZone2">
      
    










<!-- (C)2000-2014 Gemius SA - gemiusAudience / pluska.sk / Rozhovory_glanc -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd1BA3QL8K12dvJRuaXDQLWa0HZeZzW7GRXEZ78i6l6P.M7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


<script language="javascript" type="text/javascript">
var aimRnd = Math.round(Math.random() * 100000000),
adserver = "https://ads.nmhservices.sk/pluska/bserver",
allAdTags = "/ball/random=" + aimRnd + "/viewid=" + aimRnd,
allsasparams = "",
allPosEl = document.getElementsByClassName("sas-position");
for (var i = 0; i < allPosEl.length; i++) {
    allPosEl[i].id= "sas-zone-"+(i+1);
    allsasparams += "/b"+(i+1)+"/site="+allPosEl[i].getAttribute("data-site")+"/area="+allPosEl[i].getAttribute("data-area")+"/size="+allPosEl[i].getAttribute("data-size");
    if (allPosEl[i].getAttribute('data-position') !== null) {
        allsasparams += "/position="+allPosEl[i].getAttribute("data-position");      
    }
}
document.write('<scr' + 'ipt src="' + adserver + allAdTags + allsasparams + '?" type="text/JavaScript" language="JavaScript">'); document.write('</scr' + 'ipt>');
</script>
<script language="javascript" type="text/javascript">
var allPosEl = document.getElementsByClassName("sas-position");
for (var i = 0; i < allPosEl.length; i++) {
    document.writeln('<div id="sas-zone-'+(i+1)+'-c" style="display:none;">');
    try {
        /* <![CDATA[ */ document.writeln(eval("b"+(i+1))); /* ]]> */
    } catch (e) {
            console.log(e.message);
    }
    document.writeln("</div>");
}  
</script>    
<script language="javascript" type="text/javascript">
for (var i = 0; i < allPosEl.length; i++) {
    document.getElementById('sas-zone-'+(i+1)).appendChild(document.getElementById('sas-zone-'+(i+1)+'-c'));document.getElementById('sas-zone-'+(i+1)+'-c').style.display="block";
} 
</script>








<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0046/1263.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 973165786;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/973165786/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
 <!-- Facebook Pixel Code -->


<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '1601679846755510']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1601679846755510&amp;ev=PixelInitialized" /></noscript>






                                                                                    


<!-- Chartbeat - new - START -->
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'glanc,celebrity';
_sf_async_config.authors = 'MA';



/** CONFIGURATION END **/
(function() {
    function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
        loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
</script>
<!-- Chartbeat - new - END -->




<!--     BEGIN inClick inText     -->
<link rel="stylesheet" href="https://www.inclick.sk/bubble/css/bubble_light.css" />
<script type="text/javascript" src="https://www.inclick.sk/js/inclick.js"></script>
<script type="text/javascript">
$(document).ready(function(){
     if(InClick) // je inclick naloadovany?
     {
          InClick = new InClick(540); //inicializuj s portal ID
          InClick.bindByClassName(document, ["contentText"]); // nascanuje class clanok
          InClick.setTypeAdvert(["intext","incontext","indock"]); // ["intext","incontext","indock"]
          InClick.setMaxAdvsContext(5);/*3-6*/
          InClick.getAd(); // odosle poziadavku
     }
});
</script>
<!--     END inClick inText     -->

<script type="text/javascript" async="true" data-ad-type="video v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52074"></script>

</body>
</html>
