
  

  

  





<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
  <script type="text/javascript" src="/components/_common/ab/advertisement.js"></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P63DQN7');</script>
<!-- End Google Tag Manager -->
  

  



 
  <!-- META -->

  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <meta http-equiv="Content-type" content="text/html;charset=utf-8" />
  <meta http-equiv="Content-language" content="sk" />



  <!-- TITLE -->
  <title>FOTO: Juraj Hrčka prekvapuje rozpačitým imidžom. Veď vyzerá ako z nemeckého...</title>
    <!-- FAVICON -->
  <link rel="shortcut icon" href="/images/glanc/css/sarm_favikona.png" type="image/png" />

  
  <!-- DESCRIPTION -->
    <meta name="Description" content="25.01.2019 - ... filmu pre dospelých z osemdesiatych rokov." />
  
  <!-- CSS -->
  

  <meta property="fb:admins" content="1324333108,1385239744,1210721539,739846144,1422065548,1366719101,1630795305,1001737481,1446031618,100002323518328" />
  <meta property="og:site_name" content="www.pluska.sk" />
 
  <meta property="og:type" content="article" />
  <meta property="og:title" content="FOTO: Juraj Hrčka prekvapuje rozpačitým imidžom. Veď vyzerá ako z nemeckého..." />
  <meta property="og:description" content="... filmu pre dospelých z osemdesiatych rokov." />
  <meta property="og:image" content="http://www.pluska.sk/images/sarm/celebrity/foto-juraj-hrcka-prekvapuje-rozpacitym-imidzom-ved-vyzera-ako-z-nemeckeho/hr.png" />

  <link rel="stylesheet" media="screen" type="text/css" href="/css/glanc/page-2017.css?v=1532960206000" />

  <link rel="stylesheet" media="screen" type="text/css" href="/css/glanc/pagetest-2017.css" />
  <link rel="stylesheet" media="screen" type="text/css" href="/css/glanc/jquery.ui.css" />
  <link rel="stylesheet" media="print" type="text/css" href="/css/glanc/print.css" />

  <!--[if IE]>
  <link rel="stylesheet" media="screen" type="text/css" href="/css/glanc/ie.css" />
  <![endif]-->

    <!-- RSS -->

  <link rel="alternate" type="application/atom+xml" title="RSS - kanál www.pluska.sk" href="/rss.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Šoubiznis" href="/rss-soubiznis.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Slovensko" href="/rss-slovensko.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Zahraničie" href="/rss-zahranicie.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Šport" href="/rss-sport.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Zaujímavosti" href="/rss-zaujimavosti.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Ekonomika" href="/rss-ekonomika.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Žena" href="/rss-zena.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Zdravie" href="/rss-zdravie.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Varíme, pečieme" href="/rss-varime-pecieme.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Bývame" href="/rss-byvame.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - V záhrade" href="/rss-v-zahrade.xml" />




  <!-- JAVASCRIPTS -->
  <script type="text/javascript" src="/components/_common/javascript/jquery.min.js" ></script><script type="text/javascript" src="/components/_common/javascript/page_functions.js.jsp?language=sk" ></script><link rel="stylesheet" type="text/css" media="screen" href="/components/form/check_form.css" /> 
  <script type="text/javascript" src="https://www.pluska.sk/jscripts/_common/jquery-1.11.0.min.js"></script>

  



<!-- new shiny chartbeat start -->
<style id='chartbeat-flicker-control-style' type='text/css'>
    body {
    visibility: hidden !important;
    }
</style>

<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 58208 // ACCOUNT NUMBER
    _sf_async_config.domain = 'pluska.sk'; // DOMAIN
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
    // Set a timeout event for 1 second that will remove the body hiding
    // tag from the document if it has not already been removed. This
    // gives the Headline Tester script a total of 1 second to load and run to limit
    // the potential for flicker of headlines.
    // The one second time limit can be adjusted to client preferences.
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
</script>
<script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- new shiny chartbeat end -->

<script type="text/javascript" src="https://content.aimatch.com/js/sasia/v1/sasia.min.js"></script>
<script type="text/javascript">
    window.SASIA_VIEWTRACKER_DEBUG = true;
    window.SASIA_VIEWTRACKER_ALLOW_BLURRED = true;
</script>
<!-- Begin BlueKai Tag --> 
<iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe> 
<script type="text/javascript" src="https://tags.bkrtx.com/js/bk-coretag.js"></script> 
<script type="text/javascript">
bk_doJSTag(56664, 1); 
</script> 
<!-- End BlueKai Tag -->





<!--docDetails.getDocId(): 1138835
idClanku: 1138835
getRubricName: sarm-celebrity
getSite: sarm
articleType: article
-->
<!-- header new sas sarm_sarm-celebrity_article -->

<script type="text/javascript">
   var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement("script");
    gads.async = true;
    gads.type = "text/javascript";
    var useSSL = "https:" == document.location.protocol;
    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
    var node =document.getElementsByTagName("script")[0];
    node.parentNode.insertBefore(gads, node);
    })();
    googletag.cmd.push(function() {
	
    var desktopOnlyNoDSQ = googletag.sizeMapping().addSize([0, 0], [[300,300],[250, 250],[300, 250]]).build();
    var desktopOnlySQ = googletag.sizeMapping().addSize([0, 0], [[300,300],[300,600],[250, 250],[300, 250]]).build();
	
    var desktopOnlyLB = googletag.sizeMapping().addSize([0, 0], [[970, 250], [970, 90], [990, 250], [990, 200], [990, 90]]).addSize([728, 200], [[728, 200]]).addSize([970, 200], [[728, 200], [970, 250], [970, 90]]).addSize([990, 200], [[728, 200], [970, 250], [970, 90], [990, 250], [990, 200], [990, 90]]).addSize([1020, 200], [[970, 250], [970, 90], [990, 250], [990, 200], [990, 90], [1030, 200]]).build();

    
				googletag.defineSlot('/21737585252/sarm_d_sarm-celebrity_2/top1', [], 'gpt-id-sas2-sarm_article_sarm-celebrity_990x200_970x250_1_d').defineSizeMapping(desktopOnlyLB).addService(googletag.pubads());	
				
				googletag.defineSlot('/21737585252/sarm_d_sarm-celebrity_2/top2', [], 'gpt-id-sas2-sarm_article_sarm-celebrity_square_doublesquare_300x250_250x250_1_d').defineSizeMapping(desktopOnlySQ).addService(googletag.pubads());	
				
				googletag.defineSlot('/21737585252/sarm_d_sarm-celebrity_2/mid1', [], 'gpt-id-sas2-sarm_article_sarm-celebrity_square_doublesquare_300x250_250x250_2_d').defineSizeMapping(desktopOnlySQ).addService(googletag.pubads());	
				
				googletag.defineSlot('/21737585252/sarm_d_sarm-celebrity_2/mid2', [], 'gpt-id-sas2-sarm_article_sarm-celebrity_square_doublesquare_300x250_250x250_3_d').defineSizeMapping(desktopOnlySQ).addService(googletag.pubads());	
				
				googletag.defineSlot('/21737585252/sarm_d_sarm-celebrity_2/other1', [], 'gpt-id-sas2-sarm_article_sarm-celebrity_990x200_970x250_superfooter_d').defineSizeMapping(desktopOnlyLB).addService(googletag.pubads());	
				

    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting('topic', 'unassigned');
    googletag.pubads().setTargeting('template', 'article');
    googletag.enableServices();
    });
    </script>
  <script type="text/javascript">
    $(document).ready(function(){
      var isiPad = navigator.userAgent.match(/iPad/i) != null;
      var isiPhone = navigator.userAgent.match(/iPhone/i) != null;
      var iswMobile = navigator.userAgent.match(/Windows Mobile/i) != null;

      if(isiPad || isiPhone || iswMobile){
        $('body').css('background','none');
      }
    });
  </script>




<script type="text/javascript" src="https://static.mediacentrum.sk/common/cookies/cookieconsent.min.js" id="cookie-consent-script" data-theme="dark-bottom"></script>
<link rel="canonical" href="http://www.pluska.sk/sarm/celebrity/foto-juraj-hrcka-prekvapuje-rozpacitym-imidzom-ved-vyzera-ako-z-nemeckeho.html" />

<script>
  $( function() {
    $( ".uiCalendar" ).datepicker();
  } );
</script>

<script type="text/javascript">
;!function(){
    window.NewzmateConfig = {
        id: 856
    }
    var e=document.createElement("script");e.setAttribute("id","tqlucidsdksel"),e.type="text/javascript",e.src="//api.traq.li/public/sdk/v04/sdk.js",e.async=!0,document.getElementsByTagName("script")[0].parentNode.appendChild(e);
}();
</script>
<script src='https://sk.search.etargetnet.com/gdpr/gdpr.js.php?ecmp=9'></script>
  
  




                                                                                    

<script async src="https://cdn.onthe.io/io.js/yiqe7HdlJ3Di"></script>
  
<script async src="https://cdn.onthe.io/io.js/HFhxw8A5maaL"></script>
<script async src="https://cdn.onthe.io/io.js/CfHrnMv72mwB"></script>

<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    page_url: "https://www.pluska.sk/sarm/celebrity/foto-juraj-hrcka-prekvapuje-rozpacitym-imidzom-ved-vyzera-ako-z-nemeckeho.html",
    page_url_canonical: "https://www.pluska.sk/sarm/celebrity/foto-juraj-hrcka-prekvapuje-rozpacitym-imidzom-ved-vyzera-ako-z-nemeckeho.html",
    page_title: "FOTO: Juraj Hrčka prekvapuje rozpačitým imidžom. Veď vyzerá ako z nemeckého...",
    page_type: "article",
    page_language: "sk",
    article_authors: ["cab"],
    article_categories: ["glanc"],
    article_subcategories: ["celebrity"],
});
</script>
  <!-- NEXT JAVASCRIPTS -->
  <script type="text/javascript" src="/jscripts/glanc/jquery.cycle.js"></script>
  <script type="text/javascript" src="/jscripts/glanc/jquery.ajaxcontent.js"></script>
  <!--<script type="text/javascript" src="/jscripts/glanc/jquery.ui.min.js"></script>-->
  <script type="text/javascript" src="https://www.pluska.sk/jscripts/_common/jquery-1.11.4.ui.min.js"></script>

  
  <script type="text/javascript" src="https://sk.hit.gemius.pl/hmapxy.js"></script>
  






<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2036965-16', 'auto');
  ga('create', 'UA-72916033-1', 'auto', 'allInOne');  
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
  ga('allInOne.send', 'pageview');
</script>




</head>
<body>

 
<!-- Facebook Icon script --> 
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    //js.src = "//connect.facebook.net/sk_SK/all.js#xfbml=1&appId=225630429674";
    js.src = "//connect.facebook.net/sk_SK/all.js#xfbml=1&appId=536849183119062";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>
    
<!-- Facebook Pixel Code -->  
<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '1530312673902969']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1530312673902969&amp;ev=PixelInitialized" /></noscript>

<div id="fb-root"></div>




  <div class="pageContainer">
    <div class="header">
      		<div class="LeaderBoard">
				
				




<div class="sas-position">
    <div class="gpt-slot" id="gpt-id-sas2-sarm_article_sarm-celebrity_990x200_970x250_1_d">
		<script type="text/javascript">
			googletag.cmd.push(function() {
				googletag.display('gpt-id-sas2-sarm_article_sarm-celebrity_990x200_970x250_1_d');
			});
		</script>
	</div>
</div>
			</div>
      <!-- start header -->
      



        <div class="middleBox" style="position: relative;">  <div class="headLogo"><a href="/zena/" title="Glanc.sk"><img alt="Glanc.sk" src="/images/pluska/css/sarm_logo-v2.png" title="Glanc.sk" /></a></div>    <div class="headBanner"></div>  </div>    <div class="headInfo"><a class="tipreda" href="/zena/tip-redakcii/">Tip redakcii</a>    <div class="predplatne">  <div class="predplatne-img"><a href="https://www.pluska.sk/predplatne/sarm/"><img src="https://scripts.nmhmedia.sk/predplatne/api.php?type=image&product=sarm&width=81&height=108" /> </a></div>    <div class="predplatne-text"><a href="https://www.pluska.sk/predplatne/sarm/">Práve v&nbsp;predaji</a></div>  </div>    <div class="headInfoBox3 search">  









  
  <form class="smallSearchForm" action="/sarm/vyhladavanie/" method="get">
    <div>
      
      <input class="searchInp" type="text" name="words" size="25" value="Vyhľadávanie" id="searchWords" />
      <input class="btSubmit" type="submit" value="Hľadať" />
    </div>
  </form>

  

  <script type="text/javascript">
  //<![CDATA[
  $(document).ready(function(){
    var searchText = 'Vyhľadávanie'
    var defaultText = 'Vyhľadávanie'
  
      $("#searchWords").focus(function () {
          var text = $(this).val();
          if(text == defaultText){
              $(this).val("");
          }else{
              $(this).val(text);
          }
      });
      $("#searchWords").blur(function () {
          var text = $(this).val();
          if(text == ""){
              $(this).val('Vyhľadávanie');
          }else{
              $(this).val(text);
          }
      });
  });
  //]]>
  </script>


  </div>    <div class="facebookhead"><a href="https://www.facebook.com/casopissarm/?fref=ts" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">facebook</a></div>  </div>    <div class="topMenu uroven2">  <div class="noveGlanc"></div>    
   <ul id="menuTop">
      <li class="menuULDirClose group21638 ulLiLevel1 hasNoChild"><a href="/topmenu/pluska/"  class="active">Plus JEDEN DEŇ </a></li>
      <li class="menuULDirClose group21640 ulLiLevel1 hasNoChild"><a href="/topmenu/plus-7-dni/">Plus 7 dní</a></li>
      <li class="menuULDirClose group31809 ulLiLevel1 hasNoChild"><a href="/topmenu/emma/">Emma</a></li>
      <li class="menuULDirClose group21642 ulLiLevel1 hasNoChild"><a href="/topmenu/glanc/">Šarm</a></li>
      <li class="menuULDirClose group21644 ulLiLevel1 hasNoChild"><a href="/topmenu/zahradkar/">Záhradkár</a></li>
      <li class="menuULDirClose group21646 ulLiLevel1 hasNoChild"><a href="/topmenu/zdravie/">Zdravie</a></li>
      <li class="menuULDirClose group21648 ulLiLevel1 hasNoChild"><a href="/topmenu/pekne-byvanie/">Pekné bývanie</a></li>
      <li class="menuULDirClose group21650 ulLiLevel1 hasNoChild"><a href="/topmenu/dobre-jedlo/">Dobré jedlo</a></li>
      <li class="menuULDirClose group24048 ulLiLevel1 hasNoChild"><a href="/topmenu/polovnictvo-rybarstvo/">Poľovníctvo</a></li>
      <li class="menuULDirClose group39650 ulLiLevel1 hasNoChild"><a href="/topmenu/vju/">PlusTV</a></li>
   </ul>

    
   <ul id="menuTop2">
      <li class="menuULDirClose group14470 ulLiLevel1 hasChild"><a href="/sarm/celebrity/">Celebrity</a></li>
      <li class="menuULDirClose group14422 ulLiLevel1 hasChild"><a href="/zena/moderna-krasna/">Moderná a krásna</a></li>
      <li class="menuULDirOpen group14426 ulLiLevel1 hasChildOpen"><a href="/zena/zdravie/">Zdravie a chudnutie</a></li>
      <li class="menuULDirClose group14428 ulLiLevel1 hasChild"><a href="/zena/sex/">Sex a vzťahy</a></li>
      <li class="menuULDirClose group14430 ulLiLevel1 hasChild"><a href="/zena/pribehy/">Príbehy</a></li>
      <li class="menuULDirClose group14432 ulLiLevel1 hasChild"><a href="/sarm/relax/">Relax</a></li>
      <li class="menuULDirClose group14438 ulLiLevel1 hasNoChild"><a href="/zena/casopisy/">Časopisy</a></li>
   </ul>

    <div class="clearer"></div>  </div>
        <div class='clearer'>&nbsp;</div>
      <!-- end header -->
    </div>

    <div class="contentBox article" data-io-article-url="http://www.pluska.sk/sarm/celebrity/foto-juraj-hrcka-prekvapuje-rozpacitym-imidzom-ved-vyzera-ako-z-nemeckeho.html">
    <!-- content start -->
      <h1>FOTO: Juraj Hrčka prekvapuje rozpačitým imidžom. Veď vyzerá ako z nemeckého...</h1>
      <p class="perexData"><strong>... filmu pre dospelých z osemdesiatych rokov.</strong></p>
      <div class="boxInfoBar">
        
          
          <span class="time">25. januára 2019, 06:00</span>
          
        
        
        <div class="fb-like" data-href="http://www.pluska.sk/sarm/celebrity/foto-juraj-hrcka-prekvapuje-rozpacitym-imidzom-ved-vyzera-ako-z-nemeckeho.html" data-send="false" data-layout="button_count" data-width="50" data-show-faces="false" data-action="like" data-share="true"></div>
      </div>

      <div class="content" id="content">
        <div id="media">
          
          
<script type="text/javascript" src="/jscripts/pluska/swfobject.js"></script>






	
  <div class="perexImage imgDiv"><a href="/fotogaleria-glanc/?foto=&clanok=1138835" title="Na premiére filmu Trhlina Juraj Hrčka prekvapil zvláštnou úpravou brady..."><img src="/thumb/images/sarm/celebrity/foto-juraj-hrcka-prekvapuje-rozpacitym-imidzom-ved-vyzera-ako-z-nemeckeho/hr.png?w=655&amp;h=376&amp;ip=5" alt="Na premiére filmu Trhlina Juraj Hrčka prekvapil zvláštnou úpravou brady..." /><span class='docIconsFull'></span></a>
    
    <div class="imageDesc">
      <p class="desc">Na premiére filmu Trhlina Juraj Hrčka prekvapil zvláštnou úpravou brady...</p>
      <p class="author">Autor: Emil Vaško</p>
    </div>
    
  </div>










  <script type="text/javascript">
  $(document).ready(function()
  {
    $('#item_0').cycle({
      fx: 'scrollHorz',
      speed: '1000',
      timeout: 0,
      pagerEvent: 'click',
      fastOnEvent: false,
      cleartype: 1 ,
      next: '#next_0',
      prev: '#prev_0'
    });

  });
  </script>
  <div class="galleryThumbs">
    <a href="javascript:void(0)" id="prev_0" class="navArrow prev">&nbsp;</a>
    <div class="items">
      <div id="item_0"  >
        <ul>
          
            
              <li>
                <a href="/fotogaleria-glanc/?foto=ev_svk_20190123_trhlina_premiera_073_h.jpg&amp;clanok=1138835" title="">
                  <img src="/thumb/images/sarm/celebrity/foto-juraj-hrcka-prekvapuje-rozpacitym-imidzom-ved-vyzera-ako-z-nemeckeho/ev_svk_20190123_trhlina_premiera_073_h.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-glanc/?foto=ev_svk_20181002_film_premiera_bory_005_h.jpg&amp;clanok=1138835" title="">
                  <img src="/thumb/images/sarm/celebrity/foto-juraj-hrcka-prekvapuje-rozpacitym-imidzom-ved-vyzera-ako-z-nemeckeho/ev_svk_20181002_film_premiera_bory_005_h.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-glanc/?foto=ev_svk_20180319_serial_hotel_tlacovka_004_h.jpg&amp;clanok=1138835" title="">
                  <img src="/thumb/images/sarm/celebrity/foto-juraj-hrcka-prekvapuje-rozpacitym-imidzom-ved-vyzera-ako-z-nemeckeho/ev_svk_20180319_serial_hotel_tlacovka_004_h.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-glanc/?foto=ev_svk_20181024_bohemian_rhapsody_film_premiera_075_h.jpg&amp;clanok=1138835" title="">
                  <img src="/thumb/images/sarm/celebrity/foto-juraj-hrcka-prekvapuje-rozpacitym-imidzom-ved-vyzera-ako-z-nemeckeho/ev_svk_20181024_bohemian_rhapsody_film_premiera_075_h.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              </ul>
              <ul>
            
              <li>
                <a href="/fotogaleria-glanc/?foto=ev_svk_20180924_bmd_jesen_i_den_003_h.jpg&amp;clanok=1138835" title="">
                  <img src="/thumb/images/sarm/celebrity/foto-juraj-hrcka-prekvapuje-rozpacitym-imidzom-ved-vyzera-ako-z-nemeckeho/ev_svk_20180924_bmd_jesen_i_den_003_h.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-glanc/?foto=ev_svk_20180815_joj_party_139_h.jpg&amp;clanok=1138835" title="">
                  <img src="/thumb/images/sarm/celebrity/foto-juraj-hrcka-prekvapuje-rozpacitym-imidzom-ved-vyzera-ako-z-nemeckeho/ev_svk_20180815_joj_party_139_h.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-glanc/?foto=ev_svk_20180626_gombicka_film_002_h.jpg&amp;clanok=1138835" title="">
                  <img src="/thumb/images/sarm/celebrity/foto-juraj-hrcka-prekvapuje-rozpacitym-imidzom-ved-vyzera-ako-z-nemeckeho/ev_svk_20180626_gombicka_film_002_h.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-glanc/?foto=img_6256_v0-1498326685.0.jpg&amp;clanok=1138835" title="">
                  <img src="/thumb/images/sarm/celebrity/foto-juraj-hrcka-prekvapuje-rozpacitym-imidzom-ved-vyzera-ako-z-nemeckeho/img_6256_v0-1498326685.0.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              </ul>
              <ul>
            
              <li>
                <a href="/fotogaleria-glanc/?foto=phpvwl955-1523272965.jpg&amp;clanok=1138835" title="">
                  <img src="/thumb/images/sarm/celebrity/foto-juraj-hrcka-prekvapuje-rozpacitym-imidzom-ved-vyzera-ako-z-nemeckeho/phpvwl955-1523272965.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-glanc/?foto=hrcka-sarm-1489517183.jpg&amp;clanok=1138835" title="">
                  <img src="/thumb/images/sarm/celebrity/foto-juraj-hrcka-prekvapuje-rozpacitym-imidzom-ved-vyzera-ako-z-nemeckeho/hrcka-sarm-1489517183.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
        </ul>
      </div>
    </div>
    <a href="javascript:void(0)" id="next_0" class="navArrow next">&nbsp;</a>
  </div>


<script>
var mapImg = {};
mapImg['/images/sarm/celebrity/foto-juraj-hrcka-prekvapuje-rozpacitym-imidzom-ved-vyzera-ako-z-nemeckeho/ev_svk_20190123_trhlina_premiera_073_h.jpg'] = "<b>Jeho porast je rozpa&#269;it&yacute;...</b> FOTO: Emil Va&scaron;ko";mapImg['/images/sarm/celebrity/foto-juraj-hrcka-prekvapuje-rozpacitym-imidzom-ved-vyzera-ako-z-nemeckeho/ev_svk_20181002_film_premiera_bory_005_h.jpg'] = "<b>Na tejto sn&iacute;mke za&#269;al pestova&#357; f&uacute;zy.</b> FOTO: Emil Va&scaron;ko";mapImg['/images/sarm/celebrity/foto-juraj-hrcka-prekvapuje-rozpacitym-imidzom-ved-vyzera-ako-z-nemeckeho/ev_svk_20180319_serial_hotel_tlacovka_004_h.jpg'] = "<b>Hercovi by ur&#269;ite viac pristalo, keby sa vr&aacute;til ku star&eacute;mu imid&#382;u.</b> FOTO: Emil Va&scaron;ko";mapImg['/images/sarm/celebrity/foto-juraj-hrcka-prekvapuje-rozpacitym-imidzom-ved-vyzera-ako-z-nemeckeho/ev_svk_20181024_bohemian_rhapsody_film_premiera_075_h.jpg'] = "<b>Juraj si potrp&iacute; aj na m&oacute;du.</b> FOTO: Emil Va&scaron;ko";mapImg['/images/sarm/celebrity/foto-juraj-hrcka-prekvapuje-rozpacitym-imidzom-ved-vyzera-ako-z-nemeckeho/ev_svk_20180924_bmd_jesen_i_den_003_h.jpg'] = "<b>Pl&aacute;&scaron;&#357; &bdquo;na Columba&ldquo;</b> FOTO: Emil Va&scaron;ko";mapImg['/images/sarm/celebrity/foto-juraj-hrcka-prekvapuje-rozpacitym-imidzom-ved-vyzera-ako-z-nemeckeho/ev_svk_20180815_joj_party_139_h.jpg'] = "<b>Star&yacute; imid&#382; herca.</b> FOTO: Emil Va&scaron;ko";mapImg['/images/sarm/celebrity/foto-juraj-hrcka-prekvapuje-rozpacitym-imidzom-ved-vyzera-ako-z-nemeckeho/ev_svk_20180626_gombicka_film_002_h.jpg'] = "<b>Trendov&yacute; Juraj Hr&#269;ka</b> FOTO: Emil Va&scaron;ko";mapImg['/images/sarm/celebrity/foto-juraj-hrcka-prekvapuje-rozpacitym-imidzom-ved-vyzera-ako-z-nemeckeho/img_6256_v0-1498326685.0.jpg'] = "<b>Pre&scaron;iel si r&ocirc;znymi f&aacute;zami. Aj v s&uacute;krom&iacute; a aj na obraze.</b> FOTO: TV JOJ";mapImg['/images/sarm/celebrity/foto-juraj-hrcka-prekvapuje-rozpacitym-imidzom-ved-vyzera-ako-z-nemeckeho/phpvwl955-1523272965.jpg'] = "<b>M&aacute; &scaron;t&yacute;l!</b> FOTO: Emil Va&scaron;ko";
$(document).ready(function() {
  $("#contentText img").after(function() {
    var url =  $(this).attr("src").replace("/thumb/", "/");
    url = url.substring(0, url.lastIndexOf(".") + 4);
    if (url in mapImg){
      return "<br /><span class=\"galleryImgTitle\">" +mapImg[url] + "</span>";
    }
    return "";
  });
  //#splitPaging
  if (!$('#splitPaging').length) {
    $("#contentText img").wrap(function(){
      var url =  $(this).attr("src").replace("/thumb/", "/");
      url = url.substring(0, url.lastIndexOf(".") + 4);
      console.log(url);

      if (url in mapImg){
        return "<a href=\"/fotogaleria-glanc/?foto=" + url.substring(url.lastIndexOf("/") + 1) + "&amp;clanok=1138835\" class=\"galleryImgLink\"></a>";
      }
      return "";
    });
  }
});
</script>


        </div>

        <div class="contentText" id="contentText">
        
          




          
          <div class="contentData">
            <p><span><span contenteditable="false" style="height: 0px; padding: 0px; margin: 0px 2px; display: block; z-index: 9999; color: rgb(255, 255, 255); font-size: 0px; line-height: 0px; position: absolute; border-top: 1px solid rgb(247, 202, 24); user-select: none; left: 0px; right: 0px; top: 36px;"><span style="width:0px;height:0px;padding:0px;margin:0px;display:block;z-index:9999;color:#fff;position:absolute;font-size: 0px;line-height:0px;border-color:transparent;display:block;border-style:solid;right:0px;border-right-color:#F7CA18;border-width:4px 4px 4px 0;top:-4px">&nbsp;</span><span style="width:0px;height:0px;padding:0px;margin:0px;display:block;z-index:9999;color:#fff;position:absolute;font-size: 0px;line-height:0px;border-color:transparent;display:block;border-style:solid;left:0px;border-left-color:#F7CA18;border-width:4px 0 4px 4px;top:-4px">&nbsp;</span></span></span></p>    <div id="wjmagiclineItems" style="width:0px;height:0px;padding:0px;margin:0px;display:block;z-index:9999;color:#fff;position:absolute;font-size: 0px;line-height:0px;height:56px;width:224px; left: 50%; right 50%; transform: translateX(-50%);box-sizing:content-box;background-color: #fceba9;font-size: 16px;line-height:17px;border:1px solid #F7CA18;text-align:center; display: none;top:12px; border-radius: 2px;">  <ul>   <li style="background-image:url(/admin/skins/webjet8/ckeditor/plugins/webjetmagicline/img/text.png);"><span><span contenteditable="false" style="height: 0px; padding: 0px; margin: 0px 2px; display: block; z-index: 9999; color: rgb(255, 255, 255); font-size: 0px; line-height: 0px; position: absolute; border-top: 1px solid rgb(247, 202, 24); user-select: none; left: 0px; right: 0px; top: 36px;">Text</span></span></li>   <li data-wjcommand="image" style="background-image:url(/components/_common/admin/inline/editor-image.gif);"><span><span contenteditable="false" style="height: 0px; padding: 0px; margin: 0px 2px; display: block; z-index: 9999; color: rgb(255, 255, 255); font-size: 0px; line-height: 0px; position: absolute; border-top: 1px solid rgb(247, 202, 24); user-select: none; left: 0px; right: 0px; top: 36px;">Obrázok</span></span></li>   <li data-wjcommand="webjetcomponentsDialog" style="background-image:url(/components/_common/admin/inline/editor-components.gif)"><span><span contenteditable="false" style="height: 0px; padding: 0px; margin: 0px 2px; display: block; z-index: 9999; color: rgb(255, 255, 255); font-size: 0px; line-height: 0px; position: absolute; border-top: 1px solid rgb(247, 202, 24); user-select: none; left: 0px; right: 0px; top: 36px;">Aplikácia</span></span></li>   <li data-wjcommand="webjethtmlboxDialog" style="background-image:url(/admin/skins/webjet8/ckeditor/plugins/webjetmagicline/img/templates.png)"><span><span contenteditable="false" style="height: 0px; padding: 0px; margin: 0px 2px; display: block; z-index: 9999; color: rgb(255, 255, 255); font-size: 0px; line-height: 0px; position: absolute; border-top: 1px solid rgb(247, 202, 24); user-select: none; left: 0px; right: 0px; top: 36px;">Blok</span></span></li>  </ul>  </div>    <p><span><span contenteditable="false" style="height: 0px; padding: 0px; margin: 0px 2px; display: block; z-index: 9999; color: rgb(255, 255, 255); font-size: 0px; line-height: 0px; position: absolute; border-top: 1px solid rgb(247, 202, 24); user-select: none; left: 0px; right: 0px; top: 36px;"><span contenteditable="false" style="width:0px;height:0px;padding:0px;margin:0px;display:block;z-index:9999;color:#fff;position:absolute;font-size: 0px;line-height:0px;height:17px;width:17px; left: 50%; right 50%; transform: translateX(-50%);background-color: #fceba9;cursor:pointer;font-size: 16px;line-height:17px;border:1px solid #F7CA18;text-align:center;top:-10px; border-radius: 2px;" title="Vložiť">+</span></span></span></p><div class="sas-position" data-site="glanc" data-area="celebrity" data-size="videoad" data-position="1" data-template="article"></div>    <p>Film Trhlina zaujal aj viaceré známe tváre, ktoré neodolali a&nbsp;prijali pozvanie na&nbsp;slávnostnú premiéru. Medzi nimi sa mihol aj herec Juraj Hrčka (38), ktorý prekvapil zmeneným imidžom. Juraj, ktorý očividne miluje módu a&nbsp;sleduje trendy, tentokrát zaujal&nbsp;novou úpravou fúzov. Hoci sme u&nbsp;neho zvyknutí na&nbsp;klasiku, tentokrát sa od&nbsp;nej odklonil.</p>    <p class="text-center"><img alt="" class="img-responsive" src="/images/sarm/celebrity/foto-juraj-hrcka-prekvapuje-rozpacitym-imidzom-ved-vyzera-ako-z-nemeckeho/ev_svk_20181002_film_premiera_bory_005_h.jpg?v=0" title="ev svk 20181002 film premiera bory 005 h | WebJET CMS" />&nbsp;</p>    <h2>Nevšedný</h2>    <p>K jeho štýlu občas patria aj zaujímavé výrazné dioptrické okuliare, ktoré tentokrát doplnil experimentom v&nbsp;poraste na&nbsp;tvári. Či je to však šťastný ťah, je otázne...&nbsp; Nie všetky trendy pristanú každému a&nbsp;ako sa hovorí- menej je niekedy viac!</p>    <p class="text-center"><img alt="" class="img-responsive" src="/images/sarm/celebrity/foto-juraj-hrcka-prekvapuje-rozpacitym-imidzom-ved-vyzera-ako-z-nemeckeho/ev_svk_20181024_bohemian_rhapsody_film_premiera_075_h.jpg?v=0" title="ev svk 20181024 bohemian rhapsody film premiera 075 h | WebJET CMS" />&nbsp;</p>    <p class="text-center"><img alt="" class="img-responsive" src="/images/sarm/celebrity/foto-juraj-hrcka-prekvapuje-rozpacitym-imidzom-ved-vyzera-ako-z-nemeckeho/img_6256_v0-1498326685.0.jpg?v=0" title="img 6256 v0 1498326685.0 | WebJET CMS" />&nbsp;</p>    <ul>   <li>   <p><a href="https://www.pluska.sk/soubiznis/tomas-mastalir-ziari-stastim-takto-ste-herca-este-nevideli.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Tomáš Maštalír žiari šťastím. Takto ste herca ešte nevideli!</a></p>   </li>   <li>   <p><a href="https://www.pluska.sk/sarm/celebrity/herec-noel-czuczor-zbavil-milovanych-vlasov-je-z-neho-kost-koza.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Herec Noël Czuczor: Zbavil sa milovaných vlasov a&nbsp;je z&nbsp;neho kosť a&nbsp;koža!</a></p>   </li>   <li>   <p><a href="https://www.pluska.sk/sarm/celebrity/tvrdohlavy-spevak-karel-gott-nepocuvol-lekarov-a.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Tvrdohlavý spevák Karel Gott: Nepočúvol lekárov a...</a></p>   </li>   <li>   <p><a href="https://www.pluska.sk/sarm/celebrity/synov-wandy-adamik-hrycovej-hospitalizovala-ona-podpisala-reverz.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Synov Wandy Adamik Hrycovej hospitalizovali a&nbsp;ona?! Podpísala reverz!</a></p>   </li>  </ul></p>
          </div>
          
            <span class="author">Autor: cab</span>
          
          <div class="fb-like" data-href="http://www.pluska.sk/sarm/celebrity/foto-juraj-hrcka-prekvapuje-rozpacitym-imidzom-ved-vyzera-ako-z-nemeckeho.html" data-send="false" data-layout="button_count" data-width="50" data-show-faces="false" data-action="like" data-share="true"></div>
        

          <!-- Reklama -->
          <div class="reklama_incontent"></div>

          

          <div data-don-nativperf=""></div>

          





<div class="boxOdporucame"><h4>Podobné stránky</h4><div class="obsah"><ul><li class=""><a href='/sarm/celebrity/martin-dejdar-rozhovore-uprimnostou-nesetril-priznal-mu-dosli-financie.html'>Martin Dejdar v rozhovore úprimnosťou nešetril. Priznal, že mu došli financie!</a></li><li class=""><a href='/soubiznis/tomas-mastalir-ziari-stastim-takto-ste-herca-este-nevideli.html'>Tomáš Maštalír žiari šťastím. Takto ste herca ešte nevideli!</a></li><li class=""><a href='/sarm/celebrity/herec-noel-czuczor-zbavil-milovanych-vlasov-je-z-neho-kost-koza.html'>Herec Noël Czuczor: Zbavil sa milovaných vlasov a je z neho kosť a koža!</a></li><li class=""><a href='/sarm/celebrity/tuto-chybu-neurobim-herca-adyho-hajdu-prepadli-vycitky.html'>Túto chybu už neurobím. Herca Adyho Hajdu prepadli výčitky!</a></li><li class=""><a href='/sarm/celebrity/zranenie-tomasa-mastalira-takto-ma-po-operacii.html'>Zranenie Tomáša Maštalíra: TAKTO sa má po operácii!</a></li></ul></div></div>


          
          <c:if test="true">
	<div id="disqus_thread"></div>
	<script>
	/**
	*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
	*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
	 var disqus_config = function () {
			this.callbacks.onNewComment = [function(comment) {
			window.dataLayer = window.dataLayer || [];
			window.dataLayer.push({
				'event': 'disqus_comment'
			});              
        }]; 
	this.page.url = 'http://www.pluska.sk/sarm/celebrity/foto-juraj-hrcka-prekvapuje-rozpacitym-imidzom-ved-vyzera-ako-z-nemeckeho.html';  // Replace PAGE_URL with your page's canonical URL variable
	this.language = "sk";
	this.page.identifier = '1138835'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
	};

	(function() { // DON'T EDIT BELOW THIS LINE
	var d = document, s = d.createElement('script');
	s.src = 'https://sarm.disqus.com/embed.js';
	s.setAttribute('data-timestamp', +new Date());
	(d.head || d.body).appendChild(s);
	})();
	</script>
	<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
	</c:if>

          
          <h3 style="z-index: 2;" class="nadpislabel">video</h3>
          <div style="position: relative; z-index: 1;" id="playlist-2f55e83387344554b7f64b0350229089" data-playlist="2f55e83387344554b7f64b0350229089" data-site="sarm" data-position="promo"></div>

          <div class="clearer">&nbsp;</div>
        </div>


        <div class="clearer"><br></div>
        
		
 
<div class="clearer"><br></div>

        <div class="boxReklama">
          <h3>&nbsp;</h3>
          <p>&nbsp;</p>
        </div>
      </div>

    <!-- content end -->
    </div>

    <div class="rightBox">
    <!-- right box start -->

      

  





<div id="skfhgs1548521476787" style="display:none;"><a onclick="window.open(this.href,'_blank');return false;" href="http://go.cz.bbelements.com/please/track/adClick/campaign/155404/plan/606488/banner/669572/bannerType/4/" title="Odkaz sa otvorí v novom okne"><img alt="" src="/files/ab/peknebyvanie02.jpg"></a></div>
<script>var blockAdBlock = false,
            abtrack1 = false,
            abtrack2 = false,
            abtrackcookie = "v2_";


</script>
<script type="text/javascript" src="https://pluska.sk/jscripts/blockadblock/blockadblock.min.js"></script>
<script>
  myBlockAdBlock = new BlockAdBlock({
    checkOnLoad: true,
    resetOnEnd: true
});




  function getCookieCustomBlocker(cname) {
      var name = cname + "=";
      var ca = document.cookie.split(';');
      for(var i=0; i<ca.length; i++) {
          var c = ca[i];
          while (c.charAt(0)==' ') c = c.substring(1);
          if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
      }
      return "";
  }

  function adBlockNotDetected() {
    var iscookie = getCookieCustomBlocker(abtrackcookie);
    if (iscookie=="") {
      if (typeof ga !== "undefined") {
          console.log('blocker no');
          document.cookie = abtrackcookie+"=no; expires=Thu, 18 Dec 2020 12:00:00 UTC; path=/";
          ga('send', 'pageview', {
              page: '/test/blocker/v3/no',
              title: 'blocker no'
          });
      }
    }
  }
  function adBlockDetected() {
    //
    $('#skfhgs1548521476787 img')
    .attr('src', '')
    .load(function() {
      $('#skfhgs1548521476787').show();
      $('#skfhgs1548521476787 img').css('display','block!important');
    })
    .attr('src', '/files/ab/peknebyvanie02.jpg');
    $.ajax({ type: "POST",
      url: "/components/_common/ab/ajax.jsp",
      data: { id: 0 },
      cache:false
    });
    //
    var iscookie = getCookieCustomBlocker(abtrackcookie);
    if (iscookie=="") {
      if (typeof ga !== "undefined") {
          console.log('blocker yes');
          document.cookie = abtrackcookie+"=yes; expires=Thu, 18 Dec 2020 12:00:00 UTC; path=/";
          ga('send', 'pageview', {
              page: '/test/blocker/v3/yes',
              title: 'blocker yes'
          });
      }
    }
  }
ga(function() {
  abtrack1 = ga.getByName('t0').get('trackingId');
  abtrack2 = ga.getByName('allInOne').get('trackingId');
  if (abtrack1) abtrackcookie += "abdetect_" + abtrack1;
  if (abtrack2) abtrackcookie += "_" + abtrack2;

    if(typeof myBlockAdBlock === 'undefined') {
      adBlockDetected();
  } else {
      myBlockAdBlock.onDetected(adBlockDetected);
      myBlockAdBlock.onNotDetected(adBlockNotDetected);
  }
});
</script>
    




<div class="sas-position">
    <div class="gpt-slot" id="gpt-id-sas2-sarm_article_sarm-celebrity_square_doublesquare_300x250_250x250_1_d">
		<script type="text/javascript">
			googletag.cmd.push(function() {
				googletag.display('gpt-id-sas2-sarm_article_sarm-celebrity_square_doublesquare_300x250_250x250_1_d');
			});
		</script>
	</div>
</div>    
<div class="najcitanejsiebox">
<div class="BoxAccordion tabsNajcitanejsie">
  <ul class="naVigacia dvojBlok">
    <li><a href="#tabNajcitanejsie0"><span>Naj</span>čítanejšie</a></li>
  
  </ul>
  <div class="tabCase" id="tabNajcitanejsie0">
    


















<ul><li><span><a href="/sarm/celebrity/foto-kamila-magalova-opat-vyraza-dych-ked-vstupila-do-divadla-tak.html"><span>1.</span>FOTO: Kamila Magálová opäť vyráža dych. Keď vstúpila do divadla, tak...</a></span></li><li><span><a href="/sarm/relax/vo-hviezdach/horoskop-od-23-1-do-29-1-raci-takto-si-ziskate-sympatie-kozorozci-neberte-prilis-vazne.html"><span>2.</span>HOROSKOP od 23.1. do 29.1.: Raci, takto si získate sympatie, Kozorožci, neberte sa príliš vážne</a></span></li><li><span><a href="/sarm/celebrity/moderatorka-ta3-po-konflikte-lekarkou-pallovou-prisla-pracu-necakane-vysvetlenie-televizie.html"><span>3.</span>Moderátorka TA3 po konflikte s lekárkou Pallovou prišla o prácu. NEČAKANÉ vysvetlenie televízie</a></span></li><li><span><a href="/sarm/celebrity/ciganska-diablica-silvia-sarkoziova-miluje-plesy-jeden-nepojde-urazku-nezabudla.html"><span>4.</span>Cigánska diablica Silvia Šarköziová miluje plesy, ale na jeden už nepôjde. Na urážku nezabudla</a></span></li><li><span><a href="/sarm/celebrity/tvrdohlavy-spevak-karel-gott-nepocuvol-lekarov-a.html"><span>5.</span>Tvrdohlavý spevák Karel Gott: Nepočúvol lekárov a...</a></span></li><li><span><a href="/sarm/celebrity/foto-zdedili-po-nich-krasu-schindlerova-kocianova-ukazali-svoje-mamy.html"><span>6.</span>FOTO: Toto musíte vidieť. Speváčka Schindlerová a modelka Kocianová ukázali svoje mamy</a></span></li><li><span><a href="/sarm/celebrity/ples-opere-2019-lucia-hurajova-bola-bozska-toto-ziadnej-honosnej-robe-nevyrovna.html"><span>7.</span>PLES v opere 2019: Lucia Hurajová bola božská. Ale TOTO sa žiadnej honosnej róbe nevyrovná</a></span></li><li><span><a href="/sarm/celebrity/synov-wandy-adamik-hrycovej-hospitalizovala-ona-podpisala-reverz.html"><span>8.</span>Synov Wandy Adamik Hrycovej hospitalizovali a ona?! Podpísala reverz!</a></span></li><li><span><a href="/sarm/celebrity/film-trhlina-jeden-z-hercov-tam-chcel-ist-vylet-necakane-stalo-toto.html"><span>9.</span>Film Trhlina: Jeden z hercov tam chcel ísť na výlet, no nečakane sa stalo TOTO...</a></span></li><li><span><a href="/sarm/pribehy/palachova-psychiatricka-prehovorila-hoci-polial-benzinom-neratal-tym-naozaj-zomrie.html"><span>10.</span>Palachova psychiatrička prehovorila: Hoci sa polial benzínom, nerátal s tým, že naozaj zomrie!</a></span></li></ul>

  </div>
</div>
</div>
<script type="text/javascript">
<!--
  $(document).ready(function(){
    $(".tabsNajcitanejsie").tabs({ cache: true });
    // , cookie: { expires: 30 }
  });
-->
</script>
  <!--Celebrity-->    

        
<div class="specialbox poradnakrasa">
<div class="chBox chKrasaStyl">
<div class="headerRubric">Poradňa krásy &amp; štýlu</div>
<div id="jsload"></div>
<div id="chExport">
	<div class="categorytitle"><a href="http://zena.atlas.sk/sluzby/poradne/poradna-krasy-a-stylu/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Poradňa krásy a štýlu</a></div>
	<div id="article_1" class="item">
		<div class="name">Dominika, Martin:</div>
		<div class="title"><a href="http://zena.atlas.sk/sluzby/poradne/poradna-krasy-a-stylu/dominika-martin--ako-pouzivat-sampon-na-farbene-vlasy/837679.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Ako používať šampón na farbené vlasy?</a></div>
		<div class="poradca">Na túto otázku odpovedá:<br/><a href="http://zena.atlas.sk/sluzby/poradne/poradna-krasy-a-stylu/poradensky-tim-xoxo-dayspa/807057.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Poradenský tím Xoxo daySpa</a></div>
		<div class="answlink"><a href="http://zena.atlas.sk/sluzby/poradne/poradna-krasy-a-stylu/dominika-martin--ako-pouzivat-sampon-na-farbene-vlasy/837679.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Prečítať odpoveď</a></div>
		<!--div class="foto"><a href="http://zena.atlas.sk/sluzby/poradne/poradna-krasy-a-stylu/dominika-martin--ako-pouzivat-sampon-na-farbene-vlasy/837679.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false"><img src="http://img.mediacentrum.sk/gallery/nwo/center/370x210/2171541.jpg"/></a></div>
		<div class="annotation"><a href="http://zena.atlas.sk/sluzby/poradne/poradna-krasy-a-stylu/dominika-martin--ako-pouzivat-sampon-na-farbene-vlasy/837679.html onclick="window.open(this.href,'_blank');event.returnValue = false;return false">">Dobrý deň, chcem vás poprosiť o radu. Mám 17 rokov a asi pred polrokom som si prvýkrát farbila...</a></div-->
	</div>
</div>

</div>
</div>
        
    

        

<div class="clearer">&nbsp;</div>
<div class="chBox chEncyklopedia specialbox">
<div id="chExport">
	<div class="boxtitle"><strong>encyklopédia módy A-B-C</strong></div>
			<div id="article_1" class="item">
		<div class="categorytitle"><a href="http://encyklopedia-mody.wanda.atlas.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Moda a krasa</a></div>
		<div class="foto"><a href="http://encyklopedia-mody.wanda.atlas.sk/tonikum-(pletova-voda)/740657.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false"><img src="http://img.mediacentrum.sk/gallery/nwo/center/370x210/624503.jpg"/></a></div>
		<div class="title"><a href="http://encyklopedia-mody.wanda.atlas.sk/tonikum-(pletova-voda)/740657.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Tonikum (pleťová voda)</a></div>
		<div class="annotation"><a href="http://encyklopedia-mody.wanda.atlas.sk/tonikum-(pletova-voda)/740657.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Tonikum (pleťová voda) je prostriedok, ktorý sa používa po odlíčení pleti. Tonikum zbavuje pleť...</a></div>
	</div>
	<div id="article_2" class="item">
		<div class="categorytitle"><a href="http://encyklopedia-mody.wanda.atlas.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Moda a krasa</a></div>
		<div class="foto"><a href="http://encyklopedia-mody.wanda.atlas.sk/la-perla/735977.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false"><img src="http://img.mediacentrum.sk/gallery/nwo/center/370x210/891223.jpg"/></a></div>
		<div class="title"><a href="http://encyklopedia-mody.wanda.atlas.sk/la-perla/735977.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">La Perla</a></div>
		<div class="annotation"><a href="http://encyklopedia-mody.wanda.atlas.sk/la-perla/735977.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">S energiou a túžbou dosiahnuť úspech si Ada Masotti, vyškolená u najzručnejších majstrov...</a></div>
	</div>
	<div id="article_3" class="item">
		<div class="categorytitle"><a href="http://encyklopedia-mody.wanda.atlas.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Moda a krasa</a></div>
		<div class="foto"><a href="http://encyklopedia-mody.wanda.atlas.sk/prada/732635.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false"><img src="http://img.mediacentrum.sk/gallery/nwo/center/370x210/868847.jpg"/></a></div>
		<div class="title"><a href="http://encyklopedia-mody.wanda.atlas.sk/prada/732635.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Prada</a></div>
		<div class="annotation"><a href="http://encyklopedia-mody.wanda.atlas.sk/prada/732635.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Prada SpA (starší názov Fratelli Prada) je slávny taliansky dom módy, ktorý založil v Miláne roku...</a></div>
	</div>
	<div id="article_4" class="item">
		<div class="categorytitle"><a href="http://encyklopedia-mody.wanda.atlas.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Moda a krasa</a></div>
		<div class="foto"><a href="http://encyklopedia-mody.wanda.atlas.sk/elastin/700447.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false"><img src="http://img.mediacentrum.sk/gallery/nwo/center/370x210/726737.jpg"/></a></div>
		<div class="title"><a href="http://encyklopedia-mody.wanda.atlas.sk/elastin/700447.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Elastín</a></div>
		<div class="annotation"><a href="http://encyklopedia-mody.wanda.atlas.sk/elastin/700447.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Elastín je látka, ktorá chráni a vysoko hydratuje pleť, dodáva vlhkosť, vláčnosť a pružnosť....</a></div>
	</div>
</div>

</div>
<div class="clearer">&nbsp;</div>
        
    

        
<h3 class="nadpislabel">pluska správy</h3>
<div class="specialbox">

  <div class="news">
    
      <div class="newsContent bodkovanaCiara ">
        
          <a href="/sarm/celebrity/vo-velkolepom-satniku-marie-vaskovicovej-robach-z-kristaloveho-kridla-ma-odlozene-spomienky.html"><img alt="" src="/thumb/images/sarm/celebrity/spomienky-satach/ev_svk_20190115_maria_vaskovicova_012_h.jpg?w=72&amp;h=72&amp;ip=5" class="newsImg" /></a>
        
        <h4><a href="/sarm/celebrity/vo-velkolepom-satniku-marie-vaskovicovej-robach-z-kristaloveho-kridla-ma-odlozene-spomienky.html">Vo veľkolepom šatníku Márie Vaškovičovej. V róbach z Krištáľového krídla má odložené spomienky</a></h4>
        <div class="newsText">Autorka prestížneho ocenenia ukázala obľúbené šaty.</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
      <div class="newsContent bodkovanaCiara ">
        
          <a href="/sarm/celebrity/simona-krainova-ma-starosti-botoxom-po-com-tuzia-vsetky-zeny-je-niekedy-skodu.html"><img alt="" src="/thumb/images/sarm/celebrity/starosti-botoxom/m_va_img_5850_h.jpg?w=72&amp;h=72&amp;ip=5" class="newsImg" /></a>
        
        <h4><a href="/sarm/celebrity/simona-krainova-ma-starosti-botoxom-po-com-tuzia-vsetky-zeny-je-niekedy-skodu.html">Simona Krainová má starosti s botoxom. To, po čom túžia všetky ženy, je niekedy na škodu</a></h4>
        <div class="newsText">Modelka má smolu, niekedy je dobré spaľovanie na škodu.</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
      <div class="newsContent bodkovanaCiara ">
        
          <a href="/sarm/relax/otestujte/otestujte-citite-vdacnost.html"><img alt="" src="/thumb/images/sarm/relax/otestujte/otestujte-sacitite-vdacnost/profimedia-0389699920.jpg?w=72&amp;h=72&amp;ip=5" class="newsImg" /></a>
        
        <h4><a href="/sarm/relax/otestujte/otestujte-citite-vdacnost.html">OTESTUJTE SA: Cítite vďačnosť?</a></h4>
        <div class="newsText">Uvedomujete si, čo je vo vašom živote dôležité? Dokážete byť za to vďačná?...</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
      <div class="newsContent bodkovanaCiara ">
        
          <a href="/sarm/celebrity/saganovci-maju-rozdiel-od-inych-rozvadzajucich-celebrit-premyslene-maju-zratane-kolko-su-dve-dve.html"><img alt="" src="/thumb/images/sarm/celebrity/saganovci-maju-rozdiel-od-inych-rozvadzajucich-celebrit-premyslene-maju-zratane-kolko-su-dve-dve/saganova20-1498118220.jpg?w=72&amp;h=72&amp;ip=5" class="newsImg" /></a>
        
        <h4><a href="/sarm/celebrity/saganovci-maju-rozdiel-od-inych-rozvadzajucich-celebrit-premyslene-maju-zratane-kolko-su-dve-dve.html">SAGANOVCI to majú na rozdiel od iných rozvádzajúcich sa celebrít premyslené!</a></h4>
        <div class="newsText">Rozvod Petra (28) a Kataríny (30) Saganovcov je zatiaľ v nedohľadne. Vychádzajú...</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
      <div class="newsContent">
        
          <a href="/sarm/celebrity/najdrahsi-rozvod-historii-naplast-za-muzovu-neveru-zradu-moze-byt-niekedy-velmi-prijemna.html"><img alt="" src="/thumb/images/sarm/celebrity/najdrahsi-rozvod-historii/profimedia-0406081670.jpg?w=72&amp;h=72&amp;ip=5" class="newsImg" /></a>
        
        <h4><a href="/sarm/celebrity/najdrahsi-rozvod-historii-naplast-za-muzovu-neveru-zradu-moze-byt-niekedy-velmi-prijemna.html">Najdrahší rozvod v histórii? Náplasť za mužovu neveru a zradu môže byť niekedy veľmi príjemná</a></h4>
        <div class="newsText">Táto dáma sa pre rozvod trápiť nemusí. Stane sa vďaka nemu najbohatšou ženou...</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
  </div>

</div>
  
        
  <!--Moderná a&nbsp;krásna-->    

    

  <!--Príbehy-->    

    

    

  <!--Vo hviezdach-->    

    

    

  <!--Relax-->    

    

  <!--Zdravie a&nbsp;chudnutie-->    

        
<h3 class="nadpislabel">Vaše diétne tipy</h3>
<div class="specialbox">

  <div class="news">
    
      <div class="newsContent bodkovanaCiara ">
        
        <h4><a href="/sarm/zdravie-chudnutie/damy-inspirujte-zhadzujte-kila-ako-zname-celebritne-krasky.html">Dámy, INŠPIRUJTE SA: Zhadzujte kilá ako známe celebritné krásky!</a></h4>
        <div class="newsText">Sú dokonalé a ani po Vianociach nikdy nevyzerajú, že by ich trápili nadbytočné...</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
      <div class="newsContent bodkovanaCiara ">
        
        <h4><a href="/sarm/zdravie-chudnutie/dieta-podla-zory-czoborovej-tato-naozaj-zabera.html">DIÉTA podľa ZORY CZOBOROVEJ: Táto naozaj zaberá!</a></h4>
        <div class="newsText">Kto, ak nie Zora Illiáš Czoborová (51), vie, ako docieliť a následne si aj...</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
      <div class="newsContent bodkovanaCiara ">
        
        <h4><a href="/sarm/zdravie-chudnutie/dominika-mirgova-ide-vahou-dole-prezradila-nam-recept-komu-vyhlasila-chudnucu-vojnu.html">Dominika Mirgová ide s váhou dole! Prezradila nám recept a komu vyhlásila chudnúcu vojnu</a></h4>
        <div class="newsText">Dali sa nahovoriť na poriadnu výzvu.</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
      <div class="newsContent bodkovanaCiara ">
        
        <h4><a href="/sarm/zdravie-chudnutie/hospodar-martin-bagar-z-farmy-je-lahsi-30-kil-toto-je-jeho-tajomstvo.html">Hospodár Martin Bagár z Farmy: Už je ľahší o 30 kíl! TOTO je jeho tajomstvo</a></h4>
        <div class="newsText">Už nechcel byť pupkáč...</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
      <div class="newsContent">
        
        <h4><a href="/sarm/zdravie-chudnutie/dara-posiela-obdivovatelkam-jasny-odkaz-jedzte-podla-slnka.html">Dara posiela obdivovateľkám jasný odkaz: Jedzte podľa slnka!</a></h4>
        <div class="newsText">Joga naučila Daru Rolins nielen správne cvičiť, ale aj jesť. Vyskúšajte...</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
  </div>

</div>
  
        
    

    

  <!--Sex,Rodina a&nbsp;vzťahy-->    

    

    

    




<div class="sas-position">
    <div class="gpt-slot" id="gpt-id-sas2-sarm_article_sarm-celebrity_square_doublesquare_300x250_250x250_2_d">
		<script type="text/javascript">
			googletag.cmd.push(function() {
				googletag.display('gpt-id-sas2-sarm_article_sarm-celebrity_square_doublesquare_300x250_250x250_2_d');
			});
		</script>
	</div>
</div>    




<div class="sas-position">
    <div class="gpt-slot" id="gpt-id-sas2-sarm_article_sarm-celebrity_square_doublesquare_300x250_250x250_3_d">
		<script type="text/javascript">
			googletag.cmd.push(function() {
				googletag.display('gpt-id-sas2-sarm_article_sarm-celebrity_square_doublesquare_300x250_250x250_3_d');
			});
		</script>
	</div>
</div>

    <!-- right box end -->
    </div>

    <div class='clearer'>&nbsp;</div>

    

    <div class="casopisContainer">
    <!-- start z nasich casopisov -->
      <div class="boxSpecial">  <h3><span class="nadpisPozadie">Na ostatných stránkach</span></h3>    <div class="boxSpecialTopLeft">  <div class="boxSpecialTopRight"></div>  </div>    <div class="news">  










      <div class="newsContent"><!-- doc.size=10-->
        <h3>
        <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" class="navbar" href="/soubiznis/?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb">Šoubiznis</a>       
        </h3>
        
            <div class="newsImg"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/soubiznis/domaci-soubiznis/tajna-svadba-milan-lasica-vydaval-dceru-zofiu-palaci.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb"><img alt="" src="/thumb/images/gallery/fotoreportaz/soubiznis/2013/10/00hlavne-fotos/lasica.jpg?w=142&amp;h=142&amp;ip=5" /></a></div>
            <div class="newsText">
                             <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href='/soubiznis/domaci-soubiznis/tajna-svadba-milan-lasica-vydaval-dceru-zofiu-palaci.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb' title="Tajná svadba: Milan Lasica vydával dcéru Žofiu v paláci!">Tajná svadba: Milan Lasica vydával dcéru Žofiu v paláci!</a>
                        </div>
          
              <!--<ul>
            
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/soubiznis/domaci-soubiznis/tehotna-puskarova-si-vypocula-dobre-spravy-docka-konecne-dievcatka.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Tehotná Puškárová si vypočula dobré správy: Dočká sa konečne dievčatka?">Tehotná Puškárová...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/soubiznis/domaci-soubiznis/pred-rokom-skoro-zabila-dnes-si-uziva-pallova-zivot-ako-z-rozpravky.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Pred rokom Pallová skoro zabila, dnes si užíva život ako z rozprávky!">Pred rokom Pallová...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/soubiznis/domaci-soubiznis/matej-landl-priznava-rozvod-beriem-ako-zlyhanie.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Matej Landl priznáva: Rozvod beriem ako zlyhanie">Matej Landl priznáva:...</a></li>
            
              </ul>-->
            
        
      </div>
      
      <div class="newsContent"><!-- doc.size=10-->
        <h3>
        <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" class="navbar" href="/pekne-byvanie/?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb">Pekné bývanie</a>       
        </h3>
        
            <div class="newsImg"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/ipeknebyvanie/interier/5-rad-ktore-vam-rozhodne-zvacsia-aj-ten-najmensi-byt.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb"><img alt="" src="/thumb/images/ipeknebyvanie/interier/5-rad-ktore-vam-rozhodne-zvacsia-aj-ten-najmensi-byt/2.jpg?w=142&amp;h=142&amp;ip=5" /></a></div>
            <div class="newsText">
                             <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href='/ipeknebyvanie/interier/5-rad-ktore-vam-rozhodne-zvacsia-aj-ten-najmensi-byt.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb' title="5 rád, ktoré vám rozhodne zväčšia aj ten najmenší byt!">5 rád, ktoré vám rozhodne zväčšia aj ten najmenší byt!</a>
                        </div>
          
              <!--<ul>
            
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/ipeknebyvanie/byvanie-slavnych/byvanie-slavnych/10/hviezda-reality-sou-predala-svoj-loft-za-7-milionov-dolarov-za-jediny-den.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Hviezda reality šou predala svoj loft za 7 miliónov dolárov za jediný deň!">Hviezda reality...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/ipeknebyvanie/interier/kuchyna/tieto-3-nadcasove-kuchyne-nikdy-nevyjdu-z-mody.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Tieto 3 nadčasové kuchyne nikdy nevyjdú z módy">Tieto 3 nadčasové...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/ipeknebyvanie/byvanie-slavnych/byvanie-slavnych/hviezdny-novak-djokovic-mieri-do-miami-zvolil-futuristicky-domov-eko-nadychom.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Hviezdny Novak Djoković a jeho sídlo v Miami. Zvolil futuristický domov s eko nádychom">Hviezdny Novak...</a></li>
            
              </ul>-->
            
        
      </div>
      
      <div class="newsContent"><!-- doc.size=10-->
        <h3>
        <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" class="navbar" href="/izdravie/?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb">iZdravie</a>       
        </h3>
        
            <div class="newsImg"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/izdravie/chudnutie/ako-rychlo-schudnut-10-kil-tymito-top-10-radami-vam-podari.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb"><img alt="" src="/thumb/images/izdravie/chudnutie/ako-rychlo-schudnut-10-kil-tymito-top-10-radami-vam-podari/shutterstock_384218134.jpg?w=142&amp;h=142&amp;ip=5" /></a></div>
            <div class="newsText">
                             <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href='/izdravie/chudnutie/ako-rychlo-schudnut-10-kil-tymito-top-10-radami-vam-podari.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb' title="Ako rýchlo schudnúť 10 kíl? S týmito TOP 10 radami sa vám to podarí">Ako rýchlo schudnúť 10 kíl? S týmito TOP 10 radami sa vám to podarí</a>
                        </div>
          
              <!--<ul>
            
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/izdravie/zivotny-styl/foto-imunitu-vam-posilnia-izbove-kvety-mate-doma-tie-spravne.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="FOTO: Imunitu vám posilnia izbové kvety! Máte doma tie správne?">FOTO: Imunitu...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/izdravie/liecba/prestante-ho-uzivat-znamy-nosovy-sprej-stahuju-z-trhu-moze-vam-uskodit.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Prestaňte ho užívať! Známy nosový sprej sťahujú z trhu, môže vám uškodiť">Prestaňte ho užívať!...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/izdravie/zdrave-jedlo/prva-pomoc-vystresovany-zaludok-5-veci-mate-urcite-doma.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Prvá pomoc na vystresovaný žalúdok. 5 záchrancov máte určite doma">Prvá pomoc na vystresovaný...</a></li>
            
              </ul>-->
            
        
      </div>
      
      <div class="newsContent"><!-- doc.size=10-->
        <h3>
        <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" class="navbar" href="/zena/moderna-krasna/?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb">Moderná a krásna</a>       
        </h3>
        
            <div class="newsImg"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/sarm-sk/moderna-krasa/predlzia-nohy-posobia-zensky-cizmy-nad-kolena-miluje-miranda-kerr-aj-gigi-hadid.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb"><img alt="" src="/thumb/images/zena/moda/ako-kocur-cizmach/foto943.jpg?w=142&amp;h=142&amp;ip=5" /></a></div>
            <div class="newsText">
                             <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href='/sarm-sk/moderna-krasa/predlzia-nohy-posobia-zensky-cizmy-nad-kolena-miluje-miranda-kerr-aj-gigi-hadid.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb' title="Predĺžia nohy a pôsobia žensky: Čižmy nad kolená miluje Miranda Kerr aj Gigi Hadid">Predĺžia nohy a pôsobia žensky: Čižmy nad kolená miluje Miranda Kerr aj Gigi Hadid</a>
                        </div>
          
              <!--<ul>
            
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/sarm/moderna-krasa/sos-pred-plesom-kaviar-tekuty-uhlik-vas-z-popolusky-premenia-divu.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="SOS pred plesom: Kaviár a tekutý uhlík vás z Popolušky premenia na divu">SOS pred plesom:...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/sarm/moderna-krasa/luxusna-ozdoba-za-tento-modny-vystrelok-platia-celebrity-ako-dominika-cibulkova-alena-pallova-ci-monika-babisova-stovky-eur.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Luxusná ozdoba: Za tento módny výstrelok platia celebrity ako Dominika Cibulková, Alena Pallová či Monika Babišová, stovky eur!">Luxusná ozdoba:...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/sarm/moderna-krasa/video-mejkap-celu-noc-takto-si-spravite-dokonalu-vizaz-ples-vydrzi-az-do-rana.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="VIDEO: Mejkap na celú noc - takto si spravíte dokonalú vizáž na ples. Vydrží až do rána!">VIDEO: Mejkap...</a></li>
            
              </ul>-->
            
        
      </div>
      
      <div class="newsContent"><!-- doc.size=10-->
        <h3>
        <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" class="navbar" href="/izahradkar/varime-pecieme-zavarame/?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb">Varíme, pečieme</a>       
        </h3>
        
            <div class="newsImg"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/izahradkar/varime-pecieme-zavarame/super-chutna-lahodna-pomazanka-z-chrenu.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb"><img alt="" src="/thumb/images/izahradkar/varime-pecieme-zavarame/lahodna-pomazanka-z-chrenu/profimedia-0329882410.jpg?w=142&amp;h=142&amp;ip=5" /></a></div>
            <div class="newsText">
                             <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href='/izahradkar/varime-pecieme-zavarame/super-chutna-lahodna-pomazanka-z-chrenu.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb' title="Super chutná! Lahodná pomazánka z chrenu">Super chutná! Lahodná pomazánka z chrenu</a>
                        </div>
          
              <!--<ul>
            
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/izahradkar/varime-pecieme-zavarame/oblubite-si-ju-vyskusajte-recept-jednoduchu-zdravu-cicerovu-polievku.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Obľúbite si ju! Vyskúšajte recept na jednoduchú a zdravú cícerovú polievku">Obľúbite si ju!...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/izahradkar/varime-pecieme-zavarame/susene-jablka-hrusky.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Sušené jablká a hrušky: Ideálny spôsob na spracovanie sezónneho ovocia">Sušené jablká...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/izahradkar/varime-pecieme-zavarame/vydatny-obed-gazdovska-fazulacka-ktoru-si-oblubite.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Výdatný obed! Gazdovská fazuľačka, ktorú si obľúbite">Výdatný obed!...</a></li>
            
              </ul>-->
            
        
      </div>
      
      <div class="newsContent"><!-- doc.size=10-->
        <h3>
        <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" class="navbar" href="/zena/volny-cas/?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb">Relax</a>       
        </h3>
        
            <div class="newsImg"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/sarm/relax/vo-hviezdach/horoskop-od-23-1-do-29-1-raci-takto-si-ziskate-sympatie-kozorozci-neberte-prilis-vazne.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb"><img alt="" src="/thumb/images/sarm/relax/vo-hviezdach/astro-4-tyzden/profimedia-0208324475.jpg?w=142&amp;h=142&amp;ip=5" /></a></div>
            <div class="newsText">
                             <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href='/sarm/relax/vo-hviezdach/horoskop-od-23-1-do-29-1-raci-takto-si-ziskate-sympatie-kozorozci-neberte-prilis-vazne.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb' title="HOROSKOP od 23.1. do 29.1.: Raci, takto si získate sympatie, Kozorožci, neberte sa príliš vážne">HOROSKOP od 23.1. do 29.1.: Raci, takto si získate sympatie, Kozorožci, neberte sa príliš vážne</a>
                        </div>
          
              <!--<ul>
            
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/sarm/relax/pojdeme-spolu/na-liptove-pribudla-nova-mapa-bezeckych-lokalit-kde-si-uzijete-dobru-stopu-najviac.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Na Liptove pribudla nová mapa bežeckých lokalít. Kde si užijete dobrú stopu najviac?">Na Liptove pribudla...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/sarm/relax/zlata-adamovska-vraj-prijala-rolu-vo-filme-zeny-behu-aby-zbavila-nadbytocnych-kil.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Zlata Adamovská vraj prijala rolu vo filme Ženy v behu, aby sa zbavila nadbytočných kíl">Zlata Adamovská...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/sarm/sex-vztahy/video-kralovstve-iluzii-najnovsou-turistickou-atrakciou-liptova-je.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="VIDEO: V kráľovstve ilúzií. Najnovšou turistickou atrakciou Liptova je...">VIDEO: V kráľovstve...</a></li>
            
              </ul>-->
            
        
      </div>
        </div>    <div class="boxSpecialBottomLeft">  <div class="boxSpecialBottomRight"></div>  </div>  </div>
    <!-- end z nasich casopisov -->
    </div>

    <div id="superfooter"></div>
    
    




<div class="sas-position">
    <div class="gpt-slot" id="gpt-id-sas2-sarm_article_sarm-celebrity_990x200_970x250_superfooter_d">
		<script type="text/javascript">
			googletag.cmd.push(function() {
				googletag.display('gpt-id-sas2-sarm_article_sarm-celebrity_990x200_970x250_superfooter_d');
			});
		</script>
	</div>
</div>

    <div class="footer">
    <!-- start footer -->
      
<div><ul class="footerMenu">   <li><a href="http://www.newsandmedia.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">O spoločnosti</a></li>   <li class="separator">&nbsp;</li>   <li><a href="http://www.newsandmedia.sk/eticky-kodex/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false" title="Etický kódex">Etický kódex</a></li>   <li class="separator">&nbsp;</li>   <li><a href="http://abcsr.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">ABC Audit</a></li>   <li class="separator">&nbsp;</li>   <li><a href="http://www.newsandmedia.sk/kontakty/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Kontakt</a></li>   <li class="separator">&nbsp;</li>   <li><a href="/predplatne/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Predplatné</a></li>   <li class="separator">&nbsp;</li>   <li><a href="/epaper/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">E-paper</a></li>   <li class="separator">&nbsp;</li>   <li><a href="http://www.newsandmedia.sk/inzercia/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Inzercia</a></li>   <li class="separator">&nbsp;</li>   <li><a href="http://www.newsandmedia.sk/kariera/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Zamestnanie</a></li>   <li class="separator">&nbsp;</li>   <li><a href="http://www.newsandmedia.sk/inzercia/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Cenník</a></li>      <li class="separator">&nbsp;</li>      <li><a href="https://www.newsandmedia.sk/gdpr/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">GDPR</a></li>  </ul></div>    <div class="logo"><a href="https://www.newsandmedia.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false"><img alt="Logo newsandmedia.sk" src="//www.newsandmedia.sk/img/logo-nmh-header.png" /></a></div>    <div class="copy">  <div class="copytext">Copyright &copy;  2019
  News and Media Holding a.s. - všetky práva vyhradené.<br />  Publikovanie alebo šírenie obsahu je zakázané bez predchádzajúceho súhlasu.<br />  Generované  40 ms  .</div>  <script>$("a[href='#top']").click(function(){return $("html, body").animate({scrollTop:0},"slow"),!1});</script></div>
    <!-- end footer -->
    </div>


    <div class="sticker">
    </div>
  </div>

  



<script src="//player.ooyala.com/static/v4/stable/4.20.7/core.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/4.20.7/video-plugin/main_html5.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/4.20.7/video-plugin/bit_wrapper.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/4.20.7/other-plugin/discovery_api.min.js"></script>
<script src="//static.mediacentrum.sk/ooyala/v0.4/nmh.video.js"></script>










<!-- (C)2000-2014 Gemius SA - gemiusAudience / pluska.sk / Rozhovory_glanc -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bJGanxi5t5RnGLaFOsLajabSXfXU6iLMKrYYhnZo2Mb.f7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>









<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0046/1263.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 973165786;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/973165786/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
 <!-- Facebook Pixel Code -->


<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '1601679846755510']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1601679846755510&amp;ev=PixelInitialized" /></noscript>






                                                                                    


<!-- Chartbeat - new - START -->
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'glanc,celebrity';
_sf_async_config.authors = 'cab';



/** CONFIGURATION END **/
(function() {
    function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
        loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
</script>
<!-- Chartbeat - new - END -->











<!--googleoff: index-->
<div style="display:none;">
	<img src="/_don/collector/gif?data_privacy_version=1&brand=sarm&system=webjet_pluska&page_type=article&document_id=1138835&document_category[]=celebrity" id="nmhdongif" alt="" aria-hidden="true" style="position:absolute;width:1px;height:1px;margin:-1px;padding:0;overflow:hidden;clip:rect(0, 0, 0, 0);border: 0;white-space:nowrap;" />
	<iframe src="/_don/static/donframe-v1-local.html" id="nmhdonframe" width="0" height="0" style="position:fixed; top:-10px;">
	</iframe>
	<div data-don="article_image" data-don-image-provider="webjet_pluska" data-don-image-id="/images/sarm/celebrity/foto-juraj-hrcka-prekvapuje-rozpacitym-imidzom-ved-vyzera-ako-z-nemeckeho/hr.png"></div><div data-don="article_title">FOTO: Juraj Hrčka prekvapuje rozpačitým imidžom. Veď vyzerá ako z nemeckého...</div><div data-don="article_author">cab</div>
</div>
<!--googleon: index-->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P63DQN7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->






  
  
  



<!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
    window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
    window._adftrack.push({
        pm: 1188585,
        divider: encodeURIComponent('|'),
        pagename: encodeURIComponent('sarm|sarm-celebrity||sarm')
    });
    (function () { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); })();

</script>
<noscript>
    <p style="margin:0;padding:0;border:0;">
        <img src="https://track.adform.net/Serving/TrackPoint/?pm=1188585&ADFPageName=sarm|sarm-celebrity||PageName&ADFdivider=|" width="1" height="1" alt="" />
    </p>
</noscript>
<!-- Adform Tracking Code END -->













</body>
</html>
