
  

  

  








<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
  <script type="text/javascript" src="/components/_common/ab/advertisement.js"></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P63DQN7');</script>
<!-- End Google Tag Manager -->
  

  



 
  <!-- META -->

  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <meta http-equiv="Content-type" content="text/html;charset=utf-8" />
  <meta http-equiv="Content-language" content="sk" />



  <!-- TITLE -->
  <title>MÓDNA POLÍCIA: Hviezdy na ulici by ste ani nespoznali. Jedna ako keby vyšla z kravína a ďalšie...</title>
    <!-- FAVICON -->
  <link rel="shortcut icon" href="/images/glanc/css/sarm_favikona.png" type="image/png" />

  
  <!-- DESCRIPTION -->
    <meta name="Description" content="06.02.2019 - ... nemajú z vizážou s červeného koberca nič spoločné." />
  
  <!-- CSS -->
  

  <meta property="fb:admins" content="1324333108,1385239744,1210721539,739846144,1422065548,1366719101,1630795305,1001737481,1446031618,100002323518328" />
  <meta property="og:site_name" content="www.pluska.sk" />
 
  <meta property="og:type" content="article" />
  <meta property="og:title" content="MÓDNA POLÍCIA: Hviezdy na ulici by ste ani nespoznali. Jedna ako keby vyšla z kravína a ďalšie..." />
  <meta property="og:description" content="... nemajú z vizážou s červeného koberca nič spoločné." />
  <meta property="og:image" content="http://www.pluska.sk/images/sarm/moderna-krasa/svetove-hviezdy-ulici/foto1221.jpg" />

  <link rel="stylesheet" media="screen" type="text/css" href="/css/glanc/page-2017.css?v=1532960206000" />

  <link rel="stylesheet" media="screen" type="text/css" href="/css/glanc/pagetest-2017.css" />
  <link rel="stylesheet" media="screen" type="text/css" href="/css/glanc/jquery.ui.css" />
  <link rel="stylesheet" media="print" type="text/css" href="/css/glanc/print.css" />

  <!--[if IE]>
  <link rel="stylesheet" media="screen" type="text/css" href="/css/glanc/ie.css" />
  <![endif]-->

    <!-- RSS -->

  <link rel="alternate" type="application/atom+xml" title="RSS - kanál www.pluska.sk" href="/rss.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Šoubiznis" href="/rss-soubiznis.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Slovensko" href="/rss-slovensko.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Zahraničie" href="/rss-zahranicie.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Šport" href="/rss-sport.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Zaujímavosti" href="/rss-zaujimavosti.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Ekonomika" href="/rss-ekonomika.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Žena" href="/rss-zena.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Zdravie" href="/rss-zdravie.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Varíme, pečieme" href="/rss-varime-pecieme.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Bývame" href="/rss-byvame.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - V záhrade" href="/rss-v-zahrade.xml" />




  <!-- JAVASCRIPTS -->
  <script type="text/javascript" src="/components/_common/javascript/jquery.min.js" ></script><script type="text/javascript" src="/components/_common/javascript/page_functions.js.jsp?language=sk" ></script><link rel="stylesheet" type="text/css" media="screen" href="/components/form/check_form.css" /> 
  <script type="text/javascript" src="https://www.pluska.sk/jscripts/_common/jquery-1.11.0.min.js"></script>

  



<!-- new shiny chartbeat start -->
<style id='chartbeat-flicker-control-style' type='text/css'>
    body {
    visibility: hidden !important;
    }
</style>

<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 58208 // ACCOUNT NUMBER
    _sf_async_config.domain = 'pluska.sk'; // DOMAIN
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
    // Set a timeout event for 1 second that will remove the body hiding
    // tag from the document if it has not already been removed. This
    // gives the Headline Tester script a total of 1 second to load and run to limit
    // the potential for flicker of headlines.
    // The one second time limit can be adjusted to client preferences.
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
</script>
<script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- new shiny chartbeat end -->

<script type="text/javascript" src="https://content.aimatch.com/js/sasia/v1/sasia.min.js"></script>
<script type="text/javascript">
    window.SASIA_VIEWTRACKER_DEBUG = true;
    window.SASIA_VIEWTRACKER_ALLOW_BLURRED = true;
</script>
<!-- Begin BlueKai Tag --> 
<iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe> 
<script type="text/javascript" src="https://tags.bkrtx.com/js/bk-coretag.js"></script> 
<script type="text/javascript">
bk_doJSTag(56664, 1); 
</script> 
<!-- End BlueKai Tag -->





<!--docDetails.getDocId(): 1139405
idClanku: 1139405
getRubricName: moderna-a-krasna
getSite: sarm
articleType: article
-->
<!-- header new sas sarm_moderna-a-krasna_article -->

<script type="text/javascript">
   var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement("script");
    gads.async = true;
    gads.type = "text/javascript";
    var useSSL = "https:" == document.location.protocol;
    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
    var node =document.getElementsByTagName("script")[0];
    node.parentNode.insertBefore(gads, node);
    })();
    googletag.cmd.push(function() {
	
    var donSegments = 'ron';
    var donObject = JSON.parse(localStorage.getItem('don-segments'));
    if(donObject) donSegments = donObject.segments;  
      
    var desktopOnlyNoDSQ = googletag.sizeMapping().addSize([0, 0], [[300,300],[250, 250],[300, 250]]).build();
    var desktopOnlySQ = googletag.sizeMapping().addSize([0, 0], [[300,300],[300,600],[250, 250],[300, 250]]).build();
	
    var desktopOnlyLB = googletag.sizeMapping().addSize([0, 0], [[970, 250], [970, 90], [990, 250], [990, 200], [990, 90]]).addSize([728, 200], [[728, 200]]).addSize([970, 200], [[728, 200], [970, 250], [970, 90]]).addSize([990, 200], [[728, 200], [970, 250], [970, 90], [990, 250], [990, 200], [990, 90]]).addSize([1020, 200], [[970, 250], [970, 90], [990, 250], [990, 200], [990, 90], [1030, 200]]).build();

    
googletag.defineSlot('/21737585252/sarm_d_moderna-a-krasna_2/top1', [], 'gpt-id-sas2-sarm_article_moderna-a-krasna_990x200_970x250_1_d').defineSizeMapping(desktopOnlyLB).addService(googletag.pubads().setTargeting('ad_unit', ['sarm_d_moderna-a-krasna_2/top1']));
	
				
googletag.defineSlot('/21737585252/sarm_d_moderna-a-krasna_2/top2', [], 'gpt-id-sas2-sarm_article_moderna-a-krasna_square_doublesquare_300x250_250x250_1_d').defineSizeMapping(desktopOnlySQ).addService(googletag.pubads().setTargeting('ad_unit', ['sarm_d_moderna-a-krasna_2/top2']));
	
				
googletag.defineSlot('/21737585252/sarm_d_moderna-a-krasna_2/mid1', [], 'gpt-id-sas2-sarm_article_moderna-a-krasna_square_doublesquare_300x250_250x250_2_d').defineSizeMapping(desktopOnlySQ).addService(googletag.pubads().setTargeting('ad_unit', ['sarm_d_moderna-a-krasna_2/mid1']));
	
				
googletag.defineSlot('/21737585252/sarm_d_moderna-a-krasna_2/mid2', [], 'gpt-id-sas2-sarm_article_moderna-a-krasna_square_doublesquare_300x250_250x250_3_d').defineSizeMapping(desktopOnlySQ).addService(googletag.pubads().setTargeting('ad_unit', ['sarm_d_moderna-a-krasna_2/mid2']));
	
				
googletag.defineSlot('/21737585252/sarm_d_moderna-a-krasna_2/other1', [], 'gpt-id-sas2-sarm_article_moderna-a-krasna_990x200_970x250_superfooter_d').defineSizeMapping(desktopOnlyLB).addService(googletag.pubads().setTargeting('ad_unit', ['sarm_d_moderna-a-krasna_2/other1']));
	
				

    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting('topic', 'unassigned');
    googletag.pubads().setTargeting('template', ['article']).setTargeting('don_segments', [donSegments]);
    googletag.enableServices();
    });
    </script>
  <script type="text/javascript">
    $(document).ready(function(){
      var isiPad = navigator.userAgent.match(/iPad/i) != null;
      var isiPhone = navigator.userAgent.match(/iPhone/i) != null;
      var iswMobile = navigator.userAgent.match(/Windows Mobile/i) != null;

      if(isiPad || isiPhone || iswMobile){
        $('body').css('background','none');
      }
    });
  </script>




<script type="text/javascript" src="https://static.mediacentrum.sk/common/cookies/cookieconsent.min.js" id="cookie-consent-script" data-theme="dark-bottom"></script>
<link rel="canonical" href="http://www.pluska.sk/sarm/moderna-krasa/modna-policia-hviezdy-ulici-ste-ani-nespoznali-jedna-ako-keby-vysla-z-kravina-dalsie.html" />

<script>
  $( function() {
    $( ".uiCalendar" ).datepicker();
  } );
</script>

<script type="text/javascript">
;!function(){
    window.NewzmateConfig = {
        id: 856
    }
    var e=document.createElement("script");e.setAttribute("id","tqlucidsdksel"),e.type="text/javascript",e.src="//api.traq.li/public/sdk/v04/sdk.js",e.async=!0,document.getElementsByTagName("script")[0].parentNode.appendChild(e);
}();
</script>
<script src='https://sk.search.etargetnet.com/gdpr/gdpr.js.php?ecmp=9'></script>
  
  




                                                                                    

<script async src="https://cdn.onthe.io/io.js/yiqe7HdlJ3Di"></script>
  
<script async src="https://cdn.onthe.io/io.js/HFhxw8A5maaL"></script>
<script async src="https://cdn.onthe.io/io.js/CfHrnMv72mwB"></script>

<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    page_url: "https://www.pluska.sk/sarm/moderna-krasa/modna-policia-hviezdy-ulici-ste-ani-nespoznali-jedna-ako-keby-vysla-z-kravina-dalsie.html",
    page_url_canonical: "https://www.pluska.sk/sarm/moderna-krasa/modna-policia-hviezdy-ulici-ste-ani-nespoznali-jedna-ako-keby-vysla-z-kravina-dalsie.html",
    page_title: "MÓDNA POLÍCIA: Hviezdy na ulici by ste ani nespoznali. Jedna ako keby vyšla z kravína a ďalšie...",
    page_type: "article",
    page_language: "sk",
    article_authors: ["ma"],
    article_categories: ["glanc"],
    article_subcategories: ["moda"],
});
</script>
  <!-- NEXT JAVASCRIPTS -->
  <script type="text/javascript" src="/jscripts/glanc/jquery.cycle.js"></script>
  <script type="text/javascript" src="/jscripts/glanc/jquery.ajaxcontent.js"></script>
  <!--<script type="text/javascript" src="/jscripts/glanc/jquery.ui.min.js"></script>-->
  <script type="text/javascript" src="https://www.pluska.sk/jscripts/_common/jquery-1.11.4.ui.min.js"></script>

  
  <script type="text/javascript" src="https://sk.hit.gemius.pl/hmapxy.js"></script>
  






<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2036965-16', 'auto');
  ga('create', 'UA-72916033-1', 'auto', 'allInOne');  
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
  ga('allInOne.send', 'pageview');
</script>




</head>
<body>

 
<!-- Facebook Icon script --> 
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    //js.src = "//connect.facebook.net/sk_SK/all.js#xfbml=1&appId=225630429674";
    js.src = "//connect.facebook.net/sk_SK/all.js#xfbml=1&appId=536849183119062";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>
    
<!-- Facebook Pixel Code -->  
<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '1530312673902969']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1530312673902969&amp;ev=PixelInitialized" /></noscript>

<div id="fb-root"></div>




  <div class="pageContainer">
    <div class="header">
      		<div class="LeaderBoard">
				
				




<div class="sas-position">
    <div class="gpt-slot" id="gpt-id-sas2-sarm_article_moderna-a-krasna_990x200_970x250_1_d">
		<script type="text/javascript">
			googletag.cmd.push(function() {
				googletag.display('gpt-id-sas2-sarm_article_moderna-a-krasna_990x200_970x250_1_d');
			});
		</script>
	</div>
</div>
			</div>
      <!-- start header -->
      



        <div class="middleBox" style="position: relative;">  <div class="headLogo"><a href="/zena/" title="Glanc.sk"><img alt="Glanc.sk" src="/images/pluska/css/sarm_logo-v2.png" title="Glanc.sk" /></a></div>    <div class="headBanner"></div>  </div>    <div class="headInfo"><a class="tipreda" href="/zena/tip-redakcii/">Tip redakcii</a>    <div class="predplatne">  <div class="predplatne-img"><a href="https://www.pluska.sk/predplatne/sarm/"><img src="https://scripts.nmhmedia.sk/predplatne/api.php?type=image&product=sarm&width=81&height=108" /> </a></div>    <div class="predplatne-text"><a href="https://www.pluska.sk/predplatne/sarm/">Práve v&nbsp;predaji</a></div>  </div>    <div class="headInfoBox3 search">  









  
  <form class="smallSearchForm" action="/sarm/vyhladavanie/" method="get">
    <div>
      
      <input class="searchInp" type="text" name="words" size="25" value="Vyhľadávanie" id="searchWords" />
      <input class="btSubmit" type="submit" value="Hľadať" />
    </div>
  </form>

  

  <script type="text/javascript">
  //<![CDATA[
  $(document).ready(function(){
    var searchText = 'Vyhľadávanie'
    var defaultText = 'Vyhľadávanie'
  
      $("#searchWords").focus(function () {
          var text = $(this).val();
          if(text == defaultText){
              $(this).val("");
          }else{
              $(this).val(text);
          }
      });
      $("#searchWords").blur(function () {
          var text = $(this).val();
          if(text == ""){
              $(this).val('Vyhľadávanie');
          }else{
              $(this).val(text);
          }
      });
  });
  //]]>
  </script>


  </div>    <div class="facebookhead"><a href="https://www.facebook.com/casopissarm/?fref=ts" onclick="return openTargetBlank(this, event)">facebook</a></div>  </div>    <div class="topMenu uroven2">  <div class="noveGlanc"></div>    
   <ul id="menuTop">
      <li class="menuULDirClose group21638 ulLiLevel1 hasNoChild externalLink"><a href="/topmenu/pluska/"  class="active" onclick="return openTargetBlank(this, event)">Plus JEDEN DEŇ </a></li>
      <li class="menuULDirClose group21640 ulLiLevel1 hasNoChild externalLink"><a href="/topmenu/plus-7-dni/" onclick="return openTargetBlank(this, event)">Plus 7 dní</a></li>
      <li class="menuULDirClose group31809 ulLiLevel1 hasNoChild externalLink"><a href="/topmenu/emma/" onclick="return openTargetBlank(this, event)">Emma</a></li>
      <li class="menuULDirClose group21642 ulLiLevel1 hasNoChild externalLink"><a href="/topmenu/glanc/" onclick="return openTargetBlank(this, event)">Šarm</a></li>
      <li class="menuULDirClose group21644 ulLiLevel1 hasNoChild externalLink"><a href="/topmenu/zahradkar/" onclick="return openTargetBlank(this, event)">Záhradkár</a></li>
      <li class="menuULDirClose group21646 ulLiLevel1 hasNoChild externalLink"><a href="/topmenu/zdravie/" onclick="return openTargetBlank(this, event)">Zdravie</a></li>
      <li class="menuULDirClose group21648 ulLiLevel1 hasNoChild externalLink"><a href="/topmenu/pekne-byvanie/" onclick="return openTargetBlank(this, event)">Pekné bývanie</a></li>
      <li class="menuULDirClose group21650 ulLiLevel1 hasNoChild externalLink"><a href="/topmenu/dobre-jedlo/" onclick="return openTargetBlank(this, event)">Dobré jedlo</a></li>
      <li class="menuULDirClose group24048 ulLiLevel1 hasNoChild externalLink"><a href="/topmenu/polovnictvo-rybarstvo/" onclick="return openTargetBlank(this, event)">Poľovníctvo</a></li>
      <li class="menuULDirClose group39650 ulLiLevel1 hasNoChild externalLink"><a href="/topmenu/vju/" onclick="return openTargetBlank(this, event)">PlusTV</a></li>
   </ul>

    
   <ul id="menuTop2">
      <li class="menuULDirOpen group14470 ulLiLevel1 hasChildOpen"><a href="/sarm/celebrity/">Celebrity</a></li>
      <li class="menuULDirClose group14422 ulLiLevel1 hasChild"><a href="/zena/moderna-krasna/">Moderná a krásna</a></li>
      <li class="menuULDirClose group14426 ulLiLevel1 hasChild"><a href="/zena/zdravie/">Zdravie a chudnutie</a></li>
      <li class="menuULDirClose group14428 ulLiLevel1 hasChild"><a href="/zena/sex/">Sex a vzťahy</a></li>
      <li class="menuULDirClose group14430 ulLiLevel1 hasChild"><a href="/zena/pribehy/">Príbehy</a></li>
      <li class="menuULDirClose group14432 ulLiLevel1 hasChild"><a href="/sarm/relax/">Relax</a></li>
      <li class="menuULDirClose group14438 ulLiLevel1 hasNoChild"><a href="/zena/casopisy/">Časopisy</a></li>
   </ul>

    <div class="clearer"></div>  </div>
        <div class='clearer'>&nbsp;</div>
      <!-- end header -->
    </div>

    <div class="contentBox article" data-io-article-url="http://www.pluska.sk/sarm/moderna-krasa/modna-policia-hviezdy-ulici-ste-ani-nespoznali-jedna-ako-keby-vysla-z-kravina-dalsie.html">
    <!-- content start -->
      <h1>MÓDNA POLÍCIA: Hviezdy na ulici by ste ani nespoznali. Jedna ako keby vyšla z kravína a ďalšie...</h1>
      <p class="perexData"><strong>... nemajú z vizážou s červeného koberca nič spoločné.</strong></p>
      <div class="boxInfoBar">
        
          
          <span class="time">06. februára 2019, 11:00</span>
          
        
        
        <div class="fb-like" data-href="http://www.pluska.sk/sarm/moderna-krasa/modna-policia-hviezdy-ulici-ste-ani-nespoznali-jedna-ako-keby-vysla-z-kravina-dalsie.html" data-send="false" data-layout="button_count" data-width="50" data-show-faces="false" data-action="like" data-share="true"></div>
      </div>

      <div class="content" id="content">
        <div id="media">
          
          
<script type="text/javascript" src="/jscripts/pluska/swfobject.js"></script>






	
  <div class="perexImage imgDiv"><a href="/fotogaleria-glanc/?foto=&clanok=1139405" title="Niektoré celebrity by ste na ulici ani nespoznali."><img src="/thumb/images/sarm/moderna-krasa/svetove-hviezdy-ulici/foto1221.jpg?w=655&amp;h=376&amp;ip=5" alt="Niektoré celebrity by ste na ulici ani nespoznali." /><span class='docIconsFull'></span></a>
    
    <div class="imageDesc">
      <p class="desc">Niektoré celebrity by ste na ulici ani nespoznali.</p>
      <p class="author">Autor: Profimedia.sk</p>
    </div>
    
  </div>










  <script type="text/javascript">
  $(document).ready(function()
  {
    $('#item_0').cycle({
      fx: 'scrollHorz',
      speed: '1000',
      timeout: 0,
      pagerEvent: 'click',
      fastOnEvent: false,
      cleartype: 1 ,
      next: '#next_0',
      prev: '#prev_0'
    });

  });
  </script>
  <div class="galleryThumbs">
    <a href="javascript:void(0)" id="prev_0" class="navArrow prev">&nbsp;</a>
    <div class="items">
      <div id="item_0"  >
        <ul>
          
            
              <li>
                <a href="/fotogaleria-glanc/?foto=profimedia-0410431427-1.jpg&amp;clanok=1139405" title="">
                  <img src="/thumb/images/sarm/moderna-krasa/svetove-hviezdy-ulici/profimedia-0410431427-1.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-glanc/?foto=profimedia-0399892349.jpg&amp;clanok=1139405" title="">
                  <img src="/thumb/images/sarm/moderna-krasa/svetove-hviezdy-ulici/profimedia-0399892349.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-glanc/?foto=profimedia-0410687947-1.jpg&amp;clanok=1139405" title="">
                  <img src="/thumb/images/sarm/moderna-krasa/svetove-hviezdy-ulici/profimedia-0410687947-1.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-glanc/?foto=profimedia-0371384398.jpg&amp;clanok=1139405" title="">
                  <img src="/thumb/images/sarm/moderna-krasa/svetove-hviezdy-ulici/profimedia-0371384398.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              </ul>
              <ul>
            
              <li>
                <a href="/fotogaleria-glanc/?foto=profimedia-0295943355.jpg&amp;clanok=1139405" title="">
                  <img src="/thumb/images/sarm/moderna-krasa/svetove-hviezdy-ulici/profimedia-0295943355.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-glanc/?foto=profimedia-0410708131-1.jpg&amp;clanok=1139405" title="">
                  <img src="/thumb/images/sarm/moderna-krasa/svetove-hviezdy-ulici/profimedia-0410708131-1.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-glanc/?foto=profimedia-0411177425-1.jpg&amp;clanok=1139405" title="">
                  <img src="/thumb/images/sarm/moderna-krasa/svetove-hviezdy-ulici/profimedia-0411177425-1.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-glanc/?foto=profimedia-0410885831.jpg&amp;clanok=1139405" title="">
                  <img src="/thumb/images/sarm/moderna-krasa/svetove-hviezdy-ulici/profimedia-0410885831.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              </ul>
              <ul>
            
              <li>
                <a href="/fotogaleria-glanc/?foto=profimedia-0410950209-1.jpg&amp;clanok=1139405" title="">
                  <img src="/thumb/images/sarm/moderna-krasa/svetove-hviezdy-ulici/profimedia-0410950209-1.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-glanc/?foto=profimedia-0389179131.jpg&amp;clanok=1139405" title="">
                  <img src="/thumb/images/sarm/moderna-krasa/svetove-hviezdy-ulici/profimedia-0389179131.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-glanc/?foto=profimedia-0410982632-1.jpg&amp;clanok=1139405" title="">
                  <img src="/thumb/images/sarm/moderna-krasa/svetove-hviezdy-ulici/profimedia-0410982632-1.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-glanc/?foto=profimedia-0208475847.jpg&amp;clanok=1139405" title="">
                  <img src="/thumb/images/sarm/moderna-krasa/svetove-hviezdy-ulici/profimedia-0208475847.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              </ul>
              <ul>
            
              <li>
                <a href="/fotogaleria-glanc/?foto=profimedia-0411064783-1.jpg&amp;clanok=1139405" title="">
                  <img src="/thumb/images/sarm/moderna-krasa/svetove-hviezdy-ulici/profimedia-0411064783-1.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-glanc/?foto=profimedia-0409894359-1.jpg&amp;clanok=1139405" title="">
                  <img src="/thumb/images/sarm/moderna-krasa/svetove-hviezdy-ulici/profimedia-0409894359-1.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-glanc/?foto=profimedia-0407670239.jpg&amp;clanok=1139405" title="">
                  <img src="/thumb/images/sarm/moderna-krasa/svetove-hviezdy-ulici/profimedia-0407670239.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-glanc/?foto=profimedia-0408215837.jpg&amp;clanok=1139405" title="">
                  <img src="/thumb/images/sarm/moderna-krasa/svetove-hviezdy-ulici/profimedia-0408215837.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              </ul>
              <ul>
            
              <li>
                <a href="/fotogaleria-glanc/?foto=profimedia-0392187026.jpg&amp;clanok=1139405" title="">
                  <img src="/thumb/images/sarm/moderna-krasa/svetove-hviezdy-ulici/profimedia-0392187026.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-glanc/?foto=profimedia-0393041646.jpg&amp;clanok=1139405" title="">
                  <img src="/thumb/images/sarm/moderna-krasa/svetove-hviezdy-ulici/profimedia-0393041646.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-glanc/?foto=profimedia-0397486539.jpg&amp;clanok=1139405" title="">
                  <img src="/thumb/images/sarm/moderna-krasa/svetove-hviezdy-ulici/profimedia-0397486539.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
        </ul>
      </div>
    </div>
    <a href="javascript:void(0)" id="next_0" class="navArrow next">&nbsp;</a>
  </div>


<script>
var mapImg = {};
mapImg['/images/sarm/moderna-krasa/svetove-hviezdy-ulici/profimedia-0410431427-1.jpg'] = "<b>Pr&iacute;jemn&yacute; le&#382;&eacute;rny &scaron;t&yacute;l, ktor&yacute; patr&iacute; do mesta.</b> FOTO: Profimedia.sk";mapImg['/images/sarm/moderna-krasa/svetove-hviezdy-ulici/profimedia-0410687947-1.jpg'] = "<b>&#356;a&#382;k&eacute; je spomen&uacute;&#357;si, kedy bolat&aacute;to ikona zleoble&#269;en&aacute;.</b> FOTO: Profimedia.sk";mapImg['/images/sarm/moderna-krasa/svetove-hviezdy-ulici/profimedia-0410708131-1.jpg'] = "<b>Takto ma vyzera&#357;umelky&#328;a. Nielenna p&oacute;diu, ale ajna ulici si m&ocirc;&#382;edovoli&#357; popusti&#357;uzdu fant&aacute;zie,by&#357; vidite&#318;n&aacute;a neprehliadnute&#318;n&aacute;.</b> FOTO: Profimedia.sk";mapImg['/images/sarm/moderna-krasa/svetove-hviezdy-ulici/profimedia-0411177425-1.jpg'] = "<b>Takto ma vyzera&#357;umelky&#328;a. Nielenna p&oacute;diu, ale ajna ulici si m&ocirc;&#382;edovoli&#357; popusti&#357;uzdu fant&aacute;zie,by&#357; vidite&#318;n&aacute;a neprehliadnute&#318;n&aacute;.</b> FOTO: Profimedia.sk";mapImg['/images/sarm/moderna-krasa/svetove-hviezdy-ulici/profimedia-0410885831.jpg'] = "<b>V tomto outfitezapadne medzisiv&yacute; priemera veru, pokojneby sa stratilav dave.</b> FOTO: Profimedia.sk";mapImg['/images/sarm/moderna-krasa/svetove-hviezdy-ulici/profimedia-0410950209-1.jpg'] = "<b>V&#382;dy ud&aacute;valatrendy a ve&#318;k&yacute;mikrokmi prekra&#269;ovalaaj hranicem&oacute;dy.</b> FOTO: Profimedia.sk";mapImg['/images/sarm/moderna-krasa/svetove-hviezdy-ulici/profimedia-0410982632-1.jpg'] = "<b>Jednoduchoskvel&eacute;,dokonal&eacute;.</b> FOTO: Profimedia.sk";mapImg['/images/sarm/moderna-krasa/svetove-hviezdy-ulici/profimedia-0411064783-1.jpg'] = "<b>Dc&eacute;ra neboh&eacute;ho Michaela Jacksona si ide svoje.V&#382;dy p&ocirc;sob&iacute;, &#382;e m&aacute; na sebe toho ve&#318;mi ve&#318;a,&#269;o e&scaron;te viac zv&yacute;raz&#328;uj&uacute; farebn&eacute; tetovania.</b> FOTO: Profimedia.sk";mapImg['/images/sarm/moderna-krasa/svetove-hviezdy-ulici/profimedia-0409894359-1.jpg'] = "<b>Od svetov&yacute;ch hviezd o&#269;ak&aacute;vame, &#382;e n&aacute;sbud&uacute; ohurova&#357; na ka&#382;dom kroku. Ale here&#269;kaje d&ocirc;kazom toho, &#382;e sa m&yacute;lime.</b> FOTO: Profimedia.sk";
$(document).ready(function() {
  $("#contentText img").after(function() {
    var url =  $(this).attr("src").replace("/thumb/", "/");
    url = url.substring(0, url.lastIndexOf(".") + 4);
    if (url in mapImg){
      return "<br /><span class=\"galleryImgTitle\">" +mapImg[url] + "</span>";
    }
    return "";
  });
  //#splitPaging
  if (!$('#splitPaging').length) {
    $("#contentText img").wrap(function(){
      var url =  $(this).attr("src").replace("/thumb/", "/");
      url = url.substring(0, url.lastIndexOf(".") + 4);
      console.log(url);

      if (url in mapImg){
        return "<a href=\"/fotogaleria-glanc/?foto=" + url.substring(url.lastIndexOf("/") + 1) + "&amp;clanok=1139405\" class=\"galleryImgLink\"></a>";
      }
      return "";
    });
  }
});
</script>


        </div>

        <div class="contentText" id="contentText">
        
          




          
          <div class="contentData">
            <p>Keď sa však vyberú len tak do&nbsp;mesta, bez úpravy od&nbsp;štylistov a&nbsp;vizážistov, výsledok je trochu iný.</p>    <h2>Cameron Diaz (46)</h2>    <p>Od&nbsp;svetových hviezd očakávame, že nás budú ohurovať na&nbsp;každom kroku. Ale herečka je dôkazom toho, že sa mýlime. Aj ona patrí k&nbsp;tým, ktoré na&nbsp;ulici zapadnú medzi tuctovú väčšinu.</p><div class="sas-position" data-site="glanc" data-area="moda" data-size="videoad" data-position="1" data-template="article"></div>    <h2>Shakira (41)</h2>    <p>V tomto outfite zapadne medzi sivý priemer a&nbsp;veru, pokojne by sa stratila v&nbsp;dave. Ale možno práve o&nbsp;to jej ide. Až príliš obyčajné.</p>    <p class="text-center"><img alt="" src="/images/sarm/moderna-krasa/svetove-hviezdy-ulici/profimedia-0410885831.jpg?v=0" style="width: 300px; height: 398px;" title="profimedia 0410885831 | WebJET CMS" />&nbsp;</p>    <h2>Julia Roberts (51)</h2>    <p>Príjemný ležérny štýl, ktorý patrí do&nbsp;mesta. Na&nbsp;Juliu sa dobre pozerá vo&nbsp;filme, na&nbsp;červenom koberci aj na&nbsp;ulici.&nbsp;</p>    <h2>Demi Moore (56)&nbsp;</h2>    <p>Jednoducho skvelé, dokonalé. Pekná hra farieb aj štýlu, najrušivejší je len úsmev, ktorý pôsobí, ako by mala v&nbsp;ústach zle sadnúcu zubnú protézu.</p>    <p class="text-center"><img alt="" src="/images/sarm/moderna-krasa/svetove-hviezdy-ulici/profimedia-0410982632-1.jpg?v=0" style="width: 300px; height: 450px;" title="profimedia 0410982632 1 | WebJET CMS" />&nbsp;</p>    <h2>Celine Dion (51)</h2>    <p>Takto ma vyzerať umelkyňa. Nielen na&nbsp;pódiu, ale aj na&nbsp;ulici si môže dovoliť popustiť uzdu fantázie, byť viditeľná a&nbsp;neprehliadnuteľná. Céline sa svojho štýlu drží pri spoločenskom outfite aj dennom oblečení. Pôsobí mladistvo a&nbsp;energicky.</p>    <h2>Madonna (60)</h2>    <p>Vždy udávala trendy a&nbsp;veľkými krokmi prekračovala aj hranice módy. Tu však pôsobí ako sivá myška, i&nbsp;keď uznávame, že opäť stavila na&nbsp;oblečenie pre&nbsp;mladých, čo je super. Aj tie vrkoče majú štýl.</p>    <p class="text-center"><img alt="" src="/images/sarm/moderna-krasa/svetove-hviezdy-ulici/profimedia-0410950209-1.jpg?v=0" style="width: 300px; height: 450px;" title="profimedia 0410950209 1 | WebJET CMS" />&nbsp;</p>    <h2>Paris Jackson (20)</h2>    <p>Dcéra nebohého Michaela Jacksona si ide svoje. Vždy pôsobí, že má na&nbsp;sebe toho veľmi veľa, čo ešte viac zvýrazňujú farebné tetovania. Podstatné však je, že z&nbsp;nej vyžaruje uvoľnenosť a&nbsp;pohoda. Vlastne o&nbsp;tom móda aj je.</p>    <h2>Jennifer Lopez (49)</h2>    <p>Ťažké je spomenúť si, kedy bola táto ikona zle oblečená. Vie, čo jej pristane a&nbsp;aj ten najobyčajnejší outfit povýši na&nbsp;štýlový.</p>    <p class="text-center"><img alt="" src="/images/sarm/moderna-krasa/svetove-hviezdy-ulici/profimedia-0410687947-1.jpg?v=0" style="width: 300px; height: 450px;" title="profimedia 0410687947 1 | WebJET CMS" />&nbsp;</p>
          </div>
          
            <span class="author">Autor: ma</span>
          
          <div class="fb-like" data-href="http://www.pluska.sk/sarm/moderna-krasa/modna-policia-hviezdy-ulici-ste-ani-nespoznali-jedna-ako-keby-vysla-z-kravina-dalsie.html" data-send="false" data-layout="button_count" data-width="50" data-show-faces="false" data-action="like" data-share="true"></div>
        

          <!-- Reklama -->
          <div class="reklama_incontent"></div>

          

          <div data-don-nativperf=""></div>

          





<div class="boxOdporucame"><h4>Podobné stránky</h4><div class="obsah"><ul><li class=""><a href='/sarm/celebrity/luxusna-oslava-dceru-takuto-party-miami-salme-dopriala-zuzana-belohorcova.html'>LUXUSNÁ oslava: Zuzana Belohorcová dopriala dcére na Miami poriadnu párty!</a></li><li class=""><a href='/sarm/moderna-krasa/foto-budte-neprehliadnutelna-oblecte-ako-celebrity-do-50-odtienov.html'>FOTO: Buďte neprehliadnuteľná! Oblečte sa ako celebrity do 50 odtieňov...</a></li><li class=""><a href='/ipeknebyvanie/byvanie-slavnych/byvanie-slavnych/pozrite-si-26-milionovy-dom-beyonce-jej-manzela-je-supa.html'>Pozrite si 26-miliónový dom Beyonce a jej manžela: Je to šupa!</a></li><li class=""><a href='/sarm/celebrity/modna-policia-takto-celebrity-vymodili-party-voice.html'>MÓDNA POLÍCIA: Luxusná Judínyová, šelma Kvetka Horváthová a sexica Tereza Kerndlová!</a></li></ul></div></div>


          
          <c:if test="true">
	<div id="disqus_thread"></div>
	<script>
	/**
	*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
	*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
	 var disqus_config = function () {
			this.callbacks.onNewComment = [function(comment) {
			window.dataLayer = window.dataLayer || [];
			window.dataLayer.push({
				'event': 'disqus_comment'
			});              
        }]; 
	this.page.url = 'http://www.pluska.sk/sarm/moderna-krasa/modna-policia-hviezdy-ulici-ste-ani-nespoznali-jedna-ako-keby-vysla-z-kravina-dalsie.html';  // Replace PAGE_URL with your page's canonical URL variable
	this.language = "sk";
	this.page.identifier = '1139405'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
	};

	(function() { // DON'T EDIT BELOW THIS LINE
	var d = document, s = d.createElement('script');
	s.src = 'https://sarm.disqus.com/embed.js';
	s.setAttribute('data-timestamp', +new Date());
	(d.head || d.body).appendChild(s);
	})();
	</script>
	<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
	</c:if>

          
          <h3 style="z-index: 2;" class="nadpislabel">video</h3>
          <div style="position: relative; z-index: 1;" id="playlist-2f55e83387344554b7f64b0350229089" data-playlist="2f55e83387344554b7f64b0350229089" data-site="sarm" data-position="promo"></div>

          <div class="clearer">&nbsp;</div>
        </div>


        <div class="clearer"><br></div>
        
		
 
<div class="clearer"><br></div>

        <div class="boxReklama">
          <h3>&nbsp;</h3>
          <p>&nbsp;</p>
        </div>
      </div>

    <!-- content end -->
    </div>

    <div class="rightBox">
    <!-- right box start -->

      

  





<div id="skfhgs1549475419394" style="display:none;"><a onclick="window.open(this.href,'_blank');return false;" href="http://go.cz.bbelements.com/please/track/adClick/campaign/155404/plan/606487/banner/669570/bannerType/4/" title="Odkaz sa otvorí v novom okne"><img alt="" src="/files/ab/emma02.jpg"></a></div>
<script>var blockAdBlock = false,
            abtrack1 = false,
            abtrack2 = false,
            abtrackcookie = "v2_";


</script>
<script type="text/javascript" src="https://pluska.sk/jscripts/blockadblock/blockadblock.min.js"></script>
<script>
  myBlockAdBlock = new BlockAdBlock({
    checkOnLoad: true,
    resetOnEnd: true
});




  function getCookieCustomBlocker(cname) {
      var name = cname + "=";
      var ca = document.cookie.split(';');
      for(var i=0; i<ca.length; i++) {
          var c = ca[i];
          while (c.charAt(0)==' ') c = c.substring(1);
          if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
      }
      return "";
  }

  function adBlockNotDetected() {
    var iscookie = getCookieCustomBlocker(abtrackcookie);
    if (iscookie=="") {
      if (typeof ga !== "undefined") {
          console.log('blocker no');
          document.cookie = abtrackcookie+"=no; expires=Thu, 18 Dec 2020 12:00:00 UTC; path=/";
          ga('send', 'pageview', {
              page: '/test/blocker/v3/no',
              title: 'blocker no'
          });
      }
    }
  }
  function adBlockDetected() {
    //
    $('#skfhgs1549475419394 img')
    .attr('src', '')
    .load(function() {
      $('#skfhgs1549475419394').show();
      $('#skfhgs1549475419394 img').css('display','block!important');
    })
    .attr('src', '/files/ab/emma02.jpg');
    $.ajax({ type: "POST",
      url: "/components/_common/ab/ajax.jsp",
      data: { id: 1 },
      cache:false
    });
    //
    var iscookie = getCookieCustomBlocker(abtrackcookie);
    if (iscookie=="") {
      if (typeof ga !== "undefined") {
          console.log('blocker yes');
          document.cookie = abtrackcookie+"=yes; expires=Thu, 18 Dec 2020 12:00:00 UTC; path=/";
          ga('send', 'pageview', {
              page: '/test/blocker/v3/yes',
              title: 'blocker yes'
          });
      }
    }
  }
ga(function() {
  abtrack1 = ga.getByName('t0').get('trackingId');
  abtrack2 = ga.getByName('allInOne').get('trackingId');
  if (abtrack1) abtrackcookie += "abdetect_" + abtrack1;
  if (abtrack2) abtrackcookie += "_" + abtrack2;

    if(typeof myBlockAdBlock === 'undefined') {
      adBlockDetected();
  } else {
      myBlockAdBlock.onDetected(adBlockDetected);
      myBlockAdBlock.onNotDetected(adBlockNotDetected);
  }
});
</script>
    




<div class="sas-position">
    <div class="gpt-slot" id="gpt-id-sas2-sarm_article_moderna-a-krasna_square_doublesquare_300x250_250x250_1_d">
		<script type="text/javascript">
			googletag.cmd.push(function() {
				googletag.display('gpt-id-sas2-sarm_article_moderna-a-krasna_square_doublesquare_300x250_250x250_1_d');
			});
		</script>
	</div>
</div>    
<div class="najcitanejsiebox">
<div class="BoxAccordion tabsNajcitanejsie">
  <ul class="naVigacia dvojBlok">
    <li><a href="#tabNajcitanejsie0"><span>Naj</span>čítanejšie</a></li>
  
  </ul>
  <div class="tabCase" id="tabNajcitanejsie0">
    


















<ul><li><span><a href="/sarm/celebrity/veronika-cifrova-ostrihonova-oslavila-tridsiatku-parizi-mysli-tieto-slova-vazne.html"><span>1.</span>Náhly ZVRAT v živote Sajfovej ženy. Už to nebude také ako predtým</a></span></li><li><span><a href="/sarm/celebrity/foto-vnutri-trapi-partnerka-andreja-danka-posobi-chudsie-ako-kedykolvek-predtym.html"><span>2.</span>Skrýva trápenie? Partnerka Andreja Danka pôsobí chudšie ako kedykoľvek predtým</a></span></li><li><span><a href="/sarm/celebrity/rozhovor-liecila-pri-sexi-muzovi-martina-simkovicova-prehovorila-rozvode.html"><span>3.</span>ROZHOVOR: Liečila sa pri sexi mužovi! Martina Šimkovičová prehovorila o ROZVODE</a></span></li><li><span><a href="/sarm/relax/alene-zsuzsovej-chlapi-lezia-pri-nohach-sexuologicka-prezradila-cim-je-neodolatelna.html"><span>4.</span>Týmto Alena Zsuzsová dostáva chlapov do kolien. Sexuologička to presne pomenovala</a></span></li><li><span><a href="/sarm/celebrity/exluzivne-martina-schindlerova-po-rokoch-prehovorila-laske-aj-rozvode-tvrdi-laska-je-slepa.html"><span>5.</span>EXKLUZÍVNE: Martina Schindlerová po rokoch prehovorila! O láske a aj o rozvode. Tvrdí, že láska je slepá...</a></span></li><li><span><a href="/sarm/celebrity/vyzliekol-mu-zenu-janek-ledecky-nachystal-janovi-krausovi-chvile-plne-utrpenia.html"><span>6.</span>Vyzliekol mu ženu: Janek Ledecký nachystal Janovi Krausovi chvíle plné utrpenia</a></span></li><li><span><a href="/sarm/celebrity/hana-gregorova-plesoch-meni-nielen-saty-aj-muzov-ktory-jej-urobil-najvacsiu-hanbu.html"><span>7.</span>Hana Gregorová na plesoch mení nielen šaty, ale aj mužov. Ktorý jej urobil najväčšiu hanbu?</a></span></li><li><span><a href="/sarm/celebrity/michaela-cobejova-pozicala-svoj-dom-manzel-musel-poriadne-rozdychat.html"><span>8.</span>Michaela Čobejová postavila muža pred hotovú vec. TOTO od nej nečakal</a></span></li><li><span><a href="/sarm/celebrity/moderatorka-ta3-vyhodena-pallovu-hneva-ma-pristup-peniazmi-mozes-vsetko.html"><span>9.</span>Moderátorka TA3 vyhodená pre Pallovú: Hnevá ma prístup, že s PENIAZMI môžeš všetko</a></span></li><li><span><a href="/sarm/celebrity/na-pohreb-prisli-najvacsie-ceske-hviezdy-jeho-zena-chybala-ludek-munzar-vsak-pochopil.html"><span>10.</span>Na pohreb prišli najväčšie české hviezdy, len jeho žena chýbala. Luděk Munzar by to však pochopil</a></span></li></ul>

  </div>
</div>
</div>
<script type="text/javascript">
<!--
  $(document).ready(function(){
    $(".tabsNajcitanejsie").tabs({ cache: true });
    // , cookie: { expires: 30 }
  });
-->
</script>
  <!--Celebrity-->    

    

    

  <!--Moderná a&nbsp;krásna-->    

        
<div class="specialbox poradnakrasa">
<div class="chBox chKrasaStyl">
<div class="headerRubric">Poradňa krásy &amp; štýlu</div>
<div id="jsload"></div>
<div id="chExport">
	<div class="categorytitle"><a href="http://zena.atlas.sk/sluzby/poradne/poradna-krasy-a-stylu/" onclick="return openTargetBlank(this, event)">Poradňa krásy a štýlu</a></div>
	<div id="article_1" class="item">
		<div class="name">Dominika, Martin:</div>
		<div class="title"><a href="http://zena.atlas.sk/sluzby/poradne/poradna-krasy-a-stylu/dominika-martin--ako-pouzivat-sampon-na-farbene-vlasy/837679.html" onclick="return openTargetBlank(this, event)">Ako používať šampón na farbené vlasy?</a></div>
		<div class="poradca">Na túto otázku odpovedá:<br/><a href="http://zena.atlas.sk/sluzby/poradne/poradna-krasy-a-stylu/poradensky-tim-xoxo-dayspa/807057.html" onclick="return openTargetBlank(this, event)">Poradenský tím Xoxo daySpa</a></div>
		<div class="answlink"><a href="http://zena.atlas.sk/sluzby/poradne/poradna-krasy-a-stylu/dominika-martin--ako-pouzivat-sampon-na-farbene-vlasy/837679.html" onclick="return openTargetBlank(this, event)">Prečítať odpoveď</a></div>
		<!--div class="foto"><a href="http://zena.atlas.sk/sluzby/poradne/poradna-krasy-a-stylu/dominika-martin--ako-pouzivat-sampon-na-farbene-vlasy/837679.html" onclick="return openTargetBlank(this, event)"><img src="http://img.mediacentrum.sk/gallery/nwo/center/370x210/2171541.jpg"/></a></div>
		<div class="annotation"><a href="http://zena.atlas.sk/sluzby/poradne/poradna-krasy-a-stylu/dominika-martin--ako-pouzivat-sampon-na-farbene-vlasy/837679.html onclick="return openTargetBlank(this, event)">">Dobrý deň, chcem vás poprosiť o radu. Mám 17 rokov a asi pred polrokom som si prvýkrát farbila...</a></div-->
	</div>
</div>

</div>
</div>
        
    

        

<div class="clearer">&nbsp;</div>
<div class="chBox chEncyklopedia specialbox">
<div id="chExport">
	<div class="boxtitle"><strong>encyklopédia módy A-B-C</strong></div>
			<div id="article_1" class="item">
		<div class="categorytitle"><a href="http://encyklopedia-mody.wanda.atlas.sk/" onclick="return openTargetBlank(this, event)">Moda a krasa</a></div>
		<div class="foto"><a href="http://encyklopedia-mody.wanda.atlas.sk/tonikum-(pletova-voda)/740657.html" onclick="return openTargetBlank(this, event)"><img src="http://img.mediacentrum.sk/gallery/nwo/center/370x210/624503.jpg"/></a></div>
		<div class="title"><a href="http://encyklopedia-mody.wanda.atlas.sk/tonikum-(pletova-voda)/740657.html" onclick="return openTargetBlank(this, event)">Tonikum (pleťová voda)</a></div>
		<div class="annotation"><a href="http://encyklopedia-mody.wanda.atlas.sk/tonikum-(pletova-voda)/740657.html" onclick="return openTargetBlank(this, event)">Tonikum (pleťová voda) je prostriedok, ktorý sa používa po odlíčení pleti. Tonikum zbavuje pleť...</a></div>
	</div>
	<div id="article_2" class="item">
		<div class="categorytitle"><a href="http://encyklopedia-mody.wanda.atlas.sk/" onclick="return openTargetBlank(this, event)">Moda a krasa</a></div>
		<div class="foto"><a href="http://encyklopedia-mody.wanda.atlas.sk/la-perla/735977.html" onclick="return openTargetBlank(this, event)"><img src="http://img.mediacentrum.sk/gallery/nwo/center/370x210/891223.jpg"/></a></div>
		<div class="title"><a href="http://encyklopedia-mody.wanda.atlas.sk/la-perla/735977.html" onclick="return openTargetBlank(this, event)">La Perla</a></div>
		<div class="annotation"><a href="http://encyklopedia-mody.wanda.atlas.sk/la-perla/735977.html" onclick="return openTargetBlank(this, event)">S energiou a túžbou dosiahnuť úspech si Ada Masotti, vyškolená u najzručnejších majstrov...</a></div>
	</div>
	<div id="article_3" class="item">
		<div class="categorytitle"><a href="http://encyklopedia-mody.wanda.atlas.sk/" onclick="return openTargetBlank(this, event)">Moda a krasa</a></div>
		<div class="foto"><a href="http://encyklopedia-mody.wanda.atlas.sk/prada/732635.html" onclick="return openTargetBlank(this, event)"><img src="http://img.mediacentrum.sk/gallery/nwo/center/370x210/868847.jpg"/></a></div>
		<div class="title"><a href="http://encyklopedia-mody.wanda.atlas.sk/prada/732635.html" onclick="return openTargetBlank(this, event)">Prada</a></div>
		<div class="annotation"><a href="http://encyklopedia-mody.wanda.atlas.sk/prada/732635.html" onclick="return openTargetBlank(this, event)">Prada SpA (starší názov Fratelli Prada) je slávny taliansky dom módy, ktorý založil v Miláne roku...</a></div>
	</div>
	<div id="article_4" class="item">
		<div class="categorytitle"><a href="http://encyklopedia-mody.wanda.atlas.sk/" onclick="return openTargetBlank(this, event)">Moda a krasa</a></div>
		<div class="foto"><a href="http://encyklopedia-mody.wanda.atlas.sk/elastin/700447.html" onclick="return openTargetBlank(this, event)"><img src="http://img.mediacentrum.sk/gallery/nwo/center/370x210/726737.jpg"/></a></div>
		<div class="title"><a href="http://encyklopedia-mody.wanda.atlas.sk/elastin/700447.html" onclick="return openTargetBlank(this, event)">Elastín</a></div>
		<div class="annotation"><a href="http://encyklopedia-mody.wanda.atlas.sk/elastin/700447.html" onclick="return openTargetBlank(this, event)">Elastín je látka, ktorá chráni a vysoko hydratuje pleť, dodáva vlhkosť, vláčnosť a pružnosť....</a></div>
	</div>
</div>

</div>
<div class="clearer">&nbsp;</div>
        
  <!--Príbehy-->    

    

    

  <!--Vo hviezdach-->    

    

    

  <!--Relax-->    

    

  <!--Zdravie a&nbsp;chudnutie-->    

        
<h3 class="nadpislabel">Vaše diétne tipy</h3>
<div class="specialbox">

  <div class="news">
    
      <div class="newsContent bodkovanaCiara ">
        
        <h4><a href="/sarm/zdravie-chudnutie/damy-inspirujte-zhadzujte-kila-ako-zname-celebritne-krasky.html">Dámy, INŠPIRUJTE SA: Zhadzujte kilá ako známe celebritné krásky!</a></h4>
        <div class="newsText">Sú dokonalé a ani po Vianociach nikdy nevyzerajú, že by ich trápili nadbytočné...</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
      <div class="newsContent bodkovanaCiara ">
        
        <h4><a href="/sarm/zdravie-chudnutie/dieta-podla-zory-czoborovej-tato-naozaj-zabera.html">DIÉTA podľa ZORY CZOBOROVEJ: Táto naozaj zaberá!</a></h4>
        <div class="newsText">Kto, ak nie Zora Illiáš Czoborová (51), vie, ako docieliť a následne si aj...</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
      <div class="newsContent bodkovanaCiara ">
        
        <h4><a href="/sarm/zdravie-chudnutie/dominika-mirgova-ide-vahou-dole-prezradila-nam-recept-komu-vyhlasila-chudnucu-vojnu.html">Dominika Mirgová ide s váhou dole! Prezradila nám recept a komu vyhlásila chudnúcu vojnu</a></h4>
        <div class="newsText">Dali sa nahovoriť na poriadnu výzvu.</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
      <div class="newsContent bodkovanaCiara ">
        
        <h4><a href="/sarm/zdravie-chudnutie/hospodar-martin-bagar-z-farmy-je-lahsi-30-kil-toto-je-jeho-tajomstvo.html">Hospodár Martin Bagár z Farmy: Už je ľahší o 30 kíl! TOTO je jeho tajomstvo</a></h4>
        <div class="newsText">Už nechcel byť pupkáč...</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
      <div class="newsContent">
        
        <h4><a href="/sarm/zdravie-chudnutie/dara-posiela-obdivovatelkam-jasny-odkaz-jedzte-podla-slnka.html">Dara posiela obdivovateľkám jasný odkaz: Jedzte podľa slnka!</a></h4>
        <div class="newsText">Joga naučila Daru Rolins nielen správne cvičiť, ale aj jesť. Vyskúšajte...</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
  </div>

</div>
  
        
    

    

  <!--Sex,Rodina a&nbsp;vzťahy-->    

    

    

    




<div class="sas-position">
    <div class="gpt-slot" id="gpt-id-sas2-sarm_article_moderna-a-krasna_square_doublesquare_300x250_250x250_2_d">
		<script type="text/javascript">
			googletag.cmd.push(function() {
				googletag.display('gpt-id-sas2-sarm_article_moderna-a-krasna_square_doublesquare_300x250_250x250_2_d');
			});
		</script>
	</div>
</div>    




<div class="sas-position">
    <div class="gpt-slot" id="gpt-id-sas2-sarm_article_moderna-a-krasna_square_doublesquare_300x250_250x250_3_d">
		<script type="text/javascript">
			googletag.cmd.push(function() {
				googletag.display('gpt-id-sas2-sarm_article_moderna-a-krasna_square_doublesquare_300x250_250x250_3_d');
			});
		</script>
	</div>
</div>

    <!-- right box end -->
    </div>

    <div class='clearer'>&nbsp;</div>

    

    <div class="casopisContainer">
    <!-- start z nasich casopisov -->
      <div class="boxSpecial">  <h3><span class="nadpisPozadie">Na ostatných stránkach</span></h3>    <div class="boxSpecialTopLeft">  <div class="boxSpecialTopRight"></div>  </div>    <div class="news">  










      <div class="newsContent"><!-- doc.size=10-->
        <h3>
        <a onclick="return openTargetBlank(this, event)" class="navbar" href="/soubiznis/?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb">Šoubiznis</a>       
        </h3>
        
            <div class="newsImg"><a onclick="return openTargetBlank(this, event)" href="/soubiznis/domaci-soubiznis/tehotna-puskarova-si-vypocula-dobre-spravy-docka-konecne-dievcatka.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb"><img alt="" src="/thumb/images/soubiznis/domaci-soubiznis/tehotna-zlatica-puskarova-coskoro-poberie-matersku-kto-ziska-jej-lukrativny-flek/jd_svk_showbiz_tn_eurovea_040_h-v0.0.jpg?w=142&amp;h=142&amp;ip=5" /></a></div>
            <div class="newsText">
                             <a onclick="return openTargetBlank(this, event)" href='/soubiznis/domaci-soubiznis/tehotna-puskarova-si-vypocula-dobre-spravy-docka-konecne-dievcatka.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb' title="Tehotná Puškárová si vypočula dobré správy: Dočká sa konečne dievčatka?">Tehotná Puškárová si vypočula dobré správy: Dočká sa konečne dievčatka?</a>
                        </div>
          
              <!--<ul>
            
            <li><a onclick="return openTargetBlank(this, event)" href="/soubiznis/domaci-soubiznis/matej-landl-priznava-rozvod-beriem-ako-zlyhanie.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Matej Landl priznáva: Rozvod beriem ako zlyhanie">Matej Landl priznáva:...</a></li>
            
        
            <li><a onclick="return openTargetBlank(this, event)" href="/soubiznis/spravy-klebety/nase-celebrity/calik-prezradil-zbran-dal-mistrikovi-kvietik.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Čálik prezradil: Zbraň dal Mistríkovi Kvietik">Čálik prezradil:...</a></li>
            
        
            <li><a onclick="return openTargetBlank(this, event)" href="/soubiznis/spravy-klebety/nase-celebrity/edita-sipeky-utajeny-pohreb.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Utajený pohreb Edity Sipeky!">Utajený pohreb...</a></li>
            
              </ul>-->
            
        
      </div>
      
      <div class="newsContent"><!-- doc.size=10-->
        <h3>
        <a onclick="return openTargetBlank(this, event)" class="navbar" href="/pekne-byvanie/?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb">Pekné bývanie</a>       
        </h3>
        
            <div class="newsImg"><a onclick="return openTargetBlank(this, event)" href="/ipeknebyvanie/interier/kuchyna/takto-vyzeraju-kuchyne-sk-cz-celebrit-niektore-wau-ine-su-horsie-ako-zlom-sne.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb"><img alt="" src="/thumb/images/ipeknebyvanie/interier/kuchyna/takto-vyzeraju-kuchyne-sk-cz-celebrit-niektore-wau-ine-su-horsie-ako-zlom-sne/dumazahrada.cz-jiri-pomeje.jpg?w=142&amp;h=142&amp;ip=5" /></a></div>
            <div class="newsText">
                             <a onclick="return openTargetBlank(this, event)" href='/ipeknebyvanie/interier/kuchyna/takto-vyzeraju-kuchyne-sk-cz-celebrit-niektore-wau-ine-su-horsie-ako-zlom-sne.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb' title="Takto vyzerajú kuchyne SK a CZ celebrít: Niektoré WAU, iné sú horšie ako v zlom sne">Takto vyzerajú kuchyne SK a CZ celebrít: Niektoré WAU, iné sú horšie ako v zlom sne</a>
                        </div>
          
              <!--<ul>
            
            <li><a onclick="return openTargetBlank(this, event)" href="/ipeknebyvanie/interier/kuchyna/wau-vasa-okukana-kuchyna-vynovi-vdaka-tymto-24-trikom.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Wau: Vaša okukaná kuchyňa sa vynoví vďaka týmto 24 trikom">Wau: Vaša okukaná...</a></li>
            
        
            <li><a onclick="return openTargetBlank(this, event)" href="/ipeknebyvanie/byvanie-slavnych/byvanie-slavnych/pozrite-si-26-milionovy-dom-beyonce-jej-manzela-je-supa.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Pozrite si 26-miliónový dom Beyonce a jej manžela: Je to šupa!">Pozrite si 26-miliónový...</a></li>
            
        
            <li><a onclick="return openTargetBlank(this, event)" href="/ipeknebyvanie/zahrada/pritiahnite-si-domov-stastie-vdaka-tejto-magickej-rastline.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Pritiahnite si domov šťastie vďaka tejto magickej rastline!">Pritiahnite si...</a></li>
            
              </ul>-->
            
        
      </div>
      
      <div class="newsContent"><!-- doc.size=10-->
        <h3>
        <a onclick="return openTargetBlank(this, event)" class="navbar" href="/izdravie/?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb">iZdravie</a>       
        </h3>
        
            <div class="newsImg"><a onclick="return openTargetBlank(this, event)" href="/izdravie/chudnutie/nemozete-schudnut-tieto-crty-prezradia-ste-emocialny-jedak.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb"><img alt="" src="/thumb/images/izdravie/chudnutie/nemozete-schudnut-tieto-crty-prezradia-ste-emocialny-jedak/shutterstock_566250478.jpg?w=142&amp;h=142&amp;ip=5" /></a></div>
            <div class="newsText">
                             <a onclick="return openTargetBlank(this, event)" href='/izdravie/chudnutie/nemozete-schudnut-tieto-crty-prezradia-ste-emocialny-jedak.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb' title="Nemôžete schudnúť? TIETO črty prezradia, že ste emociálny jedák">Nemôžete schudnúť? TIETO črty prezradia, že ste emociálny jedák</a>
                        </div>
          
              <!--<ul>
            
            <li><a onclick="return openTargetBlank(this, event)" href="/izdravie/zivotny-styl/cinsky-rok-prasata-bude-stastny-jednu-vec-musite-davat-pozor.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Čínsky rok prasaťa bude šťastný! Len na jednu vec musíte dávať pozor">Čínsky rok prasaťa...</a></li>
            
        
            <li><a onclick="return openTargetBlank(this, event)" href="/izdravie/zivotny-styl/7-tipov-proti-poobednej-unave-co-vam-po-jedle-najviac-chyba.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Oťapení po jedle? 7 malých zmien vás hneď postaví na nohy. Aj bez kávy!">Oťapení po jedle?...</a></li>
            
        
            <li><a onclick="return openTargetBlank(this, event)" href="/izdravie/chudnutie/brucho-je-nebezpecnou-problemovou-zonou-co-vsetko-vam-hrozi.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Brucho je nebezpečnou problémovou zónou. Čo všetko vám hrozí?">Brucho je nebezpečnou...</a></li>
            
              </ul>-->
            
        
      </div>
      
      <div class="newsContent"><!-- doc.size=10-->
        <h3>
        <a onclick="return openTargetBlank(this, event)" class="navbar" href="/zena/moderna-krasna/?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb">Moderná a krásna</a>       
        </h3>
        
            <div class="newsImg"><a onclick="return openTargetBlank(this, event)" href="/sarm/moderna-krasa/modna-policia-hviezdy-ulici-ste-ani-nespoznali-jedna-ako-keby-vysla-z-kravina-dalsie.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb"><img alt="" src="/thumb/images/sarm/moderna-krasa/svetove-hviezdy-ulici/foto1221.jpg?w=142&amp;h=142&amp;ip=5" /></a></div>
            <div class="newsText">
                             <a onclick="return openTargetBlank(this, event)" href='/sarm/moderna-krasa/modna-policia-hviezdy-ulici-ste-ani-nespoznali-jedna-ako-keby-vysla-z-kravina-dalsie.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb' title="MÓDNA POLÍCIA: Hviezdy na ulici by ste ani nespoznali. Jedna ako keby vyšla z kravína a ďalšie...">MÓDNA POLÍCIA: Hviezdy na ulici by ste ani nespoznali. Jedna ako keby vyšla z kravína a ďalšie...</a>
                        </div>
          
              <!--<ul>
            
            <li><a onclick="return openTargetBlank(this, event)" href="/sarm/moderna-krasa/foto-budte-neprehliadnutelna-oblecte-ako-celebrity-do-50-odtienov.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="FOTO: Buďte neprehliadnuteľná! Oblečte sa ako celebrity do 50 odtieňov...">FOTO: Buďte neprehliadnuteľná!...</a></li>
            
        
            <li><a onclick="return openTargetBlank(this, event)" href="/sarm/moderna-krasa/nadmerne-potite-nepchajte-do-seba-lieky-ved-vam-postaci-ocot-vodka-alebo-zemiaky.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Nadmerne sa potíte? Nepchajte do seba už lieky, veď vám postačí ocot, vodka alebo zemiaky.">Nadmerne sa potíte?...</a></li>
            
        
            <li><a onclick="return openTargetBlank(this, event)" href="/sarm/moderna-krasa/protezy-hlavu-panska-parochna-ktore-nalepi-priamo-plesinu-vydrzi-aj-plavanie.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Protézy na hlavu: Pánska parochňa, ktoré sa nalepí priamo na plešinu, vydrží aj plávanie">Protézy na hlavu:...</a></li>
            
              </ul>-->
            
        
      </div>
      
      <div class="newsContent"><!-- doc.size=10-->
        <h3>
        <a onclick="return openTargetBlank(this, event)" class="navbar" href="/izahradkar/varime-pecieme-zavarame/?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb">Varíme, pečieme</a>       
        </h3>
        
            <div class="newsImg"><a onclick="return openTargetBlank(this, event)" href="/izahradkar/varime-pecieme-zavarame/3x-super-recept-zo-sladkych-zemiakov-pochutnajte-si-polievke-ci-kolaciku.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb"><img alt="" src="/thumb/images/izahradkar/varime-pecieme-zavarame/3x-super-recept-zo-sladkych-zemiakov-pochutnajte-si-polievke-ci-kolaciku/profimedia-0303356117.jpg?w=142&amp;h=142&amp;ip=5" /></a></div>
            <div class="newsText">
                             <a onclick="return openTargetBlank(this, event)" href='/izahradkar/varime-pecieme-zavarame/3x-super-recept-zo-sladkych-zemiakov-pochutnajte-si-polievke-ci-kolaciku.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb' title="3x SUPER recept zo sladkých zemiakov! Pochutnajte si na polievke či koláčiku">3x SUPER recept zo sladkých zemiakov! Pochutnajte si na polievke či koláčiku</a>
                        </div>
          
              <!--<ul>
            
            <li><a onclick="return openTargetBlank(this, event)" href="/izahradkar/varime-pecieme-zavarame/jedna-basen-pripravte-pecene-bylinkovo-cesnakove-kura.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Jedna báseň! Pripravte pečené bylinkovo-cesnakové kura">Jedna báseň! Pripravte...</a></li>
            
        
            <li><a onclick="return openTargetBlank(this, event)" href="/izahradkar/varime-pecieme-zavarame/vidiecka-kuchyna-vikend-fazulovy-gulas-ktory-zahreje.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Vidiecka kuchyňa na víkend! Fazuľový guláš, ktorý zahreje">Vidiecka kuchyňa...</a></li>
            
        
            <li><a onclick="return openTargetBlank(this, event)" href="/izahradkar/varime-pecieme-zavarame/zemiakovo-hubova-kyslo-budete-ju-zboznovat.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Zemiakovo- hubová a na kyslo! Budete ju zbožňovať">Zemiakovo- hubová...</a></li>
            
              </ul>-->
            
        
      </div>
      
      <div class="newsContent"><!-- doc.size=10-->
        <h3>
        <a onclick="return openTargetBlank(this, event)" class="navbar" href="/zena/volny-cas/?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb">Relax</a>       
        </h3>
        
            <div class="newsImg"><a onclick="return openTargetBlank(this, event)" href="/sarm/relax/vo-hviezdach/horoskop-od-6-2-do-12-2-vodnari-caka-vas-pozitivny-tyzden-panny-vyhnite-majetnictvu.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb"><img alt="" src="/thumb/images/sarm/relax/vo-hviezdach/astro-6-tyzden/profimedia-0323897277.jpg?w=142&amp;h=142&amp;ip=5" /></a></div>
            <div class="newsText">
                             <a onclick="return openTargetBlank(this, event)" href='/sarm/relax/vo-hviezdach/horoskop-od-6-2-do-12-2-vodnari-caka-vas-pozitivny-tyzden-panny-vyhnite-majetnictvu.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb' title="HOROSKOP od 6.2. do 12.2.: VODNÁRI čaká vás pozitívny týždeň, PANNY vyhnite sa majetníctvu">HOROSKOP od 6.2. do 12.2.: VODNÁRI čaká vás pozitívny týždeň, PANNY vyhnite sa majetníctvu</a>
                        </div>
          
              <!--<ul>
            
            <li><a onclick="return openTargetBlank(this, event)" href="/sarm/publicistika/otca-nezachranil.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Otca nezachránil">Otca nezachránil...</a></li>
            
        
            <li><a onclick="return openTargetBlank(this, event)" href="/sarm/relax/vo-hviezdach/horoskop-od-30-1-do-5-2-kozorozci-mate-sebe-humor-tak-prejavte-panny-nedajte-si-radit.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="HOROSKOP od 30.1. do 5.2.: Kozorožci, prejavte svoj humor, Panny, nedajte si radiť">HOROSKOP od 30.1....</a></li>
            
        
            <li><a onclick="return openTargetBlank(this, event)" href="/sarm/relax/dobry-tip-zubna-pasta-je-zazrak-da-vam-dokopy-nechty-pomoze-kupelni-aj-pri-zehleni.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="DOBRÝ TIP: Zubná pasta je zázrak! Dá vám dokopy nechty, pomôže v kúpeľni aj pri žehlení">DOBRÝ TIP: Zubná...</a></li>
            
              </ul>-->
            
        
      </div>
        </div>    <div class="boxSpecialBottomLeft">  <div class="boxSpecialBottomRight"></div>  </div>  </div>
    <!-- end z nasich casopisov -->
    </div>

    <div id="superfooter"></div>
    
    




<div class="sas-position">
    <div class="gpt-slot" id="gpt-id-sas2-sarm_article_moderna-a-krasna_990x200_970x250_superfooter_d">
		<script type="text/javascript">
			googletag.cmd.push(function() {
				googletag.display('gpt-id-sas2-sarm_article_moderna-a-krasna_990x200_970x250_superfooter_d');
			});
		</script>
	</div>
</div>

    <div class="footer">
    <!-- start footer -->
      


<div><ul class="footerMenu">   <li><a href="http://www.newsandmedia.sk/" onclick="return openTargetBlank(this, event)">O spoločnosti</a></li>   <li class="separator">&nbsp;</li>   <li><a href="http://www.newsandmedia.sk/eticky-kodex/" onclick="return openTargetBlank(this, event)" title="Etický kódex">Etický kódex</a></li>   <li class="separator">&nbsp;</li>   <li><a href="http://abcsr.sk/" onclick="return openTargetBlank(this, event)">ABC Audit</a></li>   <li class="separator">&nbsp;</li>   <li><a href="http://www.newsandmedia.sk/kontakty/" onclick="return openTargetBlank(this, event)">Kontakt</a></li>   <li class="separator">&nbsp;</li>   <li><a href="/predplatne/" onclick="return openTargetBlank(this, event)">Predplatné</a></li>   <li class="separator">&nbsp;</li>   <li><a href="/epaper/" onclick="return openTargetBlank(this, event)">E-paper</a></li>   <li class="separator">&nbsp;</li>   <li><a href="http://www.newsandmedia.sk/inzercia/" onclick="return openTargetBlank(this, event)">Inzercia</a></li>   <li class="separator">&nbsp;</li>   <li><a href="http://www.newsandmedia.sk/kariera/" onclick="return openTargetBlank(this, event)">Zamestnanie</a></li>   <li class="separator">&nbsp;</li>   <li><a href="http://www.newsandmedia.sk/inzercia/" onclick="return openTargetBlank(this, event)">Cenník</a></li>      <li class="separator">&nbsp;</li>      <li><a href="https://www.newsandmedia.sk/gdpr/" onclick="return openTargetBlank(this, event)">GDPR</a></li>  </ul></div>    <div class="logo"><a href="https://www.newsandmedia.sk/" onclick="return openTargetBlank(this, event)"><img alt="Logo newsandmedia.sk" src="//www.newsandmedia.sk/img/logo-nmh-header.png" /></a></div>    <div class="copy">  <div class="copytext">Copyright &copy;  2019
  News and Media Holding a.s. - všetky práva vyhradené.<br />  Publikovanie alebo šírenie obsahu je zakázané bez predchádzajúceho súhlasu.<br />  Generované  95 ms  .</div>  <script>$("a[href='#top']").click(function(){return $("html, body").animate({scrollTop:0},"slow"),!1});</script></div>
    <!-- end footer -->
    </div>


    <div class="sticker">
    </div>
  </div>

  



<script src="//player.ooyala.com/static/v4/stable/4.20.7/core.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/4.20.7/video-plugin/main_html5.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/4.20.7/video-plugin/bit_wrapper.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/4.20.7/other-plugin/discovery_api.min.js"></script>
<script src="//static.mediacentrum.sk/ooyala/v0.4/nmh.video.js"></script>










<!-- (C)2000-2014 Gemius SA - gemiusAudience / pluska.sk / Moda_glanc -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bDGQmxg523styN_eGwWl1KcUXhXUziLcKt4YaHZZMKz.17';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>









<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0046/1263.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 973165786;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/973165786/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
 <!-- Facebook Pixel Code -->


<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '1601679846755510']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1601679846755510&amp;ev=PixelInitialized" /></noscript>






                                                                                    


<!-- Chartbeat - new - START -->
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'glanc,moda';
_sf_async_config.authors = 'ma';



/** CONFIGURATION END **/
(function() {
    function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
        loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
</script>
<!-- Chartbeat - new - END -->











<!--googleoff: index-->
<div style="display:none;">
	<img src="/_don/collector/gif?data_privacy_version=1&brand=sarm&system=webjet_pluska&page_type=article&document_id=1139405&document_category[]=moderna_a_krasna" id="nmhdongif" alt="" aria-hidden="true" style="position:absolute;width:1px;height:1px;margin:-1px;padding:0;overflow:hidden;clip:rect(0, 0, 0, 0);border: 0;white-space:nowrap;" />
	<iframe src="/_don/static/donframe-v1-local.html" id="nmhdonframe" width="0" height="0" style="position:fixed; top:-10px;">
	</iframe>
	<div data-don="article_image" data-don-image-provider="webjet_pluska" data-don-image-id="/images/sarm/moderna-krasa/svetove-hviezdy-ulici/foto1221.jpg"></div><div data-don="article_title">MÓDNA POLÍCIA: Hviezdy na ulici by ste ani nespoznali. Jedna ako keby vyšla z kravína a ďalšie...</div><div data-don="article_author">ma</div>
</div>
<!--googleon: index-->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P63DQN7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<script>
var initDate = "06.02.2019";
var patternDate = /(\d{2})\.(\d{2})\.(\d{4})/;
var publicationDate = new Date(initDate.replace(patternDate,'$3-$2-$1')); ; 
</script>  


  
  
  



<!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
    window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
    window._adftrack.push({
        pm: 1188585,
        divider: encodeURIComponent('|'),
        pagename: encodeURIComponent('sarm|moderna-a-krasna||sarm')
    });
    (function () { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); })();

</script>
<noscript>
    <p style="margin:0;padding:0;border:0;">
        <img src="https://track.adform.net/Serving/TrackPoint/?pm=1188585&ADFPageName=sarm|moderna-a-krasna||PageName&ADFdivider=|" width="1" height="1" alt="" />
    </p>
</noscript>
<!-- Adform Tracking Code END -->













</body>
</html>
