

  

  

  





<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
  

  



 
  <!-- META -->

  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <meta http-equiv="Content-type" content="text/html;charset=utf-8" />
  <meta http-equiv="Content-language" content="sk" />



  <!-- TITLE -->
  <title>Nápoje, ktoré u vás na sviatky rozhodne nemôžu chýbať</title>
    <!-- FAVICON -->
  <link rel="shortcut icon" href="/images/glanc/css/sarm_favikona.png" type="image/png" />

  
  <!-- DESCRIPTION -->
    <meta name="Description" content="29.11.2017 - Najkrajšie obdobie roka sa nezadržateľne blíži. HEINEKEN Slovensko si pre vás pripravil špeciálnu nádielku jedinečných pív" />
  
  <!-- CSS -->
  

  <meta property="fb:admins" content="1324333108,1385239744,1210721539,739846144,1422065548,1366719101,1630795305,1001737481,1446031618,100002323518328" />
  <meta property="og:site_name" content="www.pluska.sk" />
 
  <meta property="og:type" content="article" />
  <meta property="og:title" content="Nápoje, ktoré u vás na sviatky rozhodne nemôžu chýbať" />
  <meta property="og:description" content="Najkrajšie obdobie roka sa nezadržateľne blíži. HEINEKEN Slovensko si pre vás pripravil špeciálnu nádielku jedinečných pív" />
  <meta property="og:image" content="http://www.pluska.sk/images/sarm/relax/napoje-ktore-vas-sviatky-rozhodne-nemozu-chybat/pr_ami_communications_01.jpg" />

  <link rel="stylesheet" media="screen" type="text/css" href="/css/glanc/page-2017.css?v=1484146316000" />

  <link rel="stylesheet" media="screen" type="text/css" href="/css/glanc/pagetest-2017.css" />
  <link rel="stylesheet" media="screen" type="text/css" href="/css/glanc/jquery.ui.css" />
  <link rel="stylesheet" media="print" type="text/css" href="/css/glanc/print.css" />

  <!--[if IE]>
  <link rel="stylesheet" media="screen" type="text/css" href="/css/glanc/ie.css" />
  <![endif]-->

    <!-- RSS -->

  <link rel="alternate" type="application/atom+xml" title="RSS - kanál www.pluska.sk" href="/rss.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Šoubiznis" href="/rss-soubiznis.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Slovensko" href="/rss-slovensko.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Zahraničie" href="/rss-zahranicie.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Šport" href="/rss-sport.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Zaujímavosti" href="/rss-zaujimavosti.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Ekonomika" href="/rss-ekonomika.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Žena" href="/rss-zena.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Zdravie" href="/rss-zdravie.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Varíme, pečieme" href="/rss-varime-pecieme.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Bývame" href="/rss-byvame.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - V záhrade" href="/rss-v-zahrade.xml" />




  <!-- JAVASCRIPTS -->
  <script type="text/javascript" src="/components/_common/javascript/jquery.min.js" ></script><script type="text/javascript" src="/components/_common/javascript/page_functions.js.jsp?language=sk" ></script><link rel="stylesheet" type="text/css" media="screen" href="/components/form/check_form.css" /> 
  <script type="text/javascript" src="https://www.pluska.sk/jscripts/_common/jquery-1.11.0.min.js"></script>

  



<!-- new shiny chartbeat start -->
<style id='chartbeat-flicker-control-style' type='text/css'>
    body {
    visibility: hidden !important;
    }
</style>
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 58208 // ACCOUNT NUMBER
    _sf_async_config.domain = 'pluska.sk'; // DOMAIN
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
    // Set a timeout event for 1 second that will remove the body hiding
    // tag from the document if it has not already been removed. This
    // gives the Headline Tester script a total of 1 second to load and run to limit
    // the potential for flicker of headlines.
    // The one second time limit can be adjusted to client preferences.
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
</script>
<script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- new shiny chartbeat end -->
<script async src="https://cdn.onthe.io/io.js/CfHrnMv72mwB"></script>
<script type="text/javascript" src="https://content.aimatch.com/js/sasia/v1/sasia.min.js"></script>
<script type="text/javascript">
    window.SASIA_VIEWTRACKER_DEBUG = true;
    window.SASIA_VIEWTRACKER_ALLOW_BLURRED = true;
</script>
  <script type="text/javascript">
    $(document).ready(function(){
      var isiPad = navigator.userAgent.match(/iPad/i) != null;
      var isiPhone = navigator.userAgent.match(/iPhone/i) != null;
      var iswMobile = navigator.userAgent.match(/Windows Mobile/i) != null;

      if(isiPad || isiPhone || iswMobile){
        $('body').css('background','none');
      }
    });
  </script>




<script type="text/javascript" src="https://static.mediacentrum.sk/common/cookies/cookieconsent.min.js" id="cookie-consent-script" data-theme="dark-bottom"></script>
<link rel="canonical" href="http://www.pluska.sk/sarm/relax/napoje-ktore-vas-sviatky-rozhodne-nemozu-chybat.html" />

<script>
  $( function() {
    $( ".uiCalendar" ).datepicker();
  } );
</script>



  <!-- NEXT JAVASCRIPTS -->

  <script type="text/javascript" src="/jscripts/glanc/jquery.cycle.js"></script>
  <script type="text/javascript" src="/jscripts/glanc/jquery.ajaxcontent.js"></script>
  <!--<script type="text/javascript" src="/jscripts/glanc/jquery.ui.min.js"></script>-->
  <script type="text/javascript" src="https://www.pluska.sk/jscripts/_common/jquery-1.11.4.ui.min.js"></script>

  
  <script type="text/javascript" src="https://sk.hit.gemius.pl/hmapxy.js"></script>
  






<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2036965-16', 'auto');
  ga('create', 'UA-72916033-1', 'auto', 'allInOne');  
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
  ga('allInOne.send', 'pageview');
</script>




</head>
<body>

 
<!-- Facebook Icon script --> 
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/sk_SK/all.js#xfbml=1&appId=225630429674";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>
    
<!-- Facebook Pixel Code -->  
<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '1530312673902969']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1530312673902969&amp;ev=PixelInitialized" /></noscript>

<div id="fb-root"></div>




  <div class="pageContainer">
    <div class="header">
      
      





<!--googleoff: index--> <div class="sas-position" data-site="glanc" data-area="volny_cas" data-size="990x200,leaderboard" ></div><!--googleon: index-->


      <!-- start header -->
      



        <div class="middleBox" style="position: relative;">  <div class="headLogo"><a href="/zena/" title="Glanc.sk"><img alt="Glanc.sk" src="/images/pluska/css/sarm_logo.png" title="Glanc.sk" /></a></div>    <div class="headBanner"></div>  </div>    <div class="headInfo">  <a class="tipreda" href="/zena/tip-redakcii/">Tip redakcii</a>  <div class="predplatne">  <div class="predplatne-img"><a href="https://www.pluska.sk/predplatne/sarm/"><img src="/thumb/images/css/flash/sarm_tit.jpg?w=81&amp;h=108&amp;ip=6" /> </a></div>    <div class="predplatne-text"><a href="https://www.pluska.sk/predplatne/sarm/">Práve v&nbsp;predaji</a></div>  </div>    <div class="headInfoBox3 search">  









  
  <form class="smallSearchForm" action="/sarm/vyhladavanie/" method="get">
    <div>
      
      <input class="searchInp" type="text" name="words" size="25" value="Vyhľadávanie" id="searchWords" />
      <input class="btSubmit" type="submit" value="Hľadať" />
    </div>
  </form>

  

  <script type="text/javascript">
  //<![CDATA[
  $(document).ready(function(){
    var searchText = 'Vyhľadávanie'
    var defaultText = 'Vyhľadávanie'
  
      $("#searchWords").focus(function () {
          var text = $(this).val();
          if(text == defaultText){
              $(this).val("");
          }else{
              $(this).val(text);
          }
      });
      $("#searchWords").blur(function () {
          var text = $(this).val();
          if(text == ""){
              $(this).val('Vyhľadávanie');
          }else{
              $(this).val(text);
          }
      });
  });
  //]]>
  </script>


  </div>    <div class="facebookhead"><a href="https://www.facebook.com/casopissarm/?fref=ts" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">facebook</a></div>  </div>    <div class="topMenu uroven2">  <div class="noveGlanc"></div>    
   <ul id="menuTop">
      <li class="menuULDirClose group21638 ulLiLevel1 hasNoChild"><a href="/topmenu/pluska/"  class="active">Plus JEDEN DEŇ </a></li>
      <li class="menuULDirClose group21640 ulLiLevel1 hasNoChild"><a href="/topmenu/plus-7-dni/">Plus 7 dní</a></li>
      <li class="menuULDirClose group31809 ulLiLevel1 hasNoChild"><a href="/topmenu/emma/">Emma</a></li>
      <li class="menuULDirClose group21642 ulLiLevel1 hasNoChild"><a href="/topmenu/glanc/">Šarm</a></li>
      <li class="menuULDirClose group41803 ulLiLevel1 hasNoChild"><a href="/topmenu/fit-styl/">Fit a štýl</a></li>
      <li class="menuULDirClose group41805 ulLiLevel1 hasNoChild"><a href="/topmenu/mama-ja/">MAMA a ja</a></li>
      <li class="menuULDirClose group21644 ulLiLevel1 hasNoChild"><a href="/topmenu/zahradkar/">Záhradkár</a></li>
      <li class="menuULDirClose group21646 ulLiLevel1 hasNoChild"><a href="/topmenu/zdravie/">Zdravie</a></li>
      <li class="menuULDirClose group21648 ulLiLevel1 hasNoChild"><a href="/topmenu/pekne-byvanie/">Pekné bývanie</a></li>
      <li class="menuULDirClose group21650 ulLiLevel1 hasNoChild"><a href="/topmenu/dobre-jedlo/">Dobré jedlo</a></li>
      <li class="menuULDirClose group24048 ulLiLevel1 hasNoChild"><a href="/topmenu/polovnictvo-rybarstvo/">Poľovníctvo</a></li>
      <li class="menuULDirClose group39648 ulLiLevel1 hasNoChild"><a href="/topmenu/viralne/">Virálne</a></li>
      <li class="menuULDirClose group39650 ulLiLevel1 hasNoChild"><a href="/topmenu/vju/">Vju</a></li>
   </ul>

    
   <ul id="menuTop2">
      <li class="menuULDirClose group14470 ulLiLevel1 hasChild"><a href="/zena/celebrity/">Celebrity</a></li>
      <li class="menuULDirOpen group14422 ulLiLevel1 hasChildOpen"><a href="/zena/moderna-krasna/">Moderná a krásna</a></li>
      <li class="menuULDirClose group14426 ulLiLevel1 hasChild"><a href="/zena/zdravie/">Zdravie a chudnutie</a></li>
      <li class="menuULDirClose group14428 ulLiLevel1 hasChild"><a href="/zena/sex/">Sex a vzťahy</a></li>
      <li class="menuULDirClose group14430 ulLiLevel1 hasChild"><a href="/zena/pribehy/">Príbehy</a></li>
      <li class="menuULDirClose group14432 ulLiLevel1 hasChild"><a href="/zena/volny-cas/">Relax</a></li>
      <li class="menuULDirClose group28322 ulLiLevel1 hasChild"><a href="/zena/vo-hviezdach/">Vo hviezdach</a></li>
      <li class="menuULDirClose group14438 ulLiLevel1 hasNoChild"><a href="/zena/casopisy/">Časopisy</a></li>
   </ul>

    <div class="clearer"></div>  </div>
        <div class='clearer'>&nbsp;</div>
      <!-- end header -->
    </div>

    <div class="contentBox article">
    <!-- content start -->
      <h1>Nápoje, ktoré u vás na sviatky rozhodne nemôžu chýbať</h1>
      <p class="perexData"><strong>Najkrajšie obdobie roka sa nezadržateľne blíži. HEINEKEN Slovensko si pre vás pripravil špeciálnu nádielku jedinečných pív</strong></p>
      <div class="boxInfoBar">
        
          
          <span class="time">29. novembra 2017, 00:00</span>
          
        
        
        <div class="fb-like" data-href="http://www.pluska.sk/sarm/relax/napoje-ktore-vas-sviatky-rozhodne-nemozu-chybat.html" data-send="false" data-layout="button_count" data-width="50" data-show-faces="false" data-action="like" data-share="true"></div>
      </div>

      <div class="content" id="content">
        <div id="media">
          
          
<script type="text/javascript" src="/jscripts/pluska/swfobject.js"></script>






	
  <div class="perexImage imgDiv"><a href="/fotogaleria-glanc/?foto=&clanok=1101925" title="Zdroj: Heineken Slovensko"><img src="/thumb/images/sarm/relax/napoje-ktore-vas-sviatky-rozhodne-nemozu-chybat/pr_ami_communications_01.jpg?w=655&amp;h=376&amp;ip=5" alt="Zdroj: Heineken Slovensko" /><span class='docIconsFull'></span></a>
    
    <div class="imageDesc">
      <p class="desc">Zdroj: Heineken Slovensko</p>
      <p class="author">Autor: PR článok</p>
    </div>
    
  </div>








        </div>

        <div class="contentText" id="contentText">
        
          




          
          <div class="contentData">
            <p>Najkrajšie obdobie roka sa nezadržateľne blíži. HEINEKEN Slovensko si pre&nbsp;vás pripravil špeciálnu nádielku jedinečných pív, radlerov a&nbsp;ciderov, ktoré doplnia vaše sviatočné menu,&nbsp;dozdobia stôl a&nbsp;vy si budete môcť vychutnať jedinečné momenty v&nbsp;tej najlepšej spoločnosti.&nbsp;</p>    <h2>STASSEN CIDRE BRUT, CUVÉE ROSÉ A&nbsp;GRAND CRU</h2>    <p>Šampanské medzi cidermi, aj tak sa dá nazvať trio unikátnych chutí ciderov značky Stassen, pri ktorých výrobe sa používajú okrem špeciálne pestovaných ciderových jabĺk aj svetoznáme kvasnice z&nbsp;regiónu Champagne. Prehĺbte čaro sviatkov a&nbsp;odmeňte vás a&nbsp;vašich najbližších luxusnými cidermi, ktoré sú výsledkom 125&nbsp;ročných skúseností belgickej rodiny Stassenovcov z&nbsp;oblasti&nbsp;Aubel.&nbsp;</p><div class="sas-position" data-site="glanc" data-area="volny_cas" data-size="videoad" ></div>    <p><strong>Obsah: </strong>750 ml<br />  <strong>Obsah alkoholu: </strong>Stassen Cidre Brut a&nbsp;Cuvée Rose 7,4 %, Stassen Grand Cru 8,2 %<br />  <strong>Odporúčaná cena:</strong> 6,99 Eur</p>    <h2>ZLATÝ BAŽANT MEDOVÝ PORTER</h2>    <p>Nechajte sa vtiahnuť do&nbsp;tej pravej sviatočnej atmosféry s&nbsp;tradičným balením špeciálu Zlatý Bažant Medový Porter. <em>&bdquo;Výrazný korenistý buket, primeraná horkosť a&nbsp;lahodná sladová chuť s&nbsp;jemným dozvukom sladkého medu sú výsledkom dodržania tradičných receptúr a&nbsp;kombinácie štyroch druhov výnimočných sladov, vysokého majstrovstva varenia a&nbsp;dodržania správneho času zrenia,&ldquo;</em> opisuje chuťový profil Karol France, obchodný sládok Heineken Slovensko.</p>    <p class="text-center"><img src="/images/sarm/relax/napoje-ktore-vas-sviatky-rozhodne-nemozu-chybat/pr_ami_communications_02.jpg" /></p>    <p><strong>Obsah balenia:</strong> 4&nbsp;x 330&nbsp;ml piva Zlatý Bažant Medový Porter<br />  <strong>Obsah alkoholu: </strong>6,7 %<br />  <strong>Odporúčaná cena:</strong> 3,49 Eur</p>    <h2>ZLATÝ BAŽANT RADLER 0,0% SLIVKA S&nbsp;ĎUMBIEROM</h2>    <p>Odmeňte sa počas sviatkov inováciou, ktorá kombinuje recepty našich starých mám a&nbsp;modernú európsku gastronómiu. Najnovší Zlatý Bažant Radler 0,0 % Slivka s&nbsp;ďumbierom z&nbsp;limitovanej edície si môžete &nbsp;vychutnať ľadovo vychladený alebo aj zohriaty, pretože spojenie sladkej slivky a&nbsp;príjemne hrejivého ďumbiera je ideálnou kombináciou určenou pre&nbsp;chladné obdobie. Navyše je vyrobený zo&nbsp;100%-ných prírodných ingrediencií, bez obsahu farbív, konzervantov a&nbsp;alkoholu, takže si ho môžu bezpečne vychutnať aj sviatoční vodiči.</p>    <p class="text-center"><img src="/images/sarm/relax/napoje-ktore-vas-sviatky-rozhodne-nemozu-chybat/pr_ami_communications_03.jpg" /></p>    <p><strong>Obsah:</strong> 500&nbsp;ml<br />  <strong>Obsah alkoholu:</strong> 0,0 %<br />  <strong>Odporúčaná cena:</strong> 0,89 Eur</p>    <h3>SKVELÝ TIP: Ako si vychutnať pivo počas sviatkov?</h3>    <p><em>&bdquo;Pivo patrí k&nbsp;nízkoalkoholickým nápojom, takže sa ho nemusíte báť popíjať počas vianočného večera, prípadne silvestrovskej noci. Dokonca môžete vyskúšať aj viacero druhov či rôzne špeciály. Pivo má navyše pozitívny vplyv na&nbsp;trávenie a&nbsp;dokáže pomôcť, keď to preženiete s&nbsp;dobrotami počas sviatočného hodovania. Pivo zároveň výborne ladí s&nbsp;kapustnicou, ku ktorej špeciálne odporúčam mierne horké resp. horké a&nbsp;chmeľové pivá.&ldquo;</em></p>    <p class="text-center"><img src="/images/sarm/relax/napoje-ktore-vas-sviatky-rozhodne-nemozu-chybat/pr_ami_communications_04_small.jpg" /></p>    <p class="text-center"><em>Karol France<br />  Obchodný sládok Heineken Slovensko</em></p>
          </div>
          
            <span class="author">Autor: PR Článok</span>
          
          <div class="fb-like" data-href="http://www.pluska.sk/sarm/relax/napoje-ktore-vas-sviatky-rozhodne-nemozu-chybat.html" data-send="false" data-layout="button_count" data-width="50" data-show-faces="false" data-action="like" data-share="true"></div>
        

          <!-- Reklama -->
          <div class="reklama_incontent"></div>

          
          





<!--googleoff: index--> <div class="sas-position" data-site="glanc" data-area="volny_cas" data-size="wallpaper" ></div><!--googleon: index-->



          







          
          <div class="clearer">&nbsp;</div>
        </div>


        <div class="clearer"><br></div>
<div class="atlas-leto2017-bazar"></div>
<script src="/jscripts/ch/leto2017/js-pluska-import.js"></script>  
<div class="clearer"><br></div>

        <div class="boxReklama">
          <h3>&nbsp;</h3>
          <p><script type="text/javascript" async="true" charset="utf-8" src="https://sk.search.etargetnet.com/generic/advert.php?g=ref:38231,area:640x310,tabl:4,divid:,design_name:custom,border_color:ffffff,border_style:none,background_opacity:100,background_color:ffffff,hover_back:,title_color:9A005B,text_color:000000,url_color:9A005B,h_title_color:9A005B,h_text_color:000000,h_url_color:9A005B,freespace:0,logo_type:5,logo:1,title_underline:0,url_underline:0,h_title_underline:1,h_url_underline:1,nourl:,fsi:11,font:verdana" ></script></p>
        </div>
      </div>

    <!-- content end -->
    </div>

    <div class="rightBox">
    <!-- right box start -->

      

  





<div id="skfhgs1511915343221" style="display:none;"><a onclick="window.open(this.href,'_blank');return false;" href="http://go.cz.bbelements.com/please/track/adClick/campaign/155404/plan/606488/banner/669572/bannerType/4/" title="Odkaz sa otvorí v novom okne"><img alt="" src="/files/ab/peknebyvanie02.jpg"></a></div>
<script>var blockAdBlock = false,
            abtrack1 = false,
            abtrack2 = false,
            abtrackcookie = "v2_";


</script>
<script type="text/javascript" src="https://pluska.sk/jscripts/blockadblock/blockadblock.min.js"></script>
<script>
  myBlockAdBlock = new BlockAdBlock({
    checkOnLoad: true,
    resetOnEnd: true
});




  function getCookieCustomBlocker(cname) {
      var name = cname + "=";
      var ca = document.cookie.split(';');
      for(var i=0; i<ca.length; i++) {
          var c = ca[i];
          while (c.charAt(0)==' ') c = c.substring(1);
          if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
      }
      return "";
  }

  function adBlockNotDetected() {
    var iscookie = getCookieCustomBlocker(abtrackcookie);
    if (iscookie=="") {
      if (typeof ga !== "undefined") {
          console.log('blocker no');
          document.cookie = abtrackcookie+"=no; expires=Thu, 18 Dec 2020 12:00:00 UTC; path=/";
          ga('send', 'pageview', {
              page: '/test/blocker/v3/no',
              title: 'blocker no'
          });
      }
    }
  }
  function adBlockDetected() {
    //
    $('#skfhgs1511915343221 img')
    .attr('src', '')
    .load(function() {
      $('#skfhgs1511915343221').show();
      $('#skfhgs1511915343221 img').css('display','block!important');
    })
    .attr('src', '/files/ab/peknebyvanie02.jpg');
    $.ajax({ type: "POST",
      url: "/components/_common/ab/ajax.jsp",
      data: { id: 0 },
      cache:false
    });
    //
    var iscookie = getCookieCustomBlocker(abtrackcookie);
    if (iscookie=="") {
      if (typeof ga !== "undefined") {
          console.log('blocker yes');
          document.cookie = abtrackcookie+"=yes; expires=Thu, 18 Dec 2020 12:00:00 UTC; path=/";
          ga('send', 'pageview', {
              page: '/test/blocker/v3/yes',
              title: 'blocker yes'
          });
      }
    }
  }
ga(function() {
  abtrack1 = ga.getByName('t0').get('trackingId');
  abtrack2 = ga.getByName('allInOne').get('trackingId');
  if (abtrack1) abtrackcookie += "abdetect_" + abtrack1;
  if (abtrack2) abtrackcookie += "_" + abtrack2;

    if(typeof myBlockAdBlock === 'undefined') {
      adBlockDetected();
  } else {
      myBlockAdBlock.onDetected(adBlockDetected);
      myBlockAdBlock.onNotDetected(adBlockNotDetected);
  }
});
</script>
    





<!--googleoff: index--> <div class="sas-position" data-site="glanc" data-area="volny_cas" data-size="square,doublesquare" data-position="1" ></div><!--googleon: index-->

    
<div class="najcitanejsiebox">
<div class="BoxAccordion tabsNajcitanejsie">
  <ul class="naVigacia dvojBlok">
    <li><a href="#tabNajcitanejsie0"><span>Naj</span>čítanejšie</a></li>
  
  </ul>
  <div class="tabCase" id="tabNajcitanejsie0">
    


















<ul><li><span><a href="/sarm/celebrity/drsny-odkaz-absolutnej-vitazke-ceskeho-slavika-lucii-bilej-tieto-slova-zabolia-kazdu-zenu.html">Drsný odkaz absolútnej víťazke Českého slávika Lucii Bílej. Tieto slová ZABOLIA každú ženu</a></span></li><li><span><a href="/sarm/celebrity/borisa-prsa-ktory-lieci-z-vazneho-kolapsu-caka-velka-udalost-teraz-budu-diat-veci.html">Borisa Prša, ktorý sa lieči po krvácaní do mozgu, čaká veľká udalosť. Teraz sa budú diať veci!</a></span></li><li><span><a href="/sarm/celebrity/verili-ste-toto-stihaju-partner-zdeny-studenkovej-prezradil-ake-ritualy-ich-domacnosti-nesmu-chybat.html">Braňo Kostka narovinu povedal, ako to v ich vzťahu so Zdenou Studenkovou funguje</a></span></li><li><span><a href="/sarm/zdravie-chudnutie/zhodili-50-kil-rodina-malachovskych-dala-chudnutie-za-vsetko-vraj-moze-svato-ivetin-vysoky-krvny-tlak.html">Zhodili 50 kíl! Rodina Malachovských sa dala na chudnutie. Za všetko  vraj môže Sväťo a Ivetin vysoký krvný tlak</a></span></li><li><span><a href="/sarm/celebrity/zvladnu-aj-male-deti-ondrej-kandrac-potrebuje-pomoc-manzelky-tomuto-venuje-pocas-volnych-chvil.html">Zvládnu to aj malé deti, ale Ondrej Kandráč potrebuje pomoc manželky. Tomuto sa venuje počas voľných chvíľ!</a></span></li><li><span><a href="/sarm/celebrity/paci-vam-vidiecky-dom-petra-batthyanyho-pripomina-skor-luxusnu-vilu-nez-obycajnu-chalupu.html">Páči sa vám? Vidiecky dom Petra Batthyanyho pripomína skôr luxusnú vilu než obyčajnú chalupu</a></span></li><li><span><a href="/sarm/celebrity/neuverite-com-je-zdena-studenkova-zavisla-partner-brano-kostka-ju-tom-podporuje.html">Neuveríte, na čom je Zdena Studenková závislá! Partner Braňo Kostka ju v tom podporuje</a></span></li><li><span><a href="/sarm/celebrity/zamilovana-miriam-kalisova-vikenduje-spanielsku-frajer-ju-zobral-do-futbaloveho-svatostanku.html">Zamilovaná Miriam Kalisová víkendovala v zahraničí. Pozrite sa, kam ju frajer zasa zobral</a></span></li><li><span><a href="/sarm/celebrity/video-spredu-aj-zozadu-andrea-veresova-takto-predvadzala-bikinach-plazi-co-robi-nohami.html">VIDEO: Spredu aj zozadu – Andrea Verešová sa takto predvádzala v bikinách na pláži. A čo to robí s nohami?</a></span></li><li><span><a href="/sarm/celebrity/krasna-sona-norisova-poriadne-nespi-niekolko-noci-doma-ma-starosti.html">Krásna Soňa Norisová poriadne nespí už niekoľko nocí: Doma má starosti!</a></span></li></ul>

  </div>
</div>
</div>
<script type="text/javascript">
<!--
  $(document).ready(function(){
    $(".tabsNajcitanejsie").tabs({ cache: true });
    // , cookie: { expires: 30 }
  });
-->
</script>
    <!--Celebrity-->  

    

    

      <!--Moderná a&nbsp;krásna-->  

    

      <!--Príbehy-->  

    

    

      <!--Vo hviezdach-->  

    

    

        <!--Relax-->  

        




<div class="specialbox">
<h3><a class="nadpisPozadie nadpisHoroskop" href="/horoskop/">Horoskop</a></h3>

<div class="boxHoroskop">
<div class="news">
<ul>
<li><a class="kozorozec" title="Kozorožec" href="/servis/horoskopy/kozorozec/">Kozorožec</a></li>
<li><a class="byk" title="Býk" href="/servis/horoskopy/byk/">Býk</a></li>
<li><a class="blizenci" title="Blíženci" href="/servis/horoskopy/blizenci/">Blíženci</a></li>
<li><a class="rak" title="Rak" href="/servis/horoskopy/rak/">Rak</a></li>
<li><a class="lev" title="Lev" href="/servis/horoskopy/lev/">Lev</a></li>
<li><a class="panna" title="Panna" href="/servis/horoskopy/panna/">Panna</a></li>
<li><a class="vahy" title="Váhy" href="/servis/horoskopy/vahy/">Váhy</a></li>
<li><a class="skorpion" title="Škorpión" href="/servis/horoskopy/skorpion/">Škorpión</a></li>
<li><a class="strelec" title="Strelec" href="/servis/horoskopy/strelec/">Strelec</a></li>
<li><a class="baran" title="Baran" href="/servis/horoskopy/baran/">Baran</a></li>
<li><a class="vodnar" title="Vodnár" href="/servis/horoskopy/vodnar/">Vodnár</a></li>
<li><a class="ryby" title="Ryby" href="/servis/horoskopy/ryby/">Ryby</a></li>
</ul>
<div class="clearer">&nbsp;</div>
</div>
</div>
</div>
        
    

        
<div>

  <div class="specialbox tip-dobre-jedlo">
  <h3 class="nadpis nadpislabel"><span class="nadpisPozadie">Tip na dobré jedlo</span></h3>
    
    <div class="item">
      <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/dobre-jedlo/mucniky/dobre-jedlo-habovcov.html?utm_source=Glanc-rubrika&utm_medium=cross-box-tip-na-dobre-jedlo&utm_campaign=vb"><img alt="Dobré jedlo u Habovcov a najlepšie voňajúce palacinky na svete!" title="Dobré jedlo u Habovcov a najlepšie voňajúce palacinky na svete!" src="/thumb/images/dobre-jedlo/mucniky/j11-dobre-jedlo-habovcov/rh_cx9b8810.jpg?w=320&amp;h=180&amp;ip=5" /></a>
      <div class="newsData">
        <h3><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/dobre-jedlo/mucniky/dobre-jedlo-habovcov.html?utm_source=Glanc-rubrika&utm_medium=cross-box-tip-na-dobre-jedlo&utm_campaign=vb">Dobré jedlo u Habovcov a najlepšie voňajúce palacinky na svete!</a></h3>
        <div class="clearer"></div>
      </div>
      </div>
    
    <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" class="more-link" href="/dobre-jedlo/?utm_source=Glanc-rubrika&utm_medium=cross-box-tip-na-dobre-jedlo&utm_campaign=vb">Ďalšie recepty</a>
    <div class="clearer"></div>
  </div>


</div>
        
      <!--Zdravie a&nbsp;chudnutie-->  

        
<h3 class="nadpislabel">Vaše diétne tipy</h3>
<div class="specialbox">

  <div class="news">
    
      <div class="newsContent bodkovanaCiara ">
        
        <h4><a href="/sarm/zdravie-chudnutie/strava-ma-vyliecila-tvrdi-autorka-stravovacieho-hitu-antonia-macingova-naozaj-funguje-kazdeho.html">Strava ma vyliečila, tvrdí autorka stravovacieho hitu Antónia Mačingová. Naozaj to funguje u každého?</a></h4>
        <div class="newsText">„Keď ma lekárka otestovala, zistila, že som alergická hádam na všetko…...</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
      <div class="newsContent bodkovanaCiara ">
        
        <h4><a href="/sarm/zdravie-chudnutie/takto-robi-dara-rolins-zeny-chcu-obliekat-ako-ona-mat-jej-postavu-aj-frajera-spevacka-svoje-finty-netaji.html">TAKTO to robí Dara Rolins! Ženy sa chcú obliekať ako ona, mať jej postavu aj frajera. Speváčka svoje finty netají</a></h4>
        <div class="newsText">Návod, ako vyzerať skvele, poskytla Dara Rolins (44) opäť vo svojom novom...</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
      <div class="newsContent bodkovanaCiara ">
        
        <h4><a href="/sarm/zdravie-chudnutie/ryza-pri-chudnuti-preco-nie-tato-1-surovina-znizi-jej-obsah-kalorii.html">Ryža pri chudnutí? Prečo nie! Táto 1 surovina zníži jej obsah kalórií</a></h4>
        <div class="newsText">Zahájili ste boj s kilami navyše? Ak ste na druhú koľaj dočasne odsunuli...</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
      <div class="newsContent bodkovanaCiara ">
        
        <h4><a href="/sarm/zdravie-chudnutie/schudla-45-kil-dnes-si-sladkosti-ani-nespomenie-miriam-prezradila-ako-jej-podarilo.html">SCHUDLA 45 kíl a dnes si už na sladkosti ani nespomenie. Miriam prezradila, ako sa jej to podarilo</a></h4>
        <div class="newsText">V šou Extrémne premeny Slovensko sa podarilo zmeniť životný štýl aj bývalej...</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
      <div class="newsContent">
        
        <h4><a href="/sarm/zdravie-chudnutie/rudo-urobil-pred-svadbou-co-robia-buduce-nevesty-zivotnu-zmenu-si-nevie-vynachvalit.html">Rudo urobil pred svadbou to, čo robia budúce nevesty. Životnú zmenu si nevie vynachváliť!</a></h4>
        <div class="newsText">Keď sa dnes už manželov Kučákovcov spýtate, kedy sa dali dokopy, Rudo okamžite...</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
  </div>

</div>
  
        
    

    

      <!--Sex,Rodina a&nbsp;vzťahy-->  

    

    

      





<!--googleoff: index--> <div class="sas-position" data-site="glanc" data-area="volny_cas" data-size="square,doublesquare" data-position="2" ></div><!--googleon: index-->

    





<!--googleoff: index--> <div class="sas-position" data-site="glanc" data-area="volny_cas" data-size="square,doublesquare" data-position="3" ></div><!--googleon: index-->



    <!-- right box end -->
    </div>

    <div class='clearer'>&nbsp;</div>

    

    <div class="casopisContainer">
    <!-- start z nasich casopisov -->
      <div class="boxSpecial">  <h3><span class="nadpisPozadie">Na ostatných stránkach</span></h3>  <div class="boxSpecialTopLeft">  <div class="boxSpecialTopRight">&nbsp;</div>  </div>  <div class="news">










      <div class="newsContent"><!-- doc.size=10-->
        <h3>
        <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" class="navbar" href="/soubiznis/?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb">Šoubiznis</a>       
        </h3>
        
            <div class="newsImg"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/soubiznis/zahranicny-soubiznis/zahranicne-celebrity/pozname-detaily-kralovskych-zasnub-takto-poziadal-harry-ruku-krasnu-meghan.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb"><img alt="" src="/thumb/images/soubiznis/zahranicny-soubiznis/zahranicne-celebrity/pozname-detaily-kralovskych-zasnub-takto-poziadal-harry-ruku-krasnu-meghan/britain_royal_engagement_23551-290875f66ffe4e69b18dc26e626fb186.jpg?w=142&amp;h=142&amp;ip=5" /></a></div>
            <div class="newsText">
                             <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href='/soubiznis/zahranicny-soubiznis/zahranicne-celebrity/pozname-detaily-kralovskych-zasnub-takto-poziadal-harry-ruku-krasnu-meghan.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb' title="Princ Harry prezradil DETAILY zásnub: Takto som požiadal moju Meghan o ruku!">Princ Harry prezradil DETAILY zásnub: Takto som požiadal moju Meghan o ruku!</a>
                        </div>
          
              <!--<ul>
            
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/soubiznis/zahranicny-soubiznis/zahranicne-celebrity/foto-stare-zvyky-alebo-zabudlivost-spevacka-cher-po-70tke-vystraja-ako-za-mlada-spodnu-bielizen-kasle.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="FOTO Staré zvyky alebo zábudlivosť? Speváčka Cher po 70tke vystrája ako za mlada. Na spodnú bielizeň kašle">FOTO Staré zvyky...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/soubiznis/domaci-soubiznis/foto-morovej-trapas-vychudnuta-evita-aha-ako-vyzeralo-premiere-filmu-vsetko-alebo-nic.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="FOTO Mórovej trapas a vychudnutá Evita: Aha, ako to vyzeralo na premiére filmu Všetko alebo nič">FOTO Mórovej trapas...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/soubiznis/domaci-soubiznis/foto-vaso-patejdl-ukazal-ceskom-slavikovi-synceka-aj-manzelku-koho-podoba-maly-benjamin.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="FOTO Vašo Patejdl ukázal na Českom slávikovi synčeka aj manželku: Na koho sa podobá malý Benjamín?">FOTO Vašo Patejdl...</a></li>
            
              </ul>-->
            
        
      </div>
      
      <div class="newsContent"><!-- doc.size=10-->
        <h3>
        <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" class="navbar" href="/spravy/z-domova/?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb">Z domova</a>       
        </h3>
        
            <div class="newsImg"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/spravy/z-domova/sulik-obul-do-fica-ten-mu-uder-poriadne-vratil.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb"><img alt="" src="/thumb/images/spravy/z-domova/sulik-obul-do-fica-ten-mu-uder-poriadne-vratil/sulo-s-ficom.jpg?w=142&amp;h=142&amp;ip=5" /></a></div>
            <div class="newsText">
                             <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href='/spravy/z-domova/sulik-obul-do-fica-ten-mu-uder-poriadne-vratil.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb' title="Sulík sa obul do Fica. Ten mu úder vrátil poriadne tvrdo!">Sulík sa obul do Fica. Ten mu úder vrátil poriadne tvrdo!</a>
                        </div>
          
              <!--<ul>
            
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/spravy/z-domova/exkluzivna-spoved-nevlastnej-mamy-pavla-ruska-slova-ktore-vas-chytia-za-srdce.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Exkluzívna spoveď nevlastnej mamy Pavla Ruska: Slová, ktoré vás chytia za srdce!">Exkluzívna spoveď...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/spravy/z-domova/foto-budajovi-zabava-nie-je-cudzia-takto-si-uzil-bratislavskom-klube.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="FOTO: Budajov nočný záťah! V klube si zábavu poriadne užil">FOTO: Budajov...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/spravy/z-domova/kissovej-vecer-zlakol-sused.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Zahanbená Kiššová. Sused sa na nej dobre pobavil!">Zahanbená Kiššová....</a></li>
            
              </ul>-->
            
        
      </div>
      
      <div class="newsContent"><!-- doc.size=10-->
        <h3>
        <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" class="navbar" href="/sport/?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb">Šport</a>       
        </h3>
        
            <div class="newsImg"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/sport/tenis/foto-skromny-pohreb-legendarnej-tenistky-novotnej-49-do-neba-ju-odprevadil-bocelli-necakana-poziadavka-pozostalych-zave.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb"><img alt="" src="/thumb/images/sport/tenis/foto-skromny-pohreb-legendarnej-tenistky-novotnej-49-do-neba-ju-odprevadil-bocelli-necakana-poziadavka-pozostalych-zave/perex4.jpg?w=142&amp;h=142&amp;ip=5" /></a></div>
            <div class="newsText">
                             <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href='/sport/tenis/foto-skromny-pohreb-legendarnej-tenistky-novotnej-49-do-neba-ju-odprevadil-bocelli-necakana-poziadavka-pozostalych-zave.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb' title="FOTO Skromný pohreb legendárnej tenistky Novotnej (†49): Do neba ju odprevadil Bocelli. Nečakaná požiadavka pozostalých na záver!">FOTO Skromný pohreb legendárnej tenistky Novotnej (†49): Do neba ju odprevadil Bocelli. Nečakaná požiadavka pozostalých na záver!</a>
                        </div>
          
              <!--<ul>
            
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/sport/futbal/foto-este-ho-neotvorili-prvy-trapas-je-svete-narodnom-futbalovom-stadione-neuvidite-z-niektorych-miest-ihrisko.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="FOTO Národný futbalový trapas: Na novom štadióne neuvidíte z niektorých miest na ihrisko!">FOTO Národný futbalový...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/sport/ostatne/foto-lekari-nad-nou-zlomili-palicu-krasna-ruska-im-vsak-vyrazila-vykonmi-dych.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="FOTO Lekári už nad ňou zlomili palicu. Krásna Ruska im však vyrazila výkonmi dych!">FOTO Lekári už...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/sport/tenis/foto-posledna-rozlucka-legendarnou-tenistkou-novotnou-49-taky-pohreb-cesku-davno-nezazili.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="FOTO POSLEDNÁ ROZLÚČKA s legendárnou tenistkou Novotnou (†49): Taký pohreb v Česku dávno nezažili!">FOTO POSLEDNÁ...</a></li>
            
              </ul>-->
            
        
      </div>
      
      <div class="newsContent"><!-- doc.size=10-->
        <h3>
        <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" class="navbar" href="/izdravie/?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb">Zdravie</a>       
        </h3>
        
            <div class="newsImg"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/izdravie/chudnutie/takmer-smrt-prejedla-pomohla-jej-christina-aguilera-zo-117-kil-ma-62.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb"><img alt="" src="/thumb/images/izdravie/chudnutie/inspirovala-christinou-aguilerou-mala-117-kil-schudla-62/cassandra1.jpg?w=142&amp;h=142&amp;ip=5" /></a></div>
            <div class="newsText">
                             <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href='/izdravie/chudnutie/takmer-smrt-prejedla-pomohla-jej-christina-aguilera-zo-117-kil-ma-62.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb' title="Takmer sa na smrť prejedla! Pomohla jej Christina Aguilera, zo 117 kíl má 62!">Takmer sa na smrť prejedla! Pomohla jej Christina Aguilera, zo 117 kíl má 62!</a>
                        </div>
          
              <!--<ul>
            
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/izdravie/pre-zeny/damy-odpadnete-muz-vas-miluje-tato-osoba-je-prenho-viac-nie-je-mama.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Dámy, odpadnete! Muž vás miluje, no táto osoba je preňho viac. A nie mama!">Dámy, odpadnete!...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/izdravie/chudnutie/10-motivujucich-tipov-rychle-jednoduche-chudnutie.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Schudnite rýchlejšie! 10 tipov a už vás nič nezastaví">Schudnite rýchlejšie!...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/izdravie/zivotny-styl/pomer-medzi-pasom-bokmi-odhali-zdravotne-rizika-co-vas.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Pomer medzi pásom a bokmi odhalí zdravotné riziká. A čo váš?">Pomer medzi pásom...</a></li>
            
              </ul>-->
            
        
      </div>
      
      <div class="newsContent"><!-- doc.size=10-->
        <h3>
        <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" class="navbar" href="/izahradkar/varime-pecieme-zavarame/?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb">Varíme, pečieme</a>       
        </h3>
        
            <div class="newsImg"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/izahradkar/varime-pecieme-zavarame/co-takto-dat-si-spenat-jednoducha-polievka-plna-vitaminov.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb"><img alt="" src="/thumb/images/izahradkar/varime-pecieme-zavarame/co-takto-dat-si-spenat-jednoducha-polievka-plna-vitaminov/profimedia-0344459926.jpg?w=142&amp;h=142&amp;ip=5" /></a></div>
            <div class="newsText">
                             <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href='/izahradkar/varime-pecieme-zavarame/co-takto-dat-si-spenat-jednoducha-polievka-plna-vitaminov.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb' title="Špenát je vitamínová bomba! Uvarte si túto jednoduchú polievku">Špenát je vitamínová bomba! Uvarte si túto jednoduchú polievku</a>
                        </div>
          
              <!--<ul>
            
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/izahradkar/uzitkova-zahrada/bylinky/pochutka-vecer-priatelmi-pripravte-si-domace-cibulove-kruzky.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Pochúťka na večer s priateľmi. Pripravte si domáce cibuľové krúžky">Pochúťka na večer...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/izahradkar/varime-pecieme-zavarame/zdrava-nutela-pripravte-si-ju-z-jablcok.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Zdravá nutela? Pripravte si ju z jabĺčok!">Zdravá nutela?...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/izahradkar/varime-pecieme-zavarame/pecena-tekvica-hokkaido-ochutte-ju-bylinkami.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Pečená tekvica hokkaido s bylinkami! Zdravá príloha aj predkrm">Pečená tekvica...</a></li>
            
              </ul>-->
            
        
      </div>
      
      <div class="newsContent"><!-- doc.size=10-->
        <h3>
        <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" class="navbar" href="/ipeknebyvanie/?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb">Pekné bývanie</a>       
        </h3>
        
            <div class="newsImg"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/ipeknebyvanie/interier/kuchyna/z-coho-je-najlepsi-riad-teflon-titan-ci-liatina.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb"><img alt="" src="/thumb/images/ipeknebyvanie/interier/kuchyna/b11-z-coho-je-najlepsi-riad/le-creuset.jpg?w=142&amp;h=142&amp;ip=5" /></a></div>
            <div class="newsText">
                             <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href='/ipeknebyvanie/interier/kuchyna/z-coho-je-najlepsi-riad-teflon-titan-ci-liatina.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb' title="Z čoho je najlepší riad? Teflón, titán či liatina?">Z čoho je najlepší riad? Teflón, titán či liatina?</a>
                        </div>
          
              <!--<ul>
            
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/ipeknebyvanie/architektura/v-starej-farme-videli-nieco-viac-dnes-je-z-nej-jedinecne-utulne-byvanie.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="V starej farme videli niečo viac: Dnes je z nej jedinečné, útulné bývanie">V starej farme...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/ipeknebyvanie/byvanie-slavnych/byvanie-slavnych/byt-podla-predstav-leonarda-dicapria-ukryva-neskutocne-eko-vychytavky.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Byt podľa predstáv Leonarda DiCapria ukrýva neskutočné eko vychytávky!">Byt podľa predstáv...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/ipeknebyvanie/interier/b11-ruchu-barcelony.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="V ruchu Barcelony: 40 m2 bývania kúpili v pôvodnom stave. Dnes je to krásne, nadčasové bývanie">V ruchu Barcelony:...</a></li>
            
              </ul>-->
            
        
      </div>
      </div>  <div class="boxSpecialBottomLeft">  <div class="boxSpecialBottomRight">&nbsp;</div>  </div>  </div>
    <!-- end z nasich casopisov -->
    </div>

    <div id="superfooter"></div>
    
    





<!--googleoff: index--> <div class="sas-position" data-site="glanc" data-area="volny_cas" data-size="superfooter" ></div><!--googleon: index-->



    <div class="footer">
    <!-- start footer -->
      
<div><ul class="footerMenu">      <li><a href="http://www.newsandmedia.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">O spoločnosti</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/eticky-kodex/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false" title="Etický kódex">Etický kódex</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://abcsr.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">ABC Audit</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/kontakty/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Kontakt</a></li>      <li class="separator">&nbsp;</li>      <li><a href="/predplatne/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Predplatné</a></li>      <li class="separator">&nbsp;</li>      <li><a href="/epaper/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">E-paper</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/inzercia/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Inzercia</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/kariera/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Zamestnanie</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/inzercia/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Cenník</a></li>  </ul></div>    <div class="logo"><a href="https://www.newsandmedia.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false"><img alt="Logo newsandmedia.sk" src="//newsandmedia.sk/img/logo-nmh-header.png" /></a></div>    <div class="copy">  <div class="copytext">  Copyright &copy; 2017
  News and Media Holding a.s. - všetky práva vyhradené.<br/>Publikovanie alebo šírenie obsahu je zakázané bez predchádzajúceho súhlasu.<br/>Generované 49 ms.</div>  <script>  $("a[href='#top']").click(function() {    $("html, body").animate({ scrollTop: 0 }, "slow");    return false;  });  </script></div>
    <!-- end footer -->
    </div>


    <div class="sticker">
      
      





<!--googleoff: index--> <div class="sas-position" data-site="glanc" data-area="volny_cas" data-size="sticker" ></div><!--googleon: index-->


    </div>
  </div>

  










<!-- (C)2000-2014 Gemius SA - gemiusAudience / pluska.sk / Volny_cas_glanc -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bJGQnRi527HNzBkie6FS.qdy7J7UKnf9YNPQw8mh21b.I7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>









<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0046/1263.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 973165786;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/973165786/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
 <!-- Facebook Pixel Code -->


<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '1601679846755510']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1601679846755510&amp;ev=PixelInitialized" /></noscript>






                                                                                    


<!-- Chartbeat - new - START -->
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'glanc,volny_cas';
_sf_async_config.authors = 'PR Článok';



/** CONFIGURATION END **/
(function() {
    function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
        loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
</script>
<!-- Chartbeat - new - END -->



<script type="text/javascript" async="true" data-ad-type="video v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52074"></script>

</body>
</html>
