

  

  

  





<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
  

  



 
  <!-- META -->

  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <meta http-equiv="Content-type" content="text/html;charset=utf-8" />
  <meta http-equiv="Content-language" content="sk" />



  <!-- TITLE -->
  <title>Viete, ako si pričarovať osudovú lásku? TOTO sú 3 symboly, ktorými by ste sa mali obklopiť!</title>
    <!-- FAVICON -->
  <link rel="shortcut icon" href="/images/glanc/css/sarm_favikona.png" type="image/png" />

  
  <!-- DESCRIPTION -->
    <meta name="Description" content="08.12.2017 - Ste stále bez partnera? Máme pre vás pár trikov, vďaka ktorým si lásku do života privoláte rýchlejšie, ako sa nazdáte." />
  
  <!-- CSS -->
  

  <meta property="fb:admins" content="1324333108,1385239744,1210721539,739846144,1422065548,1366719101,1630795305,1001737481,1446031618,100002323518328" />
  <meta property="og:site_name" content="www.pluska.sk" />
 
  <meta property="og:type" content="article" />
  <meta property="og:title" content="Viete, ako si pričarovať osudovú lásku? TOTO sú 3 symboly, ktorými by ste sa mali obklopiť!" />
  <meta property="og:description" content="Ste stále bez partnera? Máme pre vás pár trikov, vďaka ktorým si lásku do života privoláte rýchlejšie, ako sa nazdáte." />
  <meta property="og:image" content="http://www.pluska.sk/images/sarm/vo-hviezdach/viete-ako-si-pricarovat-osudovu-lasku-toto-su-3-symboly-ktorymi-ste-mali-obklopit/shutterstock_188508794.jpg" />

  <link rel="stylesheet" media="screen" type="text/css" href="/css/glanc/page-2017.css?v=1484146316000" />

  <link rel="stylesheet" media="screen" type="text/css" href="/css/glanc/pagetest-2017.css" />
  <link rel="stylesheet" media="screen" type="text/css" href="/css/glanc/jquery.ui.css" />
  <link rel="stylesheet" media="print" type="text/css" href="/css/glanc/print.css" />

  <!--[if IE]>
  <link rel="stylesheet" media="screen" type="text/css" href="/css/glanc/ie.css" />
  <![endif]-->

    <!-- RSS -->

  <link rel="alternate" type="application/atom+xml" title="RSS - kanál www.pluska.sk" href="/rss.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Šoubiznis" href="/rss-soubiznis.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Slovensko" href="/rss-slovensko.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Zahraničie" href="/rss-zahranicie.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Šport" href="/rss-sport.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Zaujímavosti" href="/rss-zaujimavosti.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Ekonomika" href="/rss-ekonomika.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Žena" href="/rss-zena.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Zdravie" href="/rss-zdravie.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Varíme, pečieme" href="/rss-varime-pecieme.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Bývame" href="/rss-byvame.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - V záhrade" href="/rss-v-zahrade.xml" />




  <!-- JAVASCRIPTS -->
  <script type="text/javascript" src="/components/_common/javascript/jquery.min.js" ></script><script type="text/javascript" src="/components/_common/javascript/page_functions.js.jsp?language=sk" ></script><link rel="stylesheet" type="text/css" media="screen" href="/components/form/check_form.css" /> 
  <script type="text/javascript" src="https://www.pluska.sk/jscripts/_common/jquery-1.11.0.min.js"></script>

  



<!-- new shiny chartbeat start -->
<style id='chartbeat-flicker-control-style' type='text/css'>
    body {
    visibility: hidden !important;
    }
</style>
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 58208 // ACCOUNT NUMBER
    _sf_async_config.domain = 'pluska.sk'; // DOMAIN
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
    // Set a timeout event for 1 second that will remove the body hiding
    // tag from the document if it has not already been removed. This
    // gives the Headline Tester script a total of 1 second to load and run to limit
    // the potential for flicker of headlines.
    // The one second time limit can be adjusted to client preferences.
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
</script>
<script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- new shiny chartbeat end -->
<script async src="https://cdn.onthe.io/io.js/CfHrnMv72mwB"></script>
<script type="text/javascript" src="https://content.aimatch.com/js/sasia/v1/sasia.min.js"></script>
<script type="text/javascript">
    window.SASIA_VIEWTRACKER_DEBUG = true;
    window.SASIA_VIEWTRACKER_ALLOW_BLURRED = true;
</script>
  <script type="text/javascript">
    $(document).ready(function(){
      var isiPad = navigator.userAgent.match(/iPad/i) != null;
      var isiPhone = navigator.userAgent.match(/iPhone/i) != null;
      var iswMobile = navigator.userAgent.match(/Windows Mobile/i) != null;

      if(isiPad || isiPhone || iswMobile){
        $('body').css('background','none');
      }
    });
  </script>




<script type="text/javascript" src="https://static.mediacentrum.sk/common/cookies/cookieconsent.min.js" id="cookie-consent-script" data-theme="dark-bottom"></script>
<link rel="canonical" href="http://www.pluska.sk/sarm/vo-hviezdach/viete-ako-si-pricarovat-osudovu-lasku-toto-su-3-symboly-ktorymi-ste-mali-obklopit.html" />

<script>
  $( function() {
    $( ".uiCalendar" ).datepicker();
  } );
</script>



  <!-- NEXT JAVASCRIPTS -->

  <script type="text/javascript" src="/jscripts/glanc/jquery.cycle.js"></script>
  <script type="text/javascript" src="/jscripts/glanc/jquery.ajaxcontent.js"></script>
  <!--<script type="text/javascript" src="/jscripts/glanc/jquery.ui.min.js"></script>-->
  <script type="text/javascript" src="https://www.pluska.sk/jscripts/_common/jquery-1.11.4.ui.min.js"></script>

  
  <script type="text/javascript" src="https://sk.hit.gemius.pl/hmapxy.js"></script>
  






<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2036965-16', 'auto');
  ga('create', 'UA-72916033-1', 'auto', 'allInOne');  
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
  ga('allInOne.send', 'pageview');
</script>




</head>
<body>

 
<!-- Facebook Icon script --> 
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/sk_SK/all.js#xfbml=1&appId=225630429674";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>
    
<!-- Facebook Pixel Code -->  
<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '1530312673902969']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1530312673902969&amp;ev=PixelInitialized" /></noscript>

<div id="fb-root"></div>




  <div class="pageContainer">
    <div class="header">
      
      





<!--googleoff: index--> <div class="sas-position" data-site="glanc" data-area="astro" data-size="990x200,leaderboard" ></div><!--googleon: index-->


      <!-- start header -->
      



        <div class="middleBox" style="position: relative;">  <div class="headLogo"><a href="/zena/" title="Glanc.sk"><img alt="Glanc.sk" src="/images/pluska/css/sarm_logo.png" title="Glanc.sk" /></a></div>    <div class="headBanner"></div>  </div>    <div class="headInfo">  <a class="tipreda" href="/zena/tip-redakcii/">Tip redakcii</a>  <div class="predplatne">  <div class="predplatne-img"><a href="https://www.pluska.sk/predplatne/sarm/"><img src="/thumb/images/css/flash/sarm_tit.jpg?w=81&amp;h=108&amp;ip=6" /> </a></div>    <div class="predplatne-text"><a href="https://www.pluska.sk/predplatne/sarm/">Práve v&nbsp;predaji</a></div>  </div>    <div class="headInfoBox3 search">  









  
  <form class="smallSearchForm" action="/sarm/vyhladavanie/" method="get">
    <div>
      
      <input class="searchInp" type="text" name="words" size="25" value="Vyhľadávanie" id="searchWords" />
      <input class="btSubmit" type="submit" value="Hľadať" />
    </div>
  </form>

  

  <script type="text/javascript">
  //<![CDATA[
  $(document).ready(function(){
    var searchText = 'Vyhľadávanie'
    var defaultText = 'Vyhľadávanie'
  
      $("#searchWords").focus(function () {
          var text = $(this).val();
          if(text == defaultText){
              $(this).val("");
          }else{
              $(this).val(text);
          }
      });
      $("#searchWords").blur(function () {
          var text = $(this).val();
          if(text == ""){
              $(this).val('Vyhľadávanie');
          }else{
              $(this).val(text);
          }
      });
  });
  //]]>
  </script>


  </div>    <div class="facebookhead"><a href="https://www.facebook.com/casopissarm/?fref=ts" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">facebook</a></div>  </div>    <div class="topMenu uroven2">  <div class="noveGlanc"></div>    
   <ul id="menuTop">
      <li class="menuULDirClose group21638 ulLiLevel1 hasNoChild"><a href="/topmenu/pluska/"  class="active">Plus JEDEN DEŇ </a></li>
      <li class="menuULDirClose group21640 ulLiLevel1 hasNoChild"><a href="/topmenu/plus-7-dni/">Plus 7 dní</a></li>
      <li class="menuULDirClose group31809 ulLiLevel1 hasNoChild"><a href="/topmenu/emma/">Emma</a></li>
      <li class="menuULDirClose group21642 ulLiLevel1 hasNoChild"><a href="/topmenu/glanc/">Šarm</a></li>
      <li class="menuULDirClose group41803 ulLiLevel1 hasNoChild"><a href="/topmenu/fit-styl/">Fit a štýl</a></li>
      <li class="menuULDirClose group41805 ulLiLevel1 hasNoChild"><a href="/topmenu/mama-ja/">MAMA a ja</a></li>
      <li class="menuULDirClose group21644 ulLiLevel1 hasNoChild"><a href="/topmenu/zahradkar/">Záhradkár</a></li>
      <li class="menuULDirClose group21646 ulLiLevel1 hasNoChild"><a href="/topmenu/zdravie/">Zdravie</a></li>
      <li class="menuULDirClose group21648 ulLiLevel1 hasNoChild"><a href="/topmenu/pekne-byvanie/">Pekné bývanie</a></li>
      <li class="menuULDirClose group21650 ulLiLevel1 hasNoChild"><a href="/topmenu/dobre-jedlo/">Dobré jedlo</a></li>
      <li class="menuULDirClose group24048 ulLiLevel1 hasNoChild"><a href="/topmenu/polovnictvo-rybarstvo/">Poľovníctvo</a></li>
      <li class="menuULDirClose group39648 ulLiLevel1 hasNoChild"><a href="/topmenu/viralne/">Virálne</a></li>
      <li class="menuULDirClose group39650 ulLiLevel1 hasNoChild"><a href="/topmenu/vju/">Vju</a></li>
   </ul>

    
   <ul id="menuTop2">
      <li class="menuULDirClose group14470 ulLiLevel1 hasChild"><a href="/zena/celebrity/">Celebrity</a></li>
      <li class="menuULDirClose group14422 ulLiLevel1 hasChild"><a href="/zena/moderna-krasna/">Moderná a krásna</a></li>
      <li class="menuULDirClose group14426 ulLiLevel1 hasChild"><a href="/zena/zdravie/">Zdravie a chudnutie</a></li>
      <li class="menuULDirClose group14428 ulLiLevel1 hasChild"><a href="/zena/sex/">Sex a vzťahy</a></li>
      <li class="menuULDirClose group14430 ulLiLevel1 hasChild"><a href="/zena/pribehy/">Príbehy</a></li>
      <li class="menuULDirClose group14432 ulLiLevel1 hasChild"><a href="/zena/volny-cas/">Relax</a></li>
      <li class="menuULDirOpen group28322 ulLiLevel1 hasChildOpen"><a href="/zena/vo-hviezdach/">Vo hviezdach</a></li>
      <li class="menuULDirClose group14438 ulLiLevel1 hasNoChild"><a href="/zena/casopisy/">Časopisy</a></li>
   </ul>

    <div class="clearer"></div>  </div>
        <div class='clearer'>&nbsp;</div>
      <!-- end header -->
    </div>

    <div class="contentBox article">
    <!-- content start -->
      <h1>Viete, ako si pričarovať osudovú lásku? TOTO sú 3 symboly, ktorými by ste sa mali obklopiť!</h1>
      <p class="perexData"><strong>Ste stále bez partnera? Máme pre vás pár trikov, vďaka ktorým si lásku do života privoláte rýchlejšie, ako sa nazdáte.</strong></p>
      <div class="boxInfoBar">
        
          
          <span class="time">08. decembra 2017, 09:00</span>
          
        
        
        <div class="fb-like" data-href="http://www.pluska.sk/sarm/vo-hviezdach/viete-ako-si-pricarovat-osudovu-lasku-toto-su-3-symboly-ktorymi-ste-mali-obklopit.html" data-send="false" data-layout="button_count" data-width="50" data-show-faces="false" data-action="like" data-share="true"></div>
      </div>

      <div class="content" id="content">
        <div id="media">
          
          
<script type="text/javascript" src="/jscripts/pluska/swfobject.js"></script>






	
  <div class="perexImage imgDiv"><a href="/fotogaleria-glanc/?foto=&clanok=1104669" title="Za vyskúšanie to rozhodne stojí, čo poviete?"><img src="/thumb/images/sarm/vo-hviezdach/viete-ako-si-pricarovat-osudovu-lasku-toto-su-3-symboly-ktorymi-ste-mali-obklopit/shutterstock_188508794.jpg?w=655&amp;h=376&amp;ip=5" alt="Za vyskúšanie to rozhodne stojí, čo poviete?" /><span class='docIconsFull'></span></a>
    
    <div class="imageDesc">
      <p class="desc">Za vyskúšanie to rozhodne stojí, čo poviete?</p>
      <p class="author">Autor: Shuttrstock.com</p>
    </div>
    
  </div>








        </div>

        <div class="contentText" id="contentText">
        
          




          
          <div class="contentData">
            <p>Poznáte magické symboly lásky? Vieme, ktoré sa spájajú s&nbsp;partnerstvom a&nbsp;naozaj fungujú. Vyskúšate?</p>    <h2>Ruže</h2>    <p>Priniesť žene kyticu a&nbsp;predovšetkým ruže, to je azda to najromantickejšie gesto na&nbsp;prvom rande. Ak partnera nemáte , pokojne si ruže kúpte sama. Kvety sú vďaka svojej kráse a&nbsp;jemnosti taktiež symbolom lásky.Mágia zafunguje aj v&nbsp;tomto prípade, stačí ak budete trpezlivá.</p><div class="sas-position" data-site="glanc" data-area="astro" data-size="videoad" ></div>    <h2>Perly</h2>    <p>Venuša, ktorá sa zrodila z&nbsp;morskej peny a&nbsp;zdobila sa perlami, je nielen symbolom lásky. Ak vo&nbsp;svojej šperkovnici perly máte, rozhodne ich z&nbsp;času na&nbsp;čas prevetrajte. Práve ony sú ženským symbolom a&nbsp; predstavujú čistotu, vášeň ale i&nbsp;sexualitu. Nikdy neviete, kedy tajomné perly pritiahnu pohľad vášho vyvoleného.</p>    <h2>Srdce</h2>    <p>Srdce je symbolom romantiky a&nbsp;vášne, treba sa ním obklopiť. Pokojne si kúpte oblečenie, kabelku, doplnky či dekorácie s&nbsp;týmto motívom. Chcete si urobiť radosť? Jemná retiazka so&nbsp;srdiečkom je milá a&nbsp;nežná, navyše symbol lásky budete mať stále pri sebe.</p>    <p class="text-center"><a href="http://www.pluska.sk/sarm/vo-hviezdach/ludia-najpevnejsim-zdravim-rodia-tomto-mesiaci-patrite-medzi-nich-aj-vy.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false"><strong>Ľudia s&nbsp;najpevnejším zdravím sa rodia v&nbsp;TOMTO mesiaci! Patríte medzi nich aj vy?</strong></a></p>    <p class="text-center"><a href="http://www.pluska.sk/sarm/vo-hviezdach/narodili-ste-tomto-znameni-rok-2018-bude-vas-vynimocny.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false"><strong>Narodili ste sa v&nbsp;TOMTO znamení? Rok 2018&nbsp;bude pre&nbsp;vás výnimočný!</strong></a></p>    <p class="text-center"><a href="http://www.pluska.sk/sarm/vo-hviezdach/potrebujete-viac-energie-dobrej-nalady-vasim-dobijacom-moze-byt-aj-farba-prirodneho-kamena.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false"><strong>Potrebujete viac energie a&nbsp;dobrej nálady? Vašim dobíjačom môže byť aj farba prírodného kameňa</strong></a></p>
          </div>
          
            <span class="author">Autor: mk</span>
          
          <div class="fb-like" data-href="http://www.pluska.sk/sarm/vo-hviezdach/viete-ako-si-pricarovat-osudovu-lasku-toto-su-3-symboly-ktorymi-ste-mali-obklopit.html" data-send="false" data-layout="button_count" data-width="50" data-show-faces="false" data-action="like" data-share="true"></div>
        

          <!-- Reklama -->
          <div class="reklama_incontent"></div>

          
          





<!--googleoff: index--> <div class="sas-position" data-site="glanc" data-area="astro" data-size="wallpaper" ></div><!--googleon: index-->



          





<div class="boxOdporucame"><h4>Podobné stránky</h4><div class="obsah"><ul><li class=""><a href='/regiony/laska-ako-diva-svina-existuje-tu-je-dokaz.html'>Láska ako divá sviňa existuje: Tu je dôkaz!</a></li><li class=""><a href='/soubiznis/domaci-soubiznis/skandal-gottom-jeho-tajnym-vztahom-graduje-manzelka-ivana-zuri-grafickou-mu-zakazala-stretavat-sa.html'>Škandál s Gottom a jeho tajným vzťahom graduje: Manželka Ivana zúri! S grafičkou mu zakázala stretávať sa!</a></li><li class=""><a href='/emma/carovna/lepsi-zivot-pockanie-staci-tak-malo-mozete-vsetko-zmenit.html'>Lepší život na počkanie: Stačí tak málo a môžete všetko zmeniť!</a></li><li class=""><a href='/emma/svetova/barbora-rakovska-opat-stastna-tymto-fesakom-si-uzivala-romanticky-pariz.html'>Barbora Rakovská opäť šťastná ❤ S týmto fešákom si užívala romantický Paríž!</a></li></ul></div></div>


          <!-- FB diskusia -->
          <a name="fb-coment"></a>
          <div class="fb-comments" data-href="http://www.pluska.sk/sarm/vo-hviezdach/viete-ako-si-pricarovat-osudovu-lasku-toto-su-3-symboly-ktorymi-ste-mali-obklopit.html" data-num-posts="10" data-width="655"></div>
          <div class="clearer">&nbsp;</div>
        </div>


        <div class="clearer"><br></div>
<div class="atlas-leto2017-bazar"></div>
<script src="/jscripts/ch/leto2017/js-pluska-import.js"></script>  
<div class="clearer"><br></div>

        <div class="boxReklama">
          <h3>&nbsp;</h3>
          <p><script type="text/javascript" async="true" charset="utf-8" src="https://sk.search.etargetnet.com/generic/advert.php?g=ref:38231,area:640x310,tabl:4,divid:,design_name:custom,border_color:ffffff,border_style:none,background_opacity:100,background_color:ffffff,hover_back:,title_color:9A005B,text_color:000000,url_color:9A005B,h_title_color:9A005B,h_text_color:000000,h_url_color:9A005B,freespace:0,logo_type:5,logo:1,title_underline:0,url_underline:0,h_title_underline:1,h_url_underline:1,nourl:,fsi:11,font:verdana" ></script></p>
        </div>
      </div>

    <!-- content end -->
    </div>

    <div class="rightBox">
    <!-- right box start -->

      

  





<div id="skfhgs1512722423260" style="display:none;"><a onclick="window.open(this.href,'_blank');return false;" href="http://go.cz.bbelements.com/please/track/adClick/campaign/155404/plan/606488/banner/669572/bannerType/4/" title="Odkaz sa otvorí v novom okne"><img alt="" src="/files/ab/peknebyvanie02.jpg"></a></div>
<script>var blockAdBlock = false,
            abtrack1 = false,
            abtrack2 = false,
            abtrackcookie = "v2_";


</script>
<script type="text/javascript" src="https://pluska.sk/jscripts/blockadblock/blockadblock.min.js"></script>
<script>
  myBlockAdBlock = new BlockAdBlock({
    checkOnLoad: true,
    resetOnEnd: true
});




  function getCookieCustomBlocker(cname) {
      var name = cname + "=";
      var ca = document.cookie.split(';');
      for(var i=0; i<ca.length; i++) {
          var c = ca[i];
          while (c.charAt(0)==' ') c = c.substring(1);
          if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
      }
      return "";
  }

  function adBlockNotDetected() {
    var iscookie = getCookieCustomBlocker(abtrackcookie);
    if (iscookie=="") {
      if (typeof ga !== "undefined") {
          console.log('blocker no');
          document.cookie = abtrackcookie+"=no; expires=Thu, 18 Dec 2020 12:00:00 UTC; path=/";
          ga('send', 'pageview', {
              page: '/test/blocker/v3/no',
              title: 'blocker no'
          });
      }
    }
  }
  function adBlockDetected() {
    //
    $('#skfhgs1512722423260 img')
    .attr('src', '')
    .load(function() {
      $('#skfhgs1512722423260').show();
      $('#skfhgs1512722423260 img').css('display','block!important');
    })
    .attr('src', '/files/ab/peknebyvanie02.jpg');
    $.ajax({ type: "POST",
      url: "/components/_common/ab/ajax.jsp",
      data: { id: 0 },
      cache:false
    });
    //
    var iscookie = getCookieCustomBlocker(abtrackcookie);
    if (iscookie=="") {
      if (typeof ga !== "undefined") {
          console.log('blocker yes');
          document.cookie = abtrackcookie+"=yes; expires=Thu, 18 Dec 2020 12:00:00 UTC; path=/";
          ga('send', 'pageview', {
              page: '/test/blocker/v3/yes',
              title: 'blocker yes'
          });
      }
    }
  }
ga(function() {
  abtrack1 = ga.getByName('t0').get('trackingId');
  abtrack2 = ga.getByName('allInOne').get('trackingId');
  if (abtrack1) abtrackcookie += "abdetect_" + abtrack1;
  if (abtrack2) abtrackcookie += "_" + abtrack2;

    if(typeof myBlockAdBlock === 'undefined') {
      adBlockDetected();
  } else {
      myBlockAdBlock.onDetected(adBlockDetected);
      myBlockAdBlock.onNotDetected(adBlockNotDetected);
  }
});
</script>
    





<!--googleoff: index--> <div class="sas-position" data-site="glanc" data-area="astro" data-size="square,doublesquare" data-position="1" ></div><!--googleon: index-->

    
<div class="najcitanejsiebox">
<div class="BoxAccordion tabsNajcitanejsie">
  <ul class="naVigacia dvojBlok">
    <li><a href="#tabNajcitanejsie0"><span>Naj</span>čítanejšie</a></li>
  
  </ul>
  <div class="tabCase" id="tabNajcitanejsie0">
    


















<ul><li><span><a href="/sarm/celebrity/viktor-vincze-preriekol-prezradil-co-malo-ostat-utajene-ich-rodina-rozrastie.html">Viktor Vincze sa preriekol a prezradil, čo malo ostať utajené. Ich rodina sa rozrastie!</a></span></li><li><span><a href="/sarm/celebrity/adela-vinczeova-vracia-k-tabuizovanej-teme-muzskej-neplodnosti-co-jej-nacrtol-gynekolog.html">Adela Vinczeová sa vracia k tabuizovanej téme mužskej neplodnosti. Čo jej načrtol gynekológ?</a></span></li><li><span><a href="/sarm/relax/podrazil-ho-syn-viete-kto-sposobil-vsetci-zrazu-prepieraju-sexualny-zivot-karla-gotta.html">Podrazil ho syn! Viete, kto spôsobil, že všetci zrazu prepierajú sexuálny život Karla Gotta?</a></span></li><li><span><a href="/sarm/celebrity/princ-harry-je-zozratie-pozrite-si-tieto-fotografie-skuste-povedat-nebude-skvelym-otcom.html">Princ Harry je na zožratie. Pozrite si tieto fotografie a skúste povedať, že nebude skvelým otcom!</a></span></li><li><span><a href="/sarm/celebrity/foto-vnutri-fiha-pozrite-co-urobila-dara-rolins-so-svojim-telom-toto-dokazete.html">FOTO VNÚTRI: Fíha, pozrite sa, čo urobila Dara Rolins so svojím telom. Toto dokážete?</a></span></li><li><span><a href="/sarm/celebrity/stara-laska-nehrdzavie-tito-dvaja-aj-po-rozvode-k-sebe-tulia.html">Stará láska nehrdzavie: Títo dvaja sa aj po rozvode k sebe túlia!</a></span></li><li><span><a href="/sarm/celebrity/foto-pozrite-kde-sme-nachytali-nakupovat-sajfovu-manzelku-teda-veronika-manzela-prikladne-stara.html">FOTO: Pozrite, kde sme nachytali nakupovať Sajfovu manželku. Teda, Veronika sa o manžela príkladne stará!</a></span></li><li><span><a href="/sarm/celebrity/viktor-vincze-vyvolal-odvaznym-statusom-facebooku-vlnu-reakcii-co-si-mysli-jeho-svokor-jozef-banas.html">Viktor Vincze vyvolal odvážnym statusom na facebooku vlnu reakcií. Čo si myslí jeho svokor Jozef Banáš?</a></span></li><li><span><a href="/sarm/celebrity/foto-manzel-sisy-sklovskej-vyslovil-pikantne-zelanie-ako-zasiahne-ich-milostny-zivot.html">FOTO: Manžel Sisy Sklovskej vyslovil PIKANTNÉ želanie. Ako to zasiahne ich milostný život?</a></span></li><li><span><a href="/sarm/celebrity/foto-je-suter-daroval-ho-stale-zenaty-podnikatel.html">FOTO: To je ale „šuter“! Daroval ho peknej blondínke stále ženatý podnikateľ?</a></span></li></ul>

  </div>
</div>
</div>
<script type="text/javascript">
<!--
  $(document).ready(function(){
    $(".tabsNajcitanejsie").tabs({ cache: true });
    // , cookie: { expires: 30 }
  });
-->
</script>
    <!--Celebrity-->  

    

    

      <!--Moderná a&nbsp;krásna-->  

    

      <!--Príbehy-->  

    

    

      <!--Vo hviezdach-->  

        




<div class="specialbox">
<h3><a class="nadpisPozadie nadpisHoroskop" href="/horoskop/">Horoskop</a></h3>

<div class="boxHoroskop">
<div class="news">
<ul>
<li><a class="kozorozec" title="Kozorožec" href="/servis/horoskopy/kozorozec/">Kozorožec</a></li>
<li><a class="byk" title="Býk" href="/servis/horoskopy/byk/">Býk</a></li>
<li><a class="blizenci" title="Blíženci" href="/servis/horoskopy/blizenci/">Blíženci</a></li>
<li><a class="rak" title="Rak" href="/servis/horoskopy/rak/">Rak</a></li>
<li><a class="lev" title="Lev" href="/servis/horoskopy/lev/">Lev</a></li>
<li><a class="panna" title="Panna" href="/servis/horoskopy/panna/">Panna</a></li>
<li><a class="vahy" title="Váhy" href="/servis/horoskopy/vahy/">Váhy</a></li>
<li><a class="skorpion" title="Škorpión" href="/servis/horoskopy/skorpion/">Škorpión</a></li>
<li><a class="strelec" title="Strelec" href="/servis/horoskopy/strelec/">Strelec</a></li>
<li><a class="baran" title="Baran" href="/servis/horoskopy/baran/">Baran</a></li>
<li><a class="vodnar" title="Vodnár" href="/servis/horoskopy/vodnar/">Vodnár</a></li>
<li><a class="ryby" title="Ryby" href="/servis/horoskopy/ryby/">Ryby</a></li>
</ul>
<div class="clearer">&nbsp;</div>
</div>
</div>
</div>
        
    

        
<div><div class="specialbox partnerhoroskop">  <div class="boxPurpleLine boxKalkulacka">  <h3 class="nadpislabel">Partnerský horoskop</h3>    <div class="news">  <div class="newsContent"><img alt="" class="newsImg" src="/images/gallery/glanc/boxy/partner_horoskop_mini.jpg" style="width: 54px; height: 54px;" />  <h4>Hodíte sa k sebe?</h4>    <div class="newsText">Zistite čo hovoria hviezdy na&nbsp;váš vzťah s&nbsp;partnerom. Našli ste sa?</div>    <div class="clearer"></div>  </div>    <form action="/zena/partnersky-horoskop/" method="post">  <table class="tabulkaForm" style="width: 100%;">   <tbody>    <tr class="odd">     <td style="width: 110px;"><label for="horoskopDatum1">Dátum narodenia:</label></td>     <td><input class="poleKratke uiCalendar" id="horoskopDatum1" name="vasDatum" type="text" /></td>    </tr>    <tr class="even">     <td>&nbsp;</td>     <td><input id="vasePohlavie1" name="vasePohlavie" type="radio" value="muz" /><label for="vasePohlavie1">Muž</label> <input checked="checked" id="vasePohlavie2" name="vasePohlavie" type="radio" value="zena" /><label for="vasePohlavie2">Žena</label></td>    </tr>    <tr class="odd">     <td><label for="horoskopPartnerDatum1">Dátum narodenia:</label></td>     <td><input class="poleKratke uiCalendar" id="horoskopPartnerDatum1" name="datumPartnera" type="text" /></td>    </tr>    <tr class="even">     <td>&nbsp;</td>     <td><input checked="checked" id="partnerovePohlavie1" name="partnerovePohlavie" type="radio" value="muz" /><label for="partnerovePohlavie1">Muž</label> <input id="partnerovePohlavie2" name="partnerovePohlavie" type="radio" value="zena" /><label for="partnerovePohlavie2">Žena</label></td>    </tr>    <tr class="odd">     <td colspan="2"><input class="btnSubmit70x22Pink right" name="horoskopVypocitaj" type="submit" value="Vypočítaj" /></td>    </tr>   </tbody>  </table>  </form>  </div>  </div>  </div></div>
        
    

        
<h3 class="nadpislabel">pluska správy</h3>
<div class="specialbox">

  <div class="news">
    
      <div class="newsContent bodkovanaCiara ">
        
          <a href="/sarm/vo-hviezdach/viete-ako-si-pricarovat-osudovu-lasku-toto-su-3-symboly-ktorymi-ste-mali-obklopit.html"><img alt="" src="/thumb/images/sarm/vo-hviezdach/viete-ako-si-pricarovat-osudovu-lasku-toto-su-3-symboly-ktorymi-ste-mali-obklopit/shutterstock_188508794.jpg?w=72&amp;h=72&amp;ip=5" class="newsImg" /></a>
        
        <h4><a href="/sarm/vo-hviezdach/viete-ako-si-pricarovat-osudovu-lasku-toto-su-3-symboly-ktorymi-ste-mali-obklopit.html">Viete, ako si pričarovať osudovú lásku? TOTO sú 3 symboly, ktorými by ste sa mali obklopiť!</a></h4>
        <div class="newsText">Ste stále bez partnera? Máme pre vás pár trikov, vďaka ktorým si lásku do života...</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
      <div class="newsContent bodkovanaCiara ">
        
          <a href="/sarm/celebrity/pripravena-dieta-dominika-navara-cibulkova-prezradila-ako-je-tom-tehotenstvom.html"><img alt="" src="/thumb/images/sarm/celebrity/nova-web-stranka-5/img_6048emil_vasko_foto.jpg?w=72&amp;h=72&amp;ip=5" class="newsImg" /></a>
        
        <h4><a href="/sarm/celebrity/pripravena-dieta-dominika-navara-cibulkova-prezradila-ako-je-tom-tehotenstvom.html">Pripravená na dieťa! Dominika Navara Cibulková prezradila, ako je na tom s tehotenstvom</a></h4>
        <div class="newsText">Predčasne ukončila sezónu, užívala si rajskú dovolenku na Maldivách....</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
      <div class="newsContent bodkovanaCiara ">
        
          <a href="/sarm/relax/aj-vy-patrite-k-vyznavacom-milenia-potom-vas-iste-potesi-filmova-lisbeth-je-spat.html"><img alt="" src="/thumb/images/sarm/relax/lisbeth-je-spat/profimedia-0345123580.jpg?w=72&amp;h=72&amp;ip=5" class="newsImg" /></a>
        
        <h4><a href="/sarm/relax/aj-vy-patrite-k-vyznavacom-milenia-potom-vas-iste-potesi-filmova-lisbeth-je-spat.html">Aj vy patríte k vyznavačom Milénia? Potom vás iste poteší, že filmová Lisbeth je späť</a></h4>
        <div class="newsText">Až sedem honorárov by mala dostať Noomi Rapaceová za svoj posledný film....</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
      <div class="newsContent bodkovanaCiara ">
        
          <a href="/sarm/celebrity/foto-pozrite-si-ake-vtipne-modne-faux-pas-podarilo-herecke-helene-krajciovej.html"><img alt="" src="/thumb/images/sarm/celebrity/nepozorna/img_6165emil_vasko_foto.jpg?w=72&amp;h=72&amp;ip=5" class="newsImg" /></a>
        
        <h4><a href="/sarm/celebrity/foto-pozrite-si-ake-vtipne-modne-faux-pas-podarilo-herecke-helene-krajciovej.html">FOTO: Pozrite si, aké vtipné módne faux pas sa podarilo herečke Helene Krajčiovej!</a></h4>
        <div class="newsText">Známej ryšavke zostali na čiapke zvyšky visačky z obchodu.</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
      <div class="newsContent">
        
          <a href="/sarm/pribehy/dojemne-odkazy-z-neba-5-rokov-po-smrti-posiela-otec-svojej-dcere-kvety-listy-plne-lasky.html"><img alt="" src="/thumb/images/sarm/pribehy/dojemne-odkazy-z-neba-5-rokov-po-smrti-posiela-otec-svojej-dcere-kvety-listy-plne-lasky/shutterstock_667773781.jpg?w=72&amp;h=72&amp;ip=5" class="newsImg" /></a>
        
        <h4><a href="/sarm/pribehy/dojemne-odkazy-z-neba-5-rokov-po-smrti-posiela-otec-svojej-dcere-kvety-listy-plne-lasky.html">Dojemné odkazy z neba: 5 rokov po smrti posiela otec svojej dcére kvety a listy plné lásky</a></h4>
        <div class="newsText">Smrť rodičov je pre deti vždy ťažkou skúškou. S Bailey je otec v spojení...</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
  </div>

</div>
  
        
        <!--Relax-->  

    

      <!--Zdravie a&nbsp;chudnutie-->  

        
<h3 class="nadpislabel">Vaše diétne tipy</h3>
<div class="specialbox">

  <div class="news">
    
      <div class="newsContent bodkovanaCiara ">
        
        <h4><a href="/sarm/zdravie-chudnutie/kava-stihlosti.html">Počuli ste už o hubovej káve, hubovom latte a hubovom kakau? Oplatí sa ich vyskúšať!</a></h4>
        <div class="newsText">Máte problémy so srdcom, alebo tlakom? Riešte to kávou. Samozrejme, bezkofeínovou....</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
      <div class="newsContent bodkovanaCiara ">
        
        <h4><a href="/sarm/zdravie-chudnutie/strava-ma-vyliecila-tvrdi-autorka-stravovacieho-hitu-antonia-macingova-naozaj-funguje-kazdeho.html">Strava ma vyliečila, tvrdí autorka stravovacieho hitu Antónia Mačingová. Naozaj to funguje u každého?</a></h4>
        <div class="newsText">„Keď ma lekárka otestovala, zistila, že som alergická hádam na všetko…...</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
      <div class="newsContent bodkovanaCiara ">
        
        <h4><a href="/sarm/zdravie-chudnutie/takto-robi-dara-rolins-zeny-chcu-obliekat-ako-ona-mat-jej-postavu-aj-frajera-spevacka-svoje-finty-netaji.html">TAKTO to robí Dara Rolins! Ženy sa chcú obliekať ako ona, mať jej postavu aj frajera. Speváčka svoje finty netají</a></h4>
        <div class="newsText">Návod, ako vyzerať skvele, poskytla Dara Rolins (44) opäť vo svojom novom...</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
      <div class="newsContent bodkovanaCiara ">
        
        <h4><a href="/sarm/zdravie-chudnutie/ryza-pri-chudnuti-preco-nie-tato-1-surovina-znizi-jej-obsah-kalorii.html">Ryža pri chudnutí? Prečo nie! Táto 1 surovina zníži jej obsah kalórií</a></h4>
        <div class="newsText">Zahájili ste boj s kilami navyše? Ak ste na druhú koľaj dočasne odsunuli...</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
      <div class="newsContent">
        
        <h4><a href="/sarm/zdravie-chudnutie/schudla-45-kil-dnes-si-sladkosti-ani-nespomenie-miriam-prezradila-ako-jej-podarilo.html">SCHUDLA 45 kíl a dnes si už na sladkosti ani nespomenie. Miriam prezradila, ako sa jej to podarilo</a></h4>
        <div class="newsText">V šou Extrémne premeny Slovensko sa podarilo zmeniť životný štýl aj bývalej...</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
  </div>

</div>
  
        
    

    

      <!--Sex,Rodina a&nbsp;vzťahy-->  

    

    

      





<!--googleoff: index--> <div class="sas-position" data-site="glanc" data-area="astro" data-size="square,doublesquare" data-position="2" ></div><!--googleon: index-->

    





<!--googleoff: index--> <div class="sas-position" data-site="glanc" data-area="astro" data-size="square,doublesquare" data-position="3" ></div><!--googleon: index-->



    <!-- right box end -->
    </div>

    <div class='clearer'>&nbsp;</div>

    

    <div class="casopisContainer">
    <!-- start z nasich casopisov -->
      <div class="boxSpecial">  <h3><span class="nadpisPozadie">Na ostatných stránkach</span></h3>  <div class="boxSpecialTopLeft">  <div class="boxSpecialTopRight">&nbsp;</div>  </div>  <div class="news">










      <div class="newsContent"><!-- doc.size=10-->
        <h3>
        <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" class="navbar" href="/soubiznis/?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb">Šoubiznis</a>       
        </h3>
        
            <div class="newsImg"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/soubiznis/domaci-soubiznis/exhlasatelka-nora-benackova-z-jej-sportovych-aktivit-padnete-zadok.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb"><img alt="" src="/thumb/images/gallery/soubiznis/2016/05/benackova-strakova.jpg?w=142&amp;h=142&amp;ip=5" /></a></div>
            <div class="newsText">
                             <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href='/soubiznis/domaci-soubiznis/exhlasatelka-nora-benackova-z-jej-sportovych-aktivit-padnete-zadok.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb' title="Exhlásateľka Nora Beňačková: Z jej športových aktivít padnete na zadok!">Exhlásateľka Nora Beňačková: Z jej športových aktivít padnete na zadok!</a>
                        </div>
          
              <!--<ul>
            
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/soubiznis/domaci-soubiznis/vieme-prvi-bican-po-11-rokoch-rozvadza-toto-je-jeho-mlada-milenka-ktoru-opustil-manzelku.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Bičan sa po 11 rokoch ROZVÁDZA! Toto je jeho mladá MILENKA, pre ktorú opustil manželku! Máme exkluzívne zábery!">Bičan sa po 11 rokoch...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/soubiznis/domaci-soubiznis/foto-ako-dokaz-z-tohto-bicanovu-manzelku-nacisto-porazi-on-tahal-mladou-milenkou-pred-zenou-hral-rodinnu-id.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="FOTO ako dôkaz! Z tohto Bičanovu manželku načisto porazí! On to už ťahal s mladou milenkou, no doma to hral na rodinnú idylku!">FOTO ako dôkaz!...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/soubiznis/domaci-soubiznis/foto-vnutri-tana-pauhofova-dara-rolins-ukazali-svoje-kozy-vsetko-dobru-vec.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="FOTO VNÚTRI: Táňa Pauhofová a Dara Rolins ukázali svoje kozy: A to všetko pre dobrú vec!">FOTO VNÚTRI: Táňa...</a></li>
            
              </ul>-->
            
        
      </div>
      
      <div class="newsContent"><!-- doc.size=10-->
        <h3>
        <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" class="navbar" href="/spravy/z-domova/?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb">Z domova</a>       
        </h3>
        
            <div class="newsImg"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/spravy/z-domova/slovensky-student-vylieci-rakovinu-prevratny-projekt-chcu-do-usa.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb"><img alt="" src="/thumb/images/gallery/domace/2015/12/student-rakovina.jpg?w=142&amp;h=142&amp;ip=5" /></a></div>
            <div class="newsText">
                             <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href='/spravy/z-domova/slovensky-student-vylieci-rakovinu-prevratny-projekt-chcu-do-usa.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb' title="Slovenský študent vylieči rakovinu: Prevratný projekt už chcú do USA">Slovenský študent vylieči rakovinu: Prevratný projekt už chcú do USA</a>
                        </div>
          
              <!--<ul>
            
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/spravy/z-domova/minister-richter-zaraba-tisice-ludom-odkazuje-zo-60-eur-da-vyzit.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Minister Richter zarába tisíce, no ľuďom odkazuje: Zo 60 eur sa dá vyžiť!">Minister Richter...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/spravy/z-domova/prave-teraz-pavol-rusko-skoncil-opat-policii-co-deje.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="PRÁVE TERAZ: Pavol Rusko skončil opäť na polícii. Čo sa deje?">PRÁVE TERAZ: Pavol...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/spravy/z-domova/sulik-prehovoril-svojom-vztahu-kocnerom-spojil-nas-tento-clovek.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Sulík prehovoril o svojom vzťahu s Kočnerom. Spojil nás TENTO človek!">Sulík prehovoril...</a></li>
            
              </ul>-->
            
        
      </div>
      
      <div class="newsContent"><!-- doc.size=10-->
        <h3>
        <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" class="navbar" href="/sport/?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb">Šport</a>       
        </h3>
        
            <div class="newsImg"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/sport/futbal/foto-tuto-radu-si-sexi-lekarka-za-klobuk-neda-futbalisti-spartaka-po-zakaze-sexu-schytali-debakel.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb"><img alt="" src="/thumb/images/sport/futbal/foto-tuto-radu-si-sexi-lekarka-za-klobuk-neda-futbalisti-spartaka-po-zakaze-sexu-schytali-debakel/lekarka-moskva13.jpg?w=142&amp;h=142&amp;ip=5" /></a></div>
            <div class="newsText">
                             <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href='/sport/futbal/foto-tuto-radu-si-sexi-lekarka-za-klobuk-neda-futbalisti-spartaka-po-zakaze-sexu-schytali-debakel.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb' title="FOTO Túto radu si sexi lekárka za klobúk nedá: Futbalisti Spartaka po zákaze sexu schytali debakel!">FOTO Túto radu si sexi lekárka za klobúk nedá: Futbalisti Spartaka po zákaze sexu schytali debakel!</a>
                        </div>
          
              <!--<ul>
            
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/sport/futbal/video-desive-zranenie-z-ktoreho-tuhne-krv-zilach-americky-futbalista-si-necitil-spodok-tela.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="VIDEO Desivé zranenie, z ktorého tuhne krv v žilách: Americký futbalista si necítil spodok tela!">VIDEO Desivé zranenie,...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/sport/tenis/svetova-jednotka-odmieta-po-com-ini-sportovci-tuzia-toto-nikdy-nespravim.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Svetová jednotka odmieta to, po čom iní športovci túžia: Toto nikdy nespravím!">Svetová jednotka...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/sport/tenis/foto-z-prehratej-stavky-vzisiel-novy-priatel-tenisova-bohyna-bouchardova-vsetkych-prekvapila.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="FOTO Z prehratej stávky vzišiel nový priateľ? Tenisová bohyňa Bouchardová všetkých prekvapila!">FOTO Z prehratej...</a></li>
            
              </ul>-->
            
        
      </div>
      
      <div class="newsContent"><!-- doc.size=10-->
        <h3>
        <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" class="navbar" href="/izdravie/?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb">Zdravie</a>       
        </h3>
        
            <div class="newsImg"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/izdravie/zivotny-styl/zazltli-vam-zuby-okrem-potravin-za-ne-moze-aj-chyba-ktorej-netusite.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb"><img alt="" src="/thumb/images/izdravie/zdrave-jedlo/foto-mate-zlte-zuby-okrem-potravin-za-ne-moze-aj-chyba-ktorej-netusite/shutterstock_565436653.jpg?w=142&amp;h=142&amp;ip=5" /></a></div>
            <div class="newsText">
                             <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href='/izdravie/zivotny-styl/zazltli-vam-zuby-okrem-potravin-za-ne-moze-aj-chyba-ktorej-netusite.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb' title="Zažltli vám zuby? Okrem potravín za ne môže aj chyba, o ktorej netušíte">Zažltli vám zuby? Okrem potravín za ne môže aj chyba, o ktorej netušíte</a>
                        </div>
          
              <!--<ul>
            
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/izdravie/bud-fit/fototrening-domaci-hiit-lepsi-nez-beh-spali-tuky-raketovou-rychlostou.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="FOTOtréning: Domáci HIIT lepší než beh. Spáli tuky raketovou rýchlosťou">FOTOtréning:...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/izdravie/pre-zeny/prisla-svet-so-znetvorenou-tvarou-takto-vyzera-svoj-najstastnejsi-den-zivote.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Prišla na svet so znetvorenou tvárou. Takto vyzerá v svoj najšťastnejší deň">Prišla na svet...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/izdravie/chudnutie/chory-organ-prezradi-trik-obycajnou-lyzickou-poznate-ho.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Minútový test: Chorý orgán prezradí trik s jazykom a lyžičkou">Minútový test:...</a></li>
            
              </ul>-->
            
        
      </div>
      
      <div class="newsContent"><!-- doc.size=10-->
        <h3>
        <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" class="navbar" href="/izahradkar/varime-pecieme-zavarame/?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb">Varíme, pečieme</a>       
        </h3>
        
            <div class="newsImg"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/izahradkar/varime-pecieme-zavarame/vynikajuca-priloha-vyskusajte-pecenu-mrkvu-mede.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb"><img alt="" src="/thumb/images/izahradkar/varime-pecieme-zavarame/vynikajuca-priloha-vyskusajte-pecenu-mrkvu-mede/profimedia-0296933109.jpg?w=142&amp;h=142&amp;ip=5" /></a></div>
            <div class="newsText">
                             <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href='/izahradkar/varime-pecieme-zavarame/vynikajuca-priloha-vyskusajte-pecenu-mrkvu-mede.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb' title="Vynikajúca príloha! Vyskúšajte pečenú mrkvu na mede">Vynikajúca príloha! Vyskúšajte pečenú mrkvu na mede</a>
                        </div>
          
              <!--<ul>
            
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/izahradkar/varime-pecieme-zavarame/co-takto-dat-si-spenat-jednoducha-polievka-plna-vitaminov.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Špenát je vitamínová bomba! Uvarte si túto jednoduchú polievku">Špenát je vitamínová...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/izahradkar/varime-pecieme-zavarame/chutna-articoka-pripravte-si-ju-3-krat-inak.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Chutná artičoka: Pripravte si ju 3-krát inak">Chutná artičoka:...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/izahradkar/varime-pecieme-zavarame/zdrave-chutne-vyskusajte-vianocne-tekvicove-smoothie.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Zdravé a chutné. Vyskúšajte vianočné smoothie">Zdravé a chutné....</a></li>
            
              </ul>-->
            
        
      </div>
      
      <div class="newsContent"><!-- doc.size=10-->
        <h3>
        <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" class="navbar" href="/ipeknebyvanie/?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb">Pekné bývanie</a>       
        </h3>
        
            <div class="newsImg"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/ipeknebyvanie/byvanie-slavnych/byvanie-slavnych/scenaristka-nada-ulicna-premenila-byt-priatela-farebne-hniezdocko.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb"><img alt="" src="/thumb/images/gallery/pekne_byvanie/2015/06/byvanie-slavnych/nada-ulicna/img_4547.jpg?w=142&amp;h=142&amp;ip=5" /></a></div>
            <div class="newsText">
                             <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href='/ipeknebyvanie/byvanie-slavnych/byvanie-slavnych/scenaristka-nada-ulicna-premenila-byt-priatela-farebne-hniezdocko.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb' title="Scenáristka Naďa Uličná premenila byt priateľa na farebné hniezdočko">Scenáristka Naďa Uličná premenila byt priateľa na farebné hniezdočko</a>
                        </div>
          
              <!--<ul>
            
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/ipeknebyvanie/zahrada/nadherna-kazdom-detaile-navstivte-nami-slovensku-zahradu-ktora-vam-vyrazi-dych.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Nádherná v každom detaile: Navštívte s nami slovenskú záhradu, ktorá vám vyrazí dych!">Nádherná v každom...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/ipeknebyvanie/byvanie-slavnych/byvanie-slavnych/architekt-balazs-fuzek-nabytok-si-vyrobil-sam.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Architekt Balázs Füzék: Nábytok si vyrobil sám">Architekt Balázs...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/ipeknebyvanie/servis-reality/naucte-spravne-vetratb-zabrante-plesniam-aby-vam-nicili-zdravie.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Naučte sa správne vetrať a zabráňte plesniam, aby vám ničili zdravie!">Naučte sa správne...</a></li>
            
              </ul>-->
            
        
      </div>
      </div>  <div class="boxSpecialBottomLeft">  <div class="boxSpecialBottomRight">&nbsp;</div>  </div>  </div>
    <!-- end z nasich casopisov -->
    </div>

    <div id="superfooter"></div>
    
    





<!--googleoff: index--> <div class="sas-position" data-site="glanc" data-area="astro" data-size="superfooter" ></div><!--googleon: index-->



    <div class="footer">
    <!-- start footer -->
      
<div><ul class="footerMenu">      <li><a href="http://www.newsandmedia.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">O spoločnosti</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/eticky-kodex/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false" title="Etický kódex">Etický kódex</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://abcsr.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">ABC Audit</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/kontakty/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Kontakt</a></li>      <li class="separator">&nbsp;</li>      <li><a href="/predplatne/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Predplatné</a></li>      <li class="separator">&nbsp;</li>      <li><a href="/epaper/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">E-paper</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/inzercia/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Inzercia</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/kariera/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Zamestnanie</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/inzercia/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Cenník</a></li>  </ul></div>    <div class="logo"><a href="https://www.newsandmedia.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false"><img alt="Logo newsandmedia.sk" src="//newsandmedia.sk/img/logo-nmh-header.png" /></a></div>    <div class="copy">  <div class="copytext">  Copyright &copy; 2017
  News and Media Holding a.s. - všetky práva vyhradené.<br/>Publikovanie alebo šírenie obsahu je zakázané bez predchádzajúceho súhlasu.<br/>Generované 18 ms.</div>  <script>  $("a[href='#top']").click(function() {    $("html, body").animate({ scrollTop: 0 }, "slow");    return false;  });  </script></div>
    <!-- end footer -->
    </div>


    <div class="sticker">
      
      





<!--googleoff: index--> <div class="sas-position" data-site="glanc" data-area="astro" data-size="sticker" ></div><!--googleon: index-->


    </div>
  </div>

  







<script type="text/javascript" src="/files/ooyala/jquery-isonscreen-min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/4.10.6/core.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/4.10.6/video-plugin/main_html5.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/4.10.6/video-plugin/youtube.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/4.10.6/video-plugin/bit_wrapper.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/4.10.6/video-plugin/akamaiHD_flash.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/4.10.6/other-plugin/discovery_api.min.js"></script>
<script src="/files/ooyala/skin/html5-skin-custom.js"></script>
<script src="//player.ooyala.com/static/v4/stable/4.10.6/ad-plugin/google_ima.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/4.10.6/analytics-plugin/googleAnalytics.min.js"></script>


    <div class="itemVideoZone videoBig itemVideoZone0">
      
        		
		<style type="text/css">
			div.contentText div.oo-player-skin a {color: #fff !important; text-decoration: none !important;}
            div.contentText div.oo-player-skin {/*z-index: 1 !important;*/}
            div.contentText div.oo-state-screen-title {margin-bottom: 40px !important;}
		</style>
        <script>
        $('head').append('<link href="//player.ooyala.com/static/v4/stable/4.10.6/skin-plugin/html5-skin.min.css" rel="stylesheet"/><style type="text/css">.oo-player-container .oo-player {padding-top:0;height:100%;}</style>');
        var showVjuVideo = true;
        var aimRnd = Math.round(Math.random() * 100000000);

		var inlineplayerParam = {
			"pcode": "AyMWkyOjhKHaxdqIe4W7Lnk62GeA",
			//"playerBrandingId": "24820c4f4b04a6a9af84159d8fac4cc",
			"playerBrandingId": "45a70e7eafb34b4d85202010c7da7b28",
			"autoplay": false,
			"initialVolume": 1.0,
			"skin": {
				"config": "/files/ooyala/skin/skin.json",
				"width": "500",
				"height": "281",
				"inline": {
					"responsive": {"aspectRatio": "false"},
					"endScreen": {"screenToShowOnEnd": "default", "showReplayButton": true, "replayIconStyle": {"color": "white", "opacity": 1}},
					"shareScreen": {"embed": {"source": "<iframe width='500' height='281' frameborder='0' allowfullscreen src='https://vju.sk/embed/cXct8lcM8r'></iframe>"}}
				}
			},
			"google-ima-ads-manager": {
				"all_ads": [
					{
						"position_type": "t",
						"position": "0",
						"tag_url": "https://ads.nmhservices.sk/pluska/hserver/random=" + aimRnd + "/site=glanc/area=floating/size=preroll/position=1/viewid=" + aimRnd
					},
					{
						"position_type": "t",
						"position": "99999999999999",
						"tag_url": "https://ads.nmhservices.sk/pluska/hserver/random=" + aimRnd + "/site=glanc/area=floating/size=postroll/position=1/viewid=" + aimRnd
					}
				]
			}
		};
        $(document).ready(function() {
        	var OOready = false;
			OO.ready(function () {
			
                        OO.Player.create("inlinevju0", "", inlineplayerParam);
           	OOready = true;
			});

        });
        </script>
      
    










<!-- (C)2000-2014 Gemius SA - gemiusAudience / pluska.sk / Astro_glanc -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bJE6QRi5p5NneMCR8rnG96dyTBLUKjgHA.sQtfmdW8r.T7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


<script language="javascript" type="text/javascript">
var aimRnd = Math.round(Math.random() * 100000000),
adserver = "https://ads.nmhservices.sk/pluska/bserver",
allAdTags = "/ball/random=" + aimRnd + "/viewid=" + aimRnd,
allsasparams = "",
allPosEl = document.getElementsByClassName("sas-position");
for (var i = 0; i < allPosEl.length; i++) {
    allPosEl[i].id= "sas-zone-"+(i+1);
    allsasparams += "/b"+(i+1)+"/site="+allPosEl[i].getAttribute("data-site")+"/area="+allPosEl[i].getAttribute("data-area")+"/size="+allPosEl[i].getAttribute("data-size");
    if (allPosEl[i].getAttribute('data-position') !== null) {
        allsasparams += "/position="+allPosEl[i].getAttribute("data-position");      
    }
}
document.write('<scr' + 'ipt src="' + adserver + allAdTags + allsasparams + '?" type="text/JavaScript" language="JavaScript">'); document.write('</scr' + 'ipt>');
</script>
<script language="javascript" type="text/javascript">
var allPosEl = document.getElementsByClassName("sas-position");
for (var i = 0; i < allPosEl.length; i++) {
    document.writeln('<div id="sas-zone-'+(i+1)+'-c" style="display:none;">');
    try {
        /* <![CDATA[ */ document.writeln(eval("b"+(i+1))); /* ]]> */
    } catch (e) {
            console.log(e.message);
    }
    document.writeln("</div>");
}  
</script>    
<script language="javascript" type="text/javascript">
for (var i = 0; i < allPosEl.length; i++) {
    document.getElementById('sas-zone-'+(i+1)).appendChild(document.getElementById('sas-zone-'+(i+1)+'-c'));document.getElementById('sas-zone-'+(i+1)+'-c').style.display="block";
} 
</script>








<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0046/1263.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 973165786;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/973165786/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
 <!-- Facebook Pixel Code -->


<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '1601679846755510']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1601679846755510&amp;ev=PixelInitialized" /></noscript>






                                                                                    


<!-- Chartbeat - new - START -->
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'glanc,astro';
_sf_async_config.authors = 'mk';



/** CONFIGURATION END **/
(function() {
    function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
        loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
</script>
<!-- Chartbeat - new - END -->




<!--     BEGIN inClick inText     -->
<link rel="stylesheet" href="https://www.inclick.sk/bubble/css/bubble_light.css" />
<script type="text/javascript" src="https://www.inclick.sk/js/inclick.js"></script>
<script type="text/javascript">
$(document).ready(function(){
     if(InClick) // je inclick naloadovany?
     {
          InClick = new InClick(540); //inicializuj s portal ID
          InClick.bindByClassName(document, ["contentText"]); // nascanuje class clanok
          InClick.setTypeAdvert(["intext","incontext","indock"]); // ["intext","incontext","indock"]
          InClick.setMaxAdvsContext(5);/*3-6*/
          InClick.getAd(); // odosle poziadavku
     }
});
</script>
<!--     END inClick inText     -->

<script type="text/javascript" async="true" data-ad-type="video v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52074"></script>




</body>
</html>
