
  





<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  

 
  <meta http-equiv="Content-type" content="text/html;charset=utf-8" />
  <meta http-equiv="Content-language" content="sk" />
  <title>FOTO VNÚTRI Najprv Zuzana Šebová a teraz ďalšia! Herečka Helena Krajčiová zmenila imidž! Stačilo málo a je z nej iná žena</title>
  <link rel="shortcut icon" href="/images/pluska2014/css/favicon.ico" type="image/x-icon" />
  <link rel="icon" href="/images/pluska2014/css/favicon.ico" type="image/x-icon">
  
  <meta name="Description" content="Pri pohľade na herečku Helenu Krajčiovú (42) si každý ako prvé všimne jej krásne ryšavé vlasy. A práve účesu sa týka zmena, pre ktorú sa najnovšie rozhodla. Dala si ostrihať ofinu podobne ako jej kolegyňa Zuzana Šebová (35)." />
  
  
  <meta property="fb:app_id"  content="536849183119062" />
  

  <meta property="og:url" content="http://www.pluska.sk/soubiznis/domaci-soubiznis/foto-vnutri-najprv-zuzana-sebova-teraz-dalsia-herecka-helena-krajciova-zmenila-imidz-stacilo-malo-je-z-nej-ina-zena.html" />   <meta property="og:description" content="Pri pohľade na herečku Helenu Krajčiovú (42) si každý ako prvé všimne jej krásne ryšavé vlasy. A práve účesu sa týka zmena, pre ktorú sa najnovšie rozhodla. Dala si ostrihať ofinu podobne ako jej kolegyňa Zuzana Šebová (35)." />
    
  <meta property="og:type" content="article" />
  <meta property="og:title" content="FOTO VNÚTRI Najprv Zuzana Šebová a teraz ďalšia! Herečka Helena Krajčiová zmenila imidž! Stačilo málo a je z nej iná žena" />

  <meta property="og:image" content="http://www.pluska.sk/images/soubiznis/domaci-soubiznis/foto-vnutri-najprv-zuzana-sebova-teraz-dalsia-herecka-helena-krajciova-zmenila-imidz-stacilo-malo-je-z-nej-ina-zena/img_7270emil_vasko_foto.jpg" />
  <meta property="fb:admins" content="1124643561,1116055942,1002393994,1191250427,1324333108,1385239744,1210721539,739846144,1422065548,1054120734,1366719101,1630795305,1001737481,1446031618,100002323518328,100000464984728,1184003081,1634441033" />
  <meta property="og:site_name" content="www.pluska.sk" />

  <meta name="google-site-verification" content="rCATt8YXymVtFJ1bjYG0ntljXhjPm4CMdF1Yl7k93cA" />

  <!-- CSS -->
  <link rel="stylesheet" media="screen" type="text/css" href="/css/pluska2014/page.css?v=1495096586000" />
  <link rel="stylesheet" media="screen" type="text/css" href="" />

  <link rel="alternate" type="application/atom+xml" title="RSS - kanál www.pluska.sk" href="/rss.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Šoubiznis" href="/rss-soubiznis.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Slovensko" href="/rss-slovensko.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Zahraničie" href="/rss-zahranicie.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Šport" href="/rss-sport.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Zaujímavosti" href="/rss-zaujimavosti.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Ekonomika" href="/rss-ekonomika.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Žena" href="/rss-zena.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Zdravie" href="/rss-zdravie.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Varíme, pečieme" href="/rss-varime-pecieme.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Bývame" href="/rss-byvame.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - V záhrade" href="/rss-v-zahrade.xml" />

  <!-- JAVASCRIPTS -->
  



<!-- new shiny chartbeat start -->
<style id='chartbeat-flicker-control-style' type='text/css'>
    body {
    visibility: hidden !important;
    }
</style>
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 58208 // ACCOUNT NUMBER
    _sf_async_config.domain = 'pluska.sk'; // DOMAIN
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
    // Set a timeout event for 1 second that will remove the body hiding
    // tag from the document if it has not already been removed. This
    // gives the Headline Tester script a total of 1 second to load and run to limit
    // the potential for flicker of headlines.
    // The one second time limit can be adjusted to client preferences.
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
</script>
<script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- new shiny chartbeat end -->



  <script type="text/javascript" src="/jscripts/pluska2014/jquery-1.11.1.min.js"></script>
  <script type="text/javascript" src="/jscripts/pluska2014/jquery-ui-1.10.4.min.js" ></script>
  <script type="text/javascript" src="/components/_common/javascript/page_functions.js.jsp?language=sk" ></script>
  <script type="text/javascript" src="/jscripts/emma/jquery.jcarousel.min.js" ></script>
  <script type="text/javascript" src="/jscripts/pluska2014/jquery.cycle.all.js" ></script>




  <script type="text/javascript" src="/jscripts/pluska2014/features.js?v=drist2"></script>

  <script src="/video/test/swfobject.js" type="text/javascript"></script>
  <!-- netsuccess -->
  <script type="text/javascript" src="https://inres.uspech.sk/js/main_ad_04c.js"></script>
  
<script type="text/javascript" src="https://static.mediacentrum.sk/common/cookies/cookieconsent.min.js" id="cookie-consent-script" data-theme="dark-bottom"></script>
<link rel="canonical" href="http://www.pluska.sk/soubiznis/domaci-soubiznis/foto-vnutri-najprv-zuzana-sebova-teraz-dalsia-herecka-helena-krajciova-zmenila-imidz-stacilo-malo-je-z-nej-ina-zena.html" />

  <meta name="Keywords" content="Šoubiznis, Celebrity, Domáci šoubiznis, Zahraničný šoubiznis, Let´s dance, Superstar, Česko slovensko má talent, Farmár hľadá ženu" />
  
  <script async src='https://cdn.onthe.io/io.js/CfHrnMv72mwB'></script>
</head>
<body class="article">
  
  
<!-- Facebook Icon script -->  
<script>
    $(window).load(function() {
      $.getScript('/jscripts/pluska2014/social.js', function() {});      
      $( ".fbcomments-count" ).each(function( index ) {
        var el = $(this);
        $.ajax({
          url: 'http://graph.facebook.com/' + this.getAttribute('rel'),
          dataType: 'jsonp',
          success: function(data) {
            if (data.comments) {
              el.html(data.comments);
              el.addClass('nozero');
            }
          }
        });
      });
    });
</script>

<div id="fb-root"></div>
  <div id="site" class="pageContainer">
    <div class="headerAround">
      






<!--googleoff: index--> <div class="sas-position" data-site="pluska" data-area="soubiznis" data-size="990x200,leaderboard" ></div><!--googleon: index-->


      


<div id="header">
        <div class="headerInner">  <div class="headLogo"><a href="/" title="Pluska"><img alt="Pluska" src="/images/pluska2014/css/logo_backup.png" title="Pluska" /></a></div>    <div id="slideshow" style="position: relative;width: 500px;height: 91px;float: left;margin-left: 45px;">  <div class="bann1" style="position: absolute; top: 1px;"><a href="/anjelik2017/?utm_source=HP&amp;utm_medium=baner" style="" onclick="window.open(this.href,'_blank');event.returnValue = false;return false"><img alt="Módny anjelik" src="/images/banners/pluska/001_2017-banner_ma_400x80-pxl.jpg" /></a></div>  </div>    <div class="inzerciaBox"><a class="tip-redakcii tip-redakcii-hlavicka" href="/tip-redakcii.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false"><span>Tip redakcii</span></a> <a href="/aplikacie7plus/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Aplikácie 7 Plus</a> <a href="/inzercia/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Pluska inzercia</a></div>    <div class="searchBox">  








 
  <form class="smallSearchForm" action="/bloky/vyhladavanie-2014.html" method="get">
    <div>
      
      <input class="searchInp" type="text" name="words" size="25" value="hľadať na Pluske" id="searchWords" />
      <input class="btnSubmitSearch" type="submit" value="Hľadať" />
    </div>
  </form>

    

  <script type="text/javascript">
  //<![CDATA[
  $(document).ready(function(){
    var searchText = 'hľadať na Pluske'
    var defaultText = 'hľadať na Pluske'
  
      $("#searchWords").focus(function () {
          var text = $(this).val();
          if(text == defaultText){
              $(this).val("");
          }else{
              $(this).val(text);
          }
      });
      $("#searchWords").blur(function () {
          var text = $(this).val();
          if(text == ""){
              $(this).val('hľadať na Pluske');
          }else{
              $(this).val(text);
          }
      });
  });
  //]]>
  </script>

  </div>    <div id="menu">  
   <ul id="menuTop">
      <li class="menuULDirClose group21638 ulLiLevel1 hasNoChild"><a href="/topmenu/pluska/"  class="active">Plus JEDEN DEŇ </a></li>
      <li class="menuULDirClose group21640 ulLiLevel1 hasNoChild"><a href="/topmenu/plus-7-dni/">Plus 7 dní</a></li>
      <li class="menuULDirClose group31809 ulLiLevel1 hasNoChild"><a href="/topmenu/emma/">Emma</a></li>
      <li class="menuULDirClose group21642 ulLiLevel1 hasNoChild"><a href="/topmenu/glanc/">Šarm</a></li>
      <li class="menuULDirClose group41803 ulLiLevel1 hasNoChild"><a href="/topmenu/fit-styl/">Fit a štýl</a></li>
      <li class="menuULDirClose group41805 ulLiLevel1 hasNoChild"><a href="/topmenu/mama-ja/">MAMA a ja</a></li>
      <li class="menuULDirClose group21644 ulLiLevel1 hasNoChild"><a href="/topmenu/zahradkar/">Záhradkár</a></li>
      <li class="menuULDirClose group21646 ulLiLevel1 hasNoChild"><a href="/topmenu/zdravie/">Zdravie</a></li>
      <li class="menuULDirClose group21648 ulLiLevel1 hasNoChild"><a href="/topmenu/pekne-byvanie/">Pekné bývanie</a></li>
      <li class="menuULDirClose group21650 ulLiLevel1 hasNoChild"><a href="/topmenu/dobre-jedlo/">Dobré jedlo</a></li>
      <li class="menuULDirClose group24048 ulLiLevel1 hasNoChild"><a href="/topmenu/polovnictvo-rybarstvo/">Poľovníctvo</a></li>
      <li class="menuULDirClose group39648 ulLiLevel1 hasNoChild"><a href="/topmenu/viralne/">Virálne</a></li>
      <li class="menuULDirClose group39650 ulLiLevel1 hasNoChild"><a href="/topmenu/vju/">Vju</a></li>
   </ul>

    
   <ul id="menuTop2">
      <li class="menuULDirClose group21614 ulLiLevel1 hasChild"><a href="/spravy/">Správy</a>
      <ul>
         <li class="menuULDirClose group22070 ulLiLevel2 hasChild"><a href="/spravy/z-domova/">Z domova</a></li>
         <li class="menuULDirClose group22076 ulLiLevel2 hasChild"><a href="/spravy/zo-zahranicia/">Zo zahraničia</a></li>
         <li class="menuULDirClose group22078 ulLiLevel2 hasChild"><a href="/spravy/ekonomika/">Peniaze</a></li>
         <li class="menuULDirClose group26398 ulLiLevel2 hasNoChild"><a href="/spravy/nazory-komentare/">Názory a komentáre</a></li>
         <li class="menuULDirClose group34485 ulLiLevel2 hasNoChild"><a href="/rozhovory/">Rozhovory</a></li>
      </ul>
      </li>
      <li class="menuULDirOpen group22104 ulLiLevel1 hasChildOpen"><a href="/soubiznis/"  class="obrazkove">Šoubiznis </a>
      <ul>
         <li class="menuULDirOpen group22108 ulLiLevel2 hasChildOpen"><a href="/soubiznis/domaci-soubiznis/">Domáci šoubiznis</a></li>
         <li class="menuULDirClose group22110 ulLiLevel2 hasNoChild"><a href="/soubiznis/zahranicny-soubiznis/">Zahraničný šoubiznis</a></li>
         <li class="menuULDirClose group39448 ulLiLevel2 hasNoChild"><a href="/soubiznis/modna-policia/">Módna polícia</a></li>
      </ul>
      </li>
      <li class="menuULDirClose group22094 ulLiLevel1 hasChild"><a href="/regiony/"  class="obrazkove">Regióny </a>
      <ul>
         <li class="menuULDirClose group22098 ulLiLevel2 hasNoChild"><a href="/regiony/zapadne-slovensko/">Západné Slovensko</a></li>
         <li class="menuULDirClose group22096 ulLiLevel2 hasNoChild"><a href="/regiony/bratislava/">Bratislava</a></li>
         <li class="menuULDirClose group22100 ulLiLevel2 hasNoChild"><a href="/regiony/stredne-slovensko/">Stredné Slovensko</a></li>
         <li class="menuULDirClose group22102 ulLiLevel2 hasNoChild"><a href="/regiony/vychodne-slovensko/">Východné Slovensko</a></li>
         <li class="menuULDirClose group41807 ulLiLevel2 hasNoChild"><a href="/soubiznis/moda-z-ulice/">Móda z ulice</a></li>
      </ul>
      </li>
      <li class="menuULDirClose group21616 ulLiLevel1 hasNoChild"><a href="/krimi/"  class="obrazkove">Krimi </a></li>
      <li class="menuULDirClose group22114 ulLiLevel1 hasChild"><a href="/sport/"  class="obrazkove">Šport </a>
      <ul>
         <li class="menuULDirClose group42009 ulLiLevel2 hasNoChild"><a href="/sport/majstrovstva-europy-u21/">Majstrovstvá Európy U21</a></li>
         <li class="menuULDirClose group22118 ulLiLevel2 hasChild"><a href="/sport/futbal/">Futbal</a></li>
         <li class="menuULDirClose group8980 ulLiLevel2 hasChild"><a href="/sport/hokej/">Hokej</a></li>
         <li class="menuULDirClose group22176 ulLiLevel2 hasChild"><a href="/sport/tenis/">Tenis</a></li>
         <li class="menuULDirClose group22180 ulLiLevel2 hasChild"><a href="/sport/motosport/">Motošport</a></li>
         <li class="menuULDirClose group22190 ulLiLevel2 hasChild"><a href="/sport/ostatne/">Ostatné</a></li>
      </ul>
      </li>
      <li class="menuULDirClose group22196 ulLiLevel1 hasNoChild"><a href="/zaujimavosti/">Zaujímavosti</a></li>
      <li class="menuULDirClose group37617 ulLiLevel1 hasNoChild"><a href="/rady-tipy/">Rady a tipy</a></li>
      <li class="menuULDirClose group22202 ulLiLevel1 hasNoChild"><a href="/auto/">Auto</a></li>
      <li class="menuULDirClose group39454 ulLiLevel1 hasNoChild"><a href="/fotostory/">FOTOSTORY</a></li>
      <li class="menuULDirClose group9148 ulLiLevel1 hasNoChild"><a href="/ine/sutaze/">Súťaže</a></li>
      <li class="menuULDirClose group24615 ulLiLevel1 hasNoChild"><a href="/servis/">Servis</a></li>
      <li class="menuULDirClose group22226 ulLiLevel1 hasNoChild"><a href="/tv-program/tv-program.html">TV</a></li>
      <li class="menuULDirClose group38581 ulLiLevel1 hasNoChild"><a href="/pozicky/">Pôžičky</a></li>
   </ul>

    <div class="clearer"></div>  </div>  </div>  <!--<script>  $( document ).ready(function() {  var randonban = Math.floor((Math.random() * 2) + 1);  $( ".bann"+randonban ).show();  });  </script>-->
      </div>
    </div>

    <div class="pos-rel">
      <div id="articleContent">
        <div class="drobeckovaNavigacia"><a href='/' class='navbar'>Pluska.sk</a> <span class="navbarSeparator">&nbsp;</span> <a href='/soubiznis/' class='navbar'>Šoubiznis </a> <span class="navbarSeparator">&nbsp;</span> <a href='/soubiznis/domaci-soubiznis/' class='navbar'>Domáci šoubiznis</a></div>

        <h1>FOTO VNÚTRI Najprv Zuzana Šebová a teraz ďalšia! Herečka Helena Krajčiová zmenila imidž! Stačilo málo a je z nej iná žena</h1>

        <div class="infoBar">
          
          
            <div class="time"><span class="word">dnes</span> 13:00</div>
          
          
          <span class="numberOfComment">
          
          <a href="http://www.pluska.sk/soubiznis/domaci-soubiznis/foto-vnutri-najprv-zuzana-sebova-teraz-dalsia-herecka-helena-krajciova-zmenila-imidz-stacilo-malo-je-z-nej-ina-zena.html#disqus_thread"></a>
          
          </span>
          
          
  
<script id="dsq-count-scr" src="//pluskask.disqus.com/count.js" async></script> 


          
           <!--<a href="https://twitter.com/plusjedenden" class="twitter-follow-button" data-show-count="false" data-show-screen-    name="false">Follow @plusjedenden</a>-->
          
          
          <a class="tip-redakcii tip-redakcii-infobar" href="/tip-redakcii.html" target="_blank"><span>Tip redakcii</span></a>
          <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
          <div class="g-plusone" data-size="medium" data-annotation="none" data-width="120"></div>
          
          
          
          <div class="fb-like" data-href="http://www.pluska.sk/soubiznis/domaci-soubiznis/foto-vnutri-najprv-zuzana-sebova-teraz-dalsia-herecka-helena-krajciova-zmenila-imidz-stacilo-malo-je-z-nej-ina-zena.html" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
 <div class="fb-like fblike-top" data-href="https://www.facebook.com/plusjedenden/?fref=ts" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>

        <p class="perex">Pri pohľade na herečku Helenu Krajčiovú (42) si každý ako prvé všimne jej krásne ryšavé vlasy. A práve účesu sa týka zmena, pre ktorú sa najnovšie rozhodla. Dala si ostrihať ofinu podobne ako jej kolegyňa Zuzana Šebová (35).</p>

        <div id="media">

          

          
          
<script type="text/javascript" src="/jscripts/pluska/swfobject.js"></script>






	
  <div class="perexImage imgDiv"><a href="/fotogaleria/?foto=&clanok=1053979" title="Helena Krajčiová (42)"><img src="/thumb/images/soubiznis/domaci-soubiznis/foto-vnutri-najprv-zuzana-sebova-teraz-dalsia-herecka-helena-krajciova-zmenila-imidz-stacilo-malo-je-z-nej-ina-zena/img_7270emil_vasko_foto.jpg?w=670&amp;h=376&amp;ip=5" alt="Helena Krajčiová (42)" /><span class='docIconsFull'></span></a>
    
    <div class="imageDesc">
      <p class="desc">Helena Krajčiová (42)</p>
      <p class="author">Autor: Emil Vasko</p>
    </div>
    
  </div>










  <script type="text/javascript">
  $(document).ready(function()
  {
    $('#item_0').cycle({
      fx: 'scrollHorz',
      speed: '1000',
      timeout: 0,
      pagerEvent: 'click',
      fastOnEvent: false,
      cleartype: 1 ,
      next: '#next_0',
      prev: '#prev_0'
    });

  });
  </script>
  <div class="galleryThumbs">
    <a href="javascript:void(0)" id="prev_0" class="navArrow prev">&nbsp;</a>
    <div class="items">
      <div id="item_0"  >
        <ul>
          
            
              <li>
                <a href="/fotogaleria/?foto=zuzka-nove-vlasy-v0.0-v0.0.jpg&amp;clanok=1053979" title="">
                  <img src="/thumb/images/soubiznis/domaci-soubiznis/foto-vnutri-najprv-zuzana-sebova-teraz-dalsia-herecka-helena-krajciova-zmenila-imidz-stacilo-malo-je-z-nej-ina-zena/zuzka-nove-vlasy-v0.0-v0.0.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=helena-v0.0.jpg&amp;clanok=1053979" title="">
                  <img src="/thumb/images/soubiznis/domaci-soubiznis/foto-vnutri-najprv-zuzana-sebova-teraz-dalsia-herecka-helena-krajciova-zmenila-imidz-stacilo-malo-je-z-nej-ina-zena/helena-v0.0.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=ahelena-perex.jpg&amp;clanok=1053979" title="Herečka a speváčka Helena Krajčiová.">
                  <img src="/thumb/images/gallery/fotoreportaz/soubiznis/2016/08/helena/ahelena-perex.jpg?w=142&amp;h=80&amp;ip=6" alt="Herečka a speváčka Helena Krajčiová." />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=vb_svk_showbiz_hlada_sa_dory_022_h.jpg&amp;clanok=1053979" title="Helena Krajčiová.">
                  <img src="/thumb/images/gallery/fotoreportaz/soubiznis/2016/08/helena/vb_svk_showbiz_hlada_sa_dory_022_h.jpg?w=142&amp;h=80&amp;ip=6" alt="Helena Krajčiová." />
                </a>
              </li>
            
            
              </ul>
              <ul>
            
              <li>
                <a href="/fotogaleria/?foto=krajci19.jpg&amp;clanok=1053979" title="Helena Krajčiová.">
                  <img src="/thumb/images/gallery/soubiznis/2016/05/krajci19.jpg?w=142&amp;h=80&amp;ip=6" alt="Helena Krajčiová." />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=helena4.jpg&amp;clanok=1053979" title="Helena Krajčiová predviedla ako Shania Twain aj šteklivý striptíz.">
                  <img src="/thumb/images/gallery/fotoreportaz/soubiznis/2016/04/kuly-emma-krajciova/helena4.jpg?w=142&amp;h=80&amp;ip=6" alt="Helena Krajčiová predviedla ako Shania Twain aj šteklivý striptíz." />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=helena3.jpg&amp;clanok=1053979" title="Helena Krajčiová predviedla ako Shania Twain aj šteklivý striptíz.">
                  <img src="/thumb/images/gallery/fotoreportaz/soubiznis/2016/04/kuly-emma-krajciova/helena3.jpg?w=142&amp;h=80&amp;ip=6" alt="Helena Krajčiová predviedla ako Shania Twain aj šteklivý striptíz." />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=krajci27.jpg&amp;clanok=1053979" title="To, že je Helena Krajčiová atraktívna herečka, vieme už dávno.">
                  <img src="/thumb/images/gallery/soubiznis/2016/04/krajci27.jpg?w=142&amp;h=80&amp;ip=6" alt="To, že je Helena Krajčiová atraktívna herečka, vieme už dávno." />
                </a>
              </li>
            
            
              </ul>
              <ul>
            
              <li>
                <a href="/fotogaleria/?foto=hlavna-foto-krajciova-fergie.jpg&amp;clanok=1053979" title="Helena Krajčiová si užila trochu párty života ako Fergie.">
                  <img src="/thumb/images/gallery/fotoreportaz/soubiznis/2016/04/000_hlavne-fotky/hlavna-foto-krajciova-fergie.jpg?w=142&amp;h=80&amp;ip=6" alt="Helena Krajčiová si užila trochu párty života ako Fergie." />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=krajci-sarm-gal3.jpg&amp;clanok=1053979" title="Helena Krajčiová kedysi...">
                  <img src="/thumb/images/gallery/soubiznis/krajci-sarm/krajci-sarm-gal3.jpg?w=142&amp;h=80&amp;ip=6" alt="Helena Krajčiová kedysi..." />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=krajci-sarm-gal2.jpg&amp;clanok=1053979" title="Helena Krajčiová dnes...">
                  <img src="/thumb/images/gallery/soubiznis/krajci-sarm/krajci-sarm-gal2.jpg?w=142&amp;h=80&amp;ip=6" alt="Helena Krajčiová dnes..." />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=krajciova-nohy-hlavna.jpg&amp;clanok=1053979" title="Helena Krajčiová v Búrlivom víne pôsobí ako šedá myška.">
                  <img src="/thumb/images/gallery/fotoreportaz/soubiznis/2016/03/000_hlavne-fotky/krajciova-nohy-hlavna.jpg?w=142&amp;h=80&amp;ip=6" alt="Helena Krajčiová v Búrlivom víne pôsobí ako šedá myška." />
                </a>
              </li>
            
            
              </ul>
              <ul>
            
              <li>
                <a href="/fotogaleria/?foto=krajciova-markiza.jpg&amp;clanok=1053979" title="Helena Krajčiová">
                  <img src="/thumb/images/gallery/fotoreportaz/soubiznis/2015/12/vystrihy-sr_cr/krajciova-markiza.jpg?w=142&amp;h=80&amp;ip=6" alt="Helena Krajčiová" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=sebova.jpg&amp;clanok=1053979" title="Helena Krajčiová a Zuzana Šebová">
                  <img src="/thumb/images/gallery/fotoreportaz/soubiznis/2015/12/markizaci-silvester/sebova.jpg?w=142&amp;h=80&amp;ip=6" alt="Helena Krajčiová a Zuzana Šebová" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=img_1797.jpg&amp;clanok=1053979" title="">
                  <img src="/thumb/images/soubiznis/domaci-soubiznis/pocas-prestavok-si-robia-chodbovicu/img_1797.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=cuky-luky-sebova-polnisova.jpg&amp;clanok=1053979" title="">
                  <img src="/thumb/images/soubiznis/domaci-soubiznis/modna-policia-2/cuky-luky-sebova-polnisova.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              </ul>
              <ul>
            
              <li>
                <a href="/fotogaleria/?foto=snimka-obrazovky-2017-04-19-o-13.57.40.png&amp;clanok=1053979" title="">
                  <img src="/thumb/images/sarm/celebrity/nova-web-stranka-2/snimka-obrazovky-2017-04-19-o-13.57.40.png?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=snimka-obrazovky-2017-04-19-o-14.02.23.png&amp;clanok=1053979" title="">
                  <img src="/thumb/images/sarm/celebrity/nova-web-stranka-2/snimka-obrazovky-2017-04-19-o-14.02.23.png?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=snimka-obrazovky-2017-03-15-o-13.11.26.png&amp;clanok=1053979" title="">
                  <img src="/thumb/images/sarm/celebrity/herecka-zuzana-sebova-silikonoch-pojde-pod-noz/snimka-obrazovky-2017-03-15-o-13.11.26.png?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=mj_svk_cuky_luky_h-31.jpg&amp;clanok=1053979" title="Petra Polnišová a Zuzana Šebová ako Cuky a Luky.">
                  <img src="/thumb/images/sarm/celebrity/ako-dohodli-detoch/mj_svk_cuky_luky_h-31.jpg?w=142&amp;h=80&amp;ip=6" alt="Petra Polnišová a Zuzana Šebová ako Cuky a Luky." />
                </a>
              </li>
            
            
              </ul>
              <ul>
            
              <li>
                <a href="/fotogaleria/?foto=m84_0496.jpg&amp;clanok=1053979" title="">
                  <img src="/thumb/images/soubiznis/domaci-soubiznis/sebova-dostala-do-neprijemnej-situacie-za-vsetkym-treba-hladat-kubovcika/m84_0496.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=sebova.jpg&amp;clanok=1053979" title="">
                  <img src="/thumb/images/soubiznis/domaci-soubiznis/neprehanaju-to/sebova.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=sebova-sebena2.jpg&amp;clanok=1053979" title="">
                  <img src="/thumb/images/soubiznis/domaci-soubiznis/neprehanaju-to/sebova-sebena2.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=trapasy-1.jpg&amp;clanok=1053979" title="Aj celebrity občas stúpnu vedľa.">
                  <img src="/thumb/images/soubiznis/domaci-soubiznis/snazili-ale/trapasy-1.jpg?w=142&amp;h=80&amp;ip=6" alt="Aj celebrity občas stúpnu vedľa." />
                </a>
              </li>
            
            
              </ul>
              <ul>
            
              <li>
                <a href="/fotogaleria/?foto=m84_4481.jpg&amp;clanok=1053979" title="">
                  <img src="/thumb/images/sarm/celebrity/herecka-zuzana-sebova-silikonoch-pojde-pod-noz/m84_4481.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=img_5623emil_vasko_foto.jpg&amp;clanok=1053979" title="">
                  <img src="/thumb/images/sarm/celebrity/herecka-zuzana-sebova-silikonoch-pojde-pod-noz/img_5623emil_vasko_foto.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=m84_0502.jpg&amp;clanok=1053979" title="">
                  <img src="/thumb/images/sarm/celebrity/herecka-zuzana-sebova-silikonoch-pojde-pod-noz/m84_0502.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=mk_svk_vojtech_premiera_023_h.jpg&amp;clanok=1053979" title="">
                  <img src="/thumb/images/sarm/celebrity//mk_svk_vojtech_premiera_023_h.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              </ul>
              <ul>
            
              <li>
                <a href="/fotogaleria/?foto=img_6670emil_vasko_foto.jpg&amp;clanok=1053979" title="">
                  <img src="/thumb/images/sarm/celebrity//img_6670emil_vasko_foto.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=img_7350emil_vasko_foto.jpg&amp;clanok=1053979" title="">
                  <img src="/thumb/images/sarm/celebrity//img_7350emil_vasko_foto.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=mk_svk_vojtech_premiera_011_h.jpg&amp;clanok=1053979" title="">
                  <img src="/thumb/images/sarm/celebrity//mk_svk_vojtech_premiera_011_h.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=m84_0558.jpg&amp;clanok=1053979" title="">
                  <img src="/thumb/images/sarm/celebrity//m84_0558.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              </ul>
              <ul>
            
              <li>
                <a href="/fotogaleria/?foto=img_7197emil_vasko_foto.jpg&amp;clanok=1053979" title="">
                  <img src="/thumb/images/sarm/celebrity//img_7197emil_vasko_foto.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=sebova-samr-gal4.jpg&amp;clanok=1053979" title="Zuzana už dva razy vyhrala cenu OTO ako najlepšia slovenská herečka.">
                  <img src="/thumb/images/gallery/soubiznis/2016/06/sebova-sarm/sebova-samr-gal4.jpg?w=142&amp;h=80&amp;ip=6" alt="Zuzana už dva razy vyhrala cenu OTO ako najlepšia slovenská herečka." />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=sebova-samr.jpg&amp;clanok=1053979" title="O herečke sa viac dočítate v novom mesačníku Zravie.">
                  <img src="/thumb/images/gallery/soubiznis/2016/06/sebova-samr.jpg?w=142&amp;h=80&amp;ip=6" alt="O herečke sa viac dočítate v novom mesačníku Zravie." />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=sebova3.jpg&amp;clanok=1053979" title="So Zuzanou Šebovou je poriadna zábava.">
                  <img src="/thumb/images/gallery/fotoreportaz/soubiznis/2016/06/sebova-party/sebova3.jpg?w=142&amp;h=80&amp;ip=6" alt="So Zuzanou Šebovou je poriadna zábava." />
                </a>
              </li>
            
            
              </ul>
              <ul>
            
              <li>
                <a href="/fotogaleria/?foto=sebova-hlavna-party.jpg&amp;clanok=1053979" title="So Zuzanou Šebovou je skvelá zábava nielen pred kamerami.">
                  <img src="/thumb/images/gallery/fotoreportaz/soubiznis/2016/06/000_hlavne-fotky/sebova-hlavna-party.jpg?w=142&amp;h=80&amp;ip=6" alt="So Zuzanou Šebovou je skvelá zábava nielen pred kamerami." />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=sebova-zoo.jpg&amp;clanok=1053979" title="">
                  <img src="/thumb/images/gallery/soubiznis/2016/01/sebova-zoo.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=sebova-horna.jpg&amp;clanok=1053979" title="">
                  <img src="/thumb/images/gallery/soubiznis/2016/01/sebova-horna.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=kemka-sebova.jpg&amp;clanok=1053979" title="">
                  <img src="/thumb/images/gallery/soubiznis/2016/01/kemka-sebova.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              </ul>
              <ul>
            
              <li>
                <a href="/fotogaleria/?foto=sebova2.jpg&amp;clanok=1053979" title="So Zuzanou Šebovou je poriadna zábava.">
                  <img src="/thumb/images/gallery/fotoreportaz/soubiznis/2016/06/sebova-party/sebova2.jpg?w=142&amp;h=80&amp;ip=6" alt="So Zuzanou Šebovou je poriadna zábava." />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=sebova2.jpg&amp;clanok=1053979" title="ZUZKA ŠEBOVÁ (33): Krčmárka Tereza v Hornej Dolnej.">
                  <img src="/thumb/images/gallery/fotoreportaz/soubiznis/2016/01/herci-sarm/sebova2.jpg?w=142&amp;h=80&amp;ip=6" alt="ZUZKA ŠEBOVÁ (33): Krčmárka Tereza v Hornej Dolnej." />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=sebova.jpg&amp;clanok=1053979" title="ZUZKA ŠEBOVÁ (33): Pipina z Cuky Luky.">
                  <img src="/thumb/images/gallery/fotoreportaz/soubiznis/2016/01/herci-sarm/sebova.jpg?w=142&amp;h=80&amp;ip=6" alt="ZUZKA ŠEBOVÁ (33): Pipina z Cuky Luky." />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=sebova3.jpg&amp;clanok=1053979" title="ZUZKA ŠEBOVÁ (33): Ako bláznivá Inči z Paneláka.">
                  <img src="/thumb/images/gallery/fotoreportaz/soubiznis/2016/01/herci-sarm/sebova3.jpg?w=142&amp;h=80&amp;ip=6" alt="ZUZKA ŠEBOVÁ (33): Ako bláznivá Inči z Paneláka." />
                </a>
              </li>
            
            
              </ul>
              <ul>
            
              <li>
                <a href="/fotogaleria/?foto=img_1929.jpg&amp;clanok=1053979" title="Zuzana Šebová divákov baví v seriáli Horná Dolná i v Kredenci.">
                  <img src="/thumb/images/gallery/glanc/2016/celebrity/01/sebova/img_1929.jpg?w=142&amp;h=80&amp;ip=6" alt="Zuzana Šebová divákov baví v seriáli Horná Dolná i v Kredenci." />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=sebova2.jpg&amp;clanok=1053979" title="V skeč šou  Kredenc Šebová  zažiarila.">
                  <img src="/thumb/images/gallery/fotoreportaz/soubiznis/2016/01/sebova-uspech/sebova2.jpg?w=142&amp;h=80&amp;ip=6" alt="V skeč šou  Kredenc Šebová  zažiarila." />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=sebova1.jpg&amp;clanok=1053979" title="Herečka Zuzana Šebová sa  do povedomia divákov  dostala vďaka kvalitným  hereckým výkonom.">
                  <img src="/thumb/images/gallery/fotoreportaz/soubiznis/2016/01/000hlvn-fotky/sebova1.jpg?w=142&amp;h=80&amp;ip=6" alt="Herečka Zuzana Šebová sa  do povedomia divákov  dostala vďaka kvalitným  hereckým výkonom." />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=malachovsky-sebova-geissenovci.jpg&amp;clanok=1053979" title="Toto sú oni - nefalšovaní slovenskí Geissenovci.">
                  <img src="/thumb/images/gallery/soubiznis/2015/12/malachovsky-sebova-geissenovci.jpg?w=142&amp;h=80&amp;ip=6" alt="Toto sú oni - nefalšovaní slovenskí Geissenovci." />
                </a>
              </li>
            
            
              </ul>
              <ul>
            
              <li>
                <a href="/fotogaleria/?foto=sebova.jpg&amp;clanok=1053979" title="Zuzana Šebová">
                  <img src="/thumb/images/gallery/fotoreportaz/soubiznis/2015/12/jojkari-zelania/do-clanku/sebova.jpg?w=142&amp;h=80&amp;ip=6" alt="Zuzana Šebová" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=2-copya.jpg&amp;clanok=1053979" title="">
                  <img src="/thumb/images/gallery/emma/2015/svetova/10/zuzka-sebova/2-copya.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=1-copy.jpg&amp;clanok=1053979" title="">
                  <img src="/thumb/images/gallery/emma/2015/svetova/10/zuzka-sebova/1-copy.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=2-copy.jpg&amp;clanok=1053979" title="">
                  <img src="/thumb/images/gallery/emma/2015/svetova/10/zuzka-sebova/2-copy.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              </ul>
              <ul>
            
              <li>
                <a href="/fotogaleria/?foto=sebova3.jpg&amp;clanok=1053979" title="Makala: Zuzana Šebová dnes patrí medzi najfotografovanejšie herečky, no priznáva, že začiatky boli drsné.">
                  <img src="/thumb/images/gallery/plus7dni/ludia/2015/10/sebova/sebova3.jpg?w=142&amp;h=80&amp;ip=6" alt="Makala: Zuzana Šebová dnes patrí medzi najfotografovanejšie herečky, no priznáva, že začiatky boli drsné." />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=sebova2.jpg&amp;clanok=1053979" title="Hlavná je sebadisciplína: S Petrou Polnišovou tvorí komickú dvojicu Cuky a Luky, no v skutočnosti má povesť umelca, ktorý nežije bohémskym životom.">
                  <img src="/thumb/images/gallery/plus7dni/ludia/2015/10/sebova/sebova2.jpg?w=142&amp;h=80&amp;ip=6" alt="Hlavná je sebadisciplína: S Petrou Polnišovou tvorí komickú dvojicu Cuky a Luky, no v skutočnosti má povesť umelca, ktorý nežije bohémskym životom." />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=sebova1.jpg&amp;clanok=1053979" title="Dnes na červenom koberci: S partnerom, hercom Michalom Kubovčíkom.">
                  <img src="/thumb/images/gallery/plus7dni/ludia/2015/10/sebova/sebova1.jpg?w=142&amp;h=80&amp;ip=6" alt="Dnes na červenom koberci: S partnerom, hercom Michalom Kubovčíkom." />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=sebova-samr-gal3.jpg&amp;clanok=1053979" title="Zuzana Šebová s Michalom Kubovčíkom.">
                  <img src="/thumb/images/gallery/soubiznis/2016/06/sebova-sarm/sebova-samr-gal3.jpg?w=142&amp;h=80&amp;ip=6" alt="Zuzana Šebová s Michalom Kubovčíkom." />
                </a>
              </li>
            
            
              </ul>
              <ul>
            
              <li>
                <a href="/fotogaleria/?foto=img_1486.jpg&amp;clanok=1053979" title="">
                  <img src="/thumb/images/sarm/celebrity//img_1486.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
        </ul>
      </div>
    </div>
    <a href="javascript:void(0)" id="next_0" class="navArrow next">&nbsp;</a>
  </div>


<script>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</script>


        </div>

        <div class="contentTextWrapper">
          <div class="contentText" id="contentText">
            
            




            
              
            
            <p>A musíme uznať, že tento krok bol rozhodne správny. Kým Zuzana si vlasy dala presvetliť a&nbsp;skrátiť, Helena ostala dĺžke a&nbsp;farbe verná, len jej pribudla ofina.</p><div class="related-pages"><h3>Čítajte viac</h3><ul><li><a href="/soubiznis/domaci-soubiznis/foto-herecka-helena-krajciova-muzom-svojho-zivota-tohto-muza-bezhlavo-miluje.html?utm_source=Pluska-2014&utm_medium=citajteviac&utm_campaign=vb2014" title="FOTO Herečka Helena Krajčiová s mužom svojho života: Tohto chlapa bezhlavo miluje!"><div class="rp-hover" style="display: none;"><img src="/thumb/images/gallery/dennik_foto/fotoreportaze/2014/01/kristalove_ocenenia/krajciova2.jpg?w=500&amp;h=266&amp;ip=5&amp;q=80" alt="FOTO Herečka Helena Krajčiová s mužom svojho života: Tohto chlapa bezhlavo miluje!"/></div><span class="rp-title">FOTO Herečka Helena Krajčiová s mužom svojho života: Tohto chlapa bezhlavo miluje!</span></a></li></ul></div>    <p><img src="/images/soubiznis/domaci-soubiznis/foto-vnutri-najprv-zuzana-sebova-teraz-dalsia-herecka-helena-krajciova-zmenila-imidz-stacilo-malo-je-z-nej-ina-zena/zuzka-nove-vlasy-v0.0-v0.0.jpg" /></p><div class="related-pages"><h3>Čítajte viac</h3><ul><li><a href="/soubiznis/domaci-soubiznis/herecka-helena-krajciova-prvykrat-anikou-mojom-naruci-je-dcerke-najlepsie.html?utm_source=Pluska-2014&utm_medium=citajteviac&utm_campaign=vb2014" title="Herečka Helena Krajčiová prvýkrát s Anikou: V mojom náručí je dcérke najlepšie"><div class="rp-hover" style="display: none;"><img src="/thumb/images/gallery/soubiznis/2014/02/helena1.jpg?w=500&amp;h=266&amp;ip=5&amp;q=80" alt="Herečka Helena Krajčiová prvýkrát s Anikou: V mojom náručí je dcérke najlepšie"/></div><span class="rp-title">Herečka Helena Krajčiová prvýkrát s Anikou: V mojom náručí je dcérke najlepšie</span></a></li></ul></div><div class="sas-position" data-site="pluska" data-area="soubiznis" data-size="videoad" ></div>    <ul>   <li><strong><a href="http://www.pluska.sk/zena/celebrity/herecka-kamila-magalova-urobila-vynimku-ukazala-svoje-prisne-strazene-byvanie.html?utm_source=P1D&amp;utm_medium=interlinkRD&amp;utm_campaign=RD" onclick="window.open(this.href,'_blank');event.returnValue = false;return false" title="Odkaz sa otvorí v novom okne (Odkaz sa otvorí v novom okne) (Odkaz sa otvorí v novom okne) (Odkaz sa otvorí v novom okne) (Odkaz sa otvorí v novom okne) (Odkaz sa otvorí v novom okne) (Odkaz sa otvorí v novom okne) (Odkaz sa otvorí v novom okne) (Odkaz sa otvorí v novom okne) (Odkaz sa otvorí v&nbsp;novom okne)">Herečka Kamila Magálová urobila výnimku: Ukázala svoje prísne strážené bývanie!</a></strong></li>   <li><strong><a href="http://www.pluska.sk/sarm/celebrity/bolestiva-spoved-luba-romana-herec-opisal-co-prezivala-jeho-milovana-manzelka-pred-smrtou.html?utm_source=P1D&amp;utm_medium=interlinkRD&amp;utm_campaign=RD" onclick="window.open(this.href,'_blank');event.returnValue = false;return false" title="Odkaz sa otvorí v novom okne (Odkaz sa otvorí v novom okne) (Odkaz sa otvorí v novom okne) (Odkaz sa otvorí v novom okne) (Odkaz sa otvorí v novom okne) (Odkaz sa otvorí v novom okne) (Odkaz sa otvorí v novom okne) (Odkaz sa otvorí v novom okne) (Odkaz sa otvorí v novom okne) (Odkaz sa otvorí v&nbsp;novom okne)">Bujné poprsie zničilo českej herečke kariéru: FOTO zoznam najznámejších dekoltov, tieto dámy preslávil práve ich výstrih!</a></strong></li>  </ul>    <p>Treba uznať, že ryšavá herečka vyzerá výborne a&nbsp;nový účes jej rozhodne pristane.&nbsp;</p><div class="related-pages"><h3>Čítajte viac</h3><ul><li><a href="/soubiznis/domaci-soubiznis/cerstva-mama-helena-krajciova-zmenila-mam-vypadky-pamati.html?utm_source=Pluska-2014&utm_medium=citajteviac&utm_campaign=vb2014" title="Čerstvá mama Helena Krajčiová sa zmenila: Mám výpadky pamäti!"><div class="rp-hover" style="display: none;"><img src="/thumb/images/gallery/fotoreportaz/soubiznis/2014/03/00_hlavne_fotos/krajciova-hl.jpg?w=500&amp;h=266&amp;ip=5&amp;q=80" alt="Čerstvá mama Helena Krajčiová sa zmenila: Mám výpadky pamäti!"/></div><span class="rp-title">Čerstvá mama Helena Krajčiová sa zmenila: Mám výpadky pamäti!</span></a></li></ul></div>    <p><img src="/images/soubiznis/domaci-soubiznis/foto-vnutri-najprv-zuzana-sebova-teraz-dalsia-herecka-helena-krajciova-zmenila-imidz-stacilo-malo-je-z-nej-ina-zena/helena-v0.0.jpg" /></p>    <ul>   <li><a href="http://www.pluska.sk/soubiznis/domaci-soubiznis/foto-fuu-taka-hanba-takto-dopadne-ked-nase-celebrity-ozeru-pod-obraz.html?utm_source=P1D&amp;utm_medium=interlinkRD&amp;utm_campaign=RD" onclick="window.open(this.href,'_blank');event.returnValue = false;return false" title="Odkaz sa otvorí v novom okne (Odkaz sa otvorí v novom okne) (Odkaz sa otvorí v novom okne) (Odkaz sa otvorí v novom okne) (Odkaz sa otvorí v novom okne) (Odkaz sa otvorí v novom okne) (Odkaz sa otvorí v novom okne) (Odkaz sa otvorí v&nbsp;novom okne)"><strong>FOTO Fúú, taká hanba: Takto to dopadne, keď sa naše celebrity ožerú pod obraz!</strong></a></li>   <li><strong><a href="http://www.pluska.sk/soubiznis/domaci-soubiznis/retro-moda-z-ota-studenkovej-podprda-zvaracske-okuliare-mazikovej-fukana-sklovskej-pudel.html?utm_source=P1D&amp;utm_medium=interlinkRD&amp;utm_campaign=RD" onclick="window.open(this.href,'_blank');event.returnValue = false;return false" title="Odkaz sa otvorí v novom okne (Odkaz sa otvorí v novom okne) (Odkaz sa otvorí v novom okne) (Odkaz sa otvorí v novom okne) (Odkaz sa otvorí v novom okne) (Odkaz sa otvorí v novom okne) (Odkaz sa otvorí v novom okne) (Odkaz sa otvorí v&nbsp;novom okne)">RETRO MÓDA z&nbsp;OTA: Studenkovej podprda a&nbsp;zváračské okuliare, Mázikovej fúkaná a&nbsp;Sklovskej pudel</a></strong></li>  </ul>    <p><strong>Čítajte viac</strong></p>    <ul>   <li><strong><a href="http://www.pluska.sk/soubiznis/domaci-soubiznis/foto-vnutri-modelka-sklenarikova-seba-ani-nepodoba-z-jej-vyzoru-budete-rozhodne-sokovani.html?utm_source=P1D&amp;utm_medium=interlinkRD&amp;utm_campaign=RD" onclick="window.open(this.href,'_blank');event.returnValue = false;return false" title="Odkaz sa otvorí v novom okne (Odkaz sa otvorí v novom okne) (Odkaz sa otvorí v novom okne) (Odkaz sa otvorí v novom okne) (Odkaz sa otvorí v novom okne) (Odkaz sa otvorí v novom okne) (Odkaz sa otvorí v&nbsp;novom okne)">FOTO VNÚTRI Modelka Sklenaříková sa už na&nbsp;seba ani nepodobá: Z jej výzoru budete prekvapení!</a></strong></li>   <li><a href="http://www.pluska.sk/soubiznis/domaci-soubiznis/modna-policia-zo-slovenky-roka-suvadova-ako-vesiak-eva-cerna-prepiskla-mejkapom-demitrovej-sexi-vystrih.html?utm_source=P1D&amp;utm_medium=interlinkRD&amp;utm_campaign=RD" onclick="window.open(this.href,'_blank');event.returnValue = false;return false" title="Odkaz sa otvorí v novom okne (Odkaz sa otvorí v novom okne) (Odkaz sa otvorí v novom okne) (Odkaz sa otvorí v novom okne) (Odkaz sa otvorí v novom okne) (Odkaz sa otvorí v novom okne) (Odkaz sa otvorí v&nbsp;novom okne)"><strong>MÓDNA POLÍCIA zo&nbsp;Slovenky roka: Šuvadová ako vešiak, Eva Černá to prepískla s&nbsp;mejkapom a&nbsp;Demitrovej sexi výstrih</strong></a></li>   <li><strong><a href="http://www.pluska.sk/sarm/celebrity/bolestiva-spoved-luba-romana-herec-opisal-co-prezivala-jeho-milovana-manzelka-pred-smrtou.html?utm_source=P1D&amp;utm_medium=interlinkRD&amp;utm_campaign=RD" onclick="window.open(this.href,'_blank');event.returnValue = false;return false" title="Odkaz sa otvorí v novom okne (Odkaz sa otvorí v novom okne) (Odkaz sa otvorí v novom okne) (Odkaz sa otvorí v novom okne) (Odkaz sa otvorí v novom okne) (Odkaz sa otvorí v novom okne) (Odkaz sa otvorí v novom okne) (Odkaz sa otvorí v novom okne) (Odkaz sa otvorí v&nbsp;novom okne)">Bolestivá spoveď Ľuba Romana. Herec opísal, čo prežívala jeho milovaná manželka pred smrťou...</a></strong></li>   <li><a href="http://www.pluska.sk/soubiznis/domaci-soubiznis/foto-cerstvo-zasnubena-banasova-takto-ju-zmenili-rozchody-plastika-laska-k-mlademu-vinczemu.html?utm_source=P1D&amp;utm_medium=interlinkRD&amp;utm_campaign=RD" onclick="window.open(this.href,'_blank');event.returnValue = false;return false" title="Odkaz sa otvorí v novom okne (Odkaz sa otvorí v novom okne) (Odkaz sa otvorí v novom okne) (Odkaz sa otvorí v novom okne) (Odkaz sa otvorí v novom okne) (Odkaz sa otvorí v novom okne) (Odkaz sa otvorí v novom okne) (Odkaz sa otvorí v novom okne) (Odkaz sa otvorí v novom okne) (Odkaz sa otvorí v novom okne) (Odkaz sa otvorí v novom okne) (Odkaz sa otvorí v&nbsp;novom okne)"><strong>FOTO Čerstvo zasnúbená Banášová: Takto ju zmenili rozchody, plastika a&nbsp;láska k mladému Vinczemu!</strong></a></li>  </ul>    <p><strong>Bude vás zaujímať</strong></p>    <ul>   <li><a href="https://zena.atlas.sk/premeny-v-case-zdeny-studenkovej-kedysi-bez-plastik-dnes-prerobenu-tvare-nezakryje-foto/kariera/uspesne-zeny-aj-muzi/883757.html#utm_source=P1D&amp;utm_medium=exterlinkRD&amp;utm_campaign=RD" onclick="window.open(this.href,'_blank');event.returnValue = false;return false" title="Odkaz sa otvorí v novom okne (Odkaz sa otvorí v novom okne) (Odkaz sa otvorí v&nbsp;novom okne)"><strong>Premeny v&nbsp;čase Zdeny Studenkovej: Kedysi bez plastík, dnes prerobenú tvár nezakryje (FOTO)</strong></a></li>   <li><a href="https://zena.atlas.sk/premeny-v-case-ivany-christovej-smutok-za-mrtvym-ex-frajerom-aj-postavou-foto/kariera/uspesne-zeny-aj-muzi/884105.html#utm_source=P1D&amp;utm_medium=exterlinkRD&amp;utm_campaign=RD" onclick="window.open(this.href,'_blank');event.returnValue = false;return false" title="Odkaz sa otvorí v novom okne (Odkaz sa otvorí v novom okne) (Odkaz sa otvorí v&nbsp;novom okne)"><strong>Premeny v&nbsp;čase Ivany Christovej: Smútok za mŕtvym exfrajerom, aj za postavou (FOTO)</strong></a></li>   <li><a href="https://zena.atlas.sk/premeny-v-case-petry-polnisovej-chlapi-z-nej-vycucali-kila-navyse-foto/kariera/uspesne-zeny-aj-muzi/885497.html#utm_source=P1D&amp;utm_medium=exterlinkRD&amp;utm_campaign=RD" onclick="window.open(this.href,'_blank');event.returnValue = false;return false" title="Odkaz sa otvorí v novom okne (Odkaz sa otvorí v novom okne) (Odkaz sa otvorí v&nbsp;novom okne)"><strong>Premeny v&nbsp;čase Petry Polnišovej: Chlapi z&nbsp;nej vycucali kilá navyše (FOTO)</strong></a></li>  </ul></p>


            <div class="clearer">&nbsp;</div>
          </div>

          
          
            <div class="author">Autor: tam</div>
          



 <div style="width:100%" class="fb-like" data-href="http://www.pluska.sk/soubiznis/domaci-soubiznis/foto-vnutri-najprv-zuzana-sebova-teraz-dalsia-herecka-helena-krajciova-zmenila-imidz-stacilo-malo-je-z-nej-ina-zena.html" data-layout="button" data-send="false" data-width="450" data-show-faces="false" data-action="like" data-share="true"></div>

 
         






<!--googleoff: index--> <div class="sas-position" data-site="pluska" data-area="soubiznis" data-size="wallpaper" ></div><!--googleon: index-->



          
          <div id="disqus_thread"></div>
<script>
    var disqus_config = function () {
        this.page.url = 'http://www.pluska.sk/soubiznis/domaci-soubiznis/foto-vnutri-najprv-zuzana-sebova-teraz-dalsia-herecka-helena-krajciova-zmenila-imidz-stacilo-malo-je-z-nej-ina-zena.html';
        this.language = "sk";
        this.page.identifier = '1053979';
    };
</script>

  
<script>  
    (function() {  
        var d = document, s = d.createElement('script');
        s.src = '//pluskask.disqus.com/embed.js';     
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();
</script>


          
<div class="clearer"><br></div>
<div class="atlas-leto2017-bazar"></div>
<script src="/jscripts/ch/leto2017/js-pluska-import.js"></script>  
<div class="clearer"><br></div>  


          <div class="clearer"><br></div>
          <div id="relatedPages">
            
            





<div class="headerNews"><h2>Čítaj viac</h2></div><div class="obsah"><div class="related"><a href='/emma/carovna/odkaz-zeny-ktore-nie-su-spokojne-so-svojim-zivotom-tychto-6-veci-ste-nemali-bat-zmenit.html'><img alt="" src="/thumb/images/emma/carovna/odkaz-zeny-ktore-nie-su-spokojne-so-svojim-zivotom-tychto-6-veci-ste-nemali-bat-zmenit/titulka.jpg?w=305&amp;h=170&amp;ip=6" class="relatedImage" /><span>Odkaz pre ženy, ktoré nie sú spokojné so svojím životom: Týchto 6 vecí by ste sa nemali báť zmeniť!</span></a></div><div class="clearer">&nbsp;</div></div>

          </div>
           <div class="clearer">&nbsp;</div>

          <div class="etarget"><script type="text/javascript" async="true" charset="utf-8" src="https://sk.search.etargetnet.com/generic/advert.php?g=ref:41956,area:500x350,tabl:4,divid:,design_name:custom,border_color:ffffff,border_style:none,background_opacity:100,background_color:ffffff,hover_back:,title_color:0073AF,text_color:404040,url_color:0073AF,h_title_color:0073AF,h_text_color:404040,h_url_color:0073AF,freespace:0,logo_type:5,logo:1,title_underline:0,url_underline:0,h_title_underline:1,h_url_underline:1,nourl:,fsi:11,font:verdana"></script>
           </div>

        </div>

      </div>
      <div id="rightPanel" class="rightPanel rightPanel300">
        <div class="square">    

  





<div id="skfhgs1498739405722" style="display:none;"><a onclick="window.open(this.href,'_blank');return false;" href="http://go.cz.bbelements.com/please/track/adClick/campaign/155404/plan/606488/banner/669572/bannerType/4/" title="Odkaz sa otvorí v novom okne"><img alt="" src="/files/ab/peknebyvanie02.jpg"></a></div>
<script>var blockAdBlock = false,
            abtrack1 = false,
            abtrack2 = false,
            abtrackcookie = "v2_";


</script>
<script type="text/javascript" src="https://pluska.sk/jscripts/blockadblock/blockadblock.min.js"></script>
<script>
  myBlockAdBlock = new BlockAdBlock({
    checkOnLoad: true,
    resetOnEnd: true
});




  function getCookieCustomBlocker(cname) {
      var name = cname + "=";
      var ca = document.cookie.split(';');
      for(var i=0; i<ca.length; i++) {
          var c = ca[i];
          while (c.charAt(0)==' ') c = c.substring(1);
          if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
      }
      return "";
  }

  function adBlockNotDetected() {
    var iscookie = getCookieCustomBlocker(abtrackcookie);
    if (iscookie=="") {
      if (typeof ga !== "undefined") {
          console.log('blocker no');
          document.cookie = abtrackcookie+"=no; expires=Thu, 18 Dec 2020 12:00:00 UTC; path=/";
          ga('send', 'pageview', {
              page: '/test/blocker/v3/no',
              title: 'blocker no'
          });
      }
    }
  }
  function adBlockDetected() {
    //
    $('#skfhgs1498739405722 img')
    .attr('src', '')
    .load(function() {
      $('#skfhgs1498739405722').show();
      $('#skfhgs1498739405722 img').css('display','block!important');
    })
    .attr('src', '/files/ab/peknebyvanie02.jpg');
    $.ajax({ type: "POST",
      url: "/components/_common/ab/ajax.jsp",
      data: { id: 0 },
      cache:false
    });
    //
    var iscookie = getCookieCustomBlocker(abtrackcookie);
    if (iscookie=="") {
      if (typeof ga !== "undefined") {
          console.log('blocker yes');
          document.cookie = abtrackcookie+"=yes; expires=Thu, 18 Dec 2020 12:00:00 UTC; path=/";
          ga('send', 'pageview', {
              page: '/test/blocker/v3/yes',
              title: 'blocker yes'
          });
      }
    }
  }
ga(function() {
  abtrack1 = ga.getByName('t0').get('trackingId');
  abtrack2 = ga.getByName('allInOne').get('trackingId');
  if (abtrack1) abtrackcookie += "abdetect_" + abtrack1;
  if (abtrack2) abtrackcookie += "_" + abtrack2;

    if(typeof myBlockAdBlock === 'undefined') {
      adBlockDetected();
  } else {
      myBlockAdBlock.onDetected(adBlockDetected);
      myBlockAdBlock.onNotDetected(adBlockNotDetected);
  }
});
</script>






<!--googleoff: index--> <div class="sas-position" data-site="pluska" data-area="soubiznis" data-size="square,doublesquare" data-position="1" ></div><!--googleon: index-->

  </div>  
<div id="najcitanejsieBoxSub">
  <ul class="navigation">
  <li><div class="title">TO NAJ</div></li>
  <li><a href="#tabsNajcitanejsiePiano0">4H</a></li>
  <li><a href="/components/pluska2014/news/najcitanejsie_sub_result.jsp?cas=24&amp;avgViews=50000027&amp;groupId=22104&amp;pocet=5&amp;limit=150">24H</a></li>
  <li><a href="/components/pluska2014/news/najcitanejsie_sub_result.jsp?cas=7&amp;avgViews=50000027&amp;groupId=22104&amp;pocet=5&amp;limit=150">týždeň</a></li>
  </ul>
  <div id="tabsNajcitanejsiePiano0">
    


    <ul><li class="docid1053571">
          <a href="/soubiznis/domaci-soubiznis/foto-vnutri-plackova-odhalila-poriadne-intimny-zaber-takto-ju-vidi-jedine-jej-manzel.html">
            <img src="/thumb/images/emma/svetova/chameleonka-plackova-opat-prekvapila-novym-ucesom-po-ruzovej-modrej-prislo-toto/ert.jpg?w=116&amp;h=65&amp;ip=5" alt="" />
            <h3>FOTO VNÚTRI Plačková odhalila poriadne intímny záber: Takto ju vidí jedine jej manžel!</h3>
            <div class="clearer">&nbsp;</div>
          </a>
        </li><li class="docid1053923">
          <a href="/soubiznis/domaci-soubiznis/modna-policia-z-letnych-bmd-mokranovej-rozkrok-pallova-rochnyakom-pyzame-habancovej-prsia-volnobeh.html">
            <img src="/thumb/images/soubiznis/domaci-soubiznis/modna-policia-z-letnych-bmd-mokranovej-rozkrok-pallova-rochnyakom-pyzame-habancovej-prsia-volnobeh/mokranova-modna.jpg?w=116&amp;h=65&amp;ip=5" alt="" />
            <h3>MÓDNA POLÍCIA z letných BMD: Mokráňovej rozkrok, Pallová s Rochnyakom v pyžame a Habancovej prsia na voľnobeh</h3>
            <div class="clearer">&nbsp;</div>
          </a>
        </li><li class="docid1053881">
          <a href="/soubiznis/domaci-soubiznis/video-obrovsky-trapas-bratislavskych-modnych-dnoch-modelka-tackala-po-mole-podlamovali-jej-kolena-a.html">
            <img src="/thumb/images/soubiznis/domaci-soubiznis/video-obrovsky-trapas-bratislavskych-modnych-dnoch-modelka-tackala-po-mole-podlamovali-jej-kolena-a/snimka-obrazovky-2017-06-29-o-10.30.08.jpg?w=116&amp;h=65&amp;ip=5" alt="" />
            <h3>VIDEO Obrovský TRAPAS na Bratislavských módnych dňoch: Modelka sa tackala po móle, podlamovali sa jej kolená a ...</h3>
            <div class="clearer">&nbsp;</div>
          </a>
        </li><li class="docid1053893">
          <a href="/soubiznis/domaci-soubiznis/zomrel-herec-z-filmu-samote-lesa-alebo-obsluhoval-som-anglickeho-krala-jeho-hlasky-su-priam-legendarne.html">
            <img src="/thumb/images/gallery/ipeknebyvanie/stavba/poziar_unik/profimedia-0164747760.jpg?w=116&amp;h=65&amp;ip=5" alt="" />
            <h3>Zomrel herec z filmu Na samote u lesa alebo Obsluhoval som anglického kráľa: Jeho hlášky sú priam legendárne!</h3>
            <div class="clearer">&nbsp;</div>
          </a>
        </li><li class="docid1053827">
          <a href="/soubiznis/domaci-soubiznis/prisli-sme-mastne-honorare-moderatorov-pevnosti-boyard-nikodym-si-za-par-dni-zarobi-kralovske-prachy.html">
            <img src="/thumb/images/soubiznis/domaci-soubiznis/foto-moderator-martin-nikodym-si-vyrazil-premieru-filmoveho-trhaka-zahral-votrelca/profimedia-0332477761.jpg?w=116&amp;h=65&amp;ip=5" alt="" />
            <h3>Prišli sme na MASTNÉ HONORÁRE moderátorov Pevnosti Boyard! Nikodým si za pár dní zarobí kráľovské prachy!</h3>
            <div class="clearer">&nbsp;</div>
          </a>
        </li></ul>

  </div>
  <div class="clearer">&nbsp;</div>
</div>

<script type="text/javascript">
<!--
  $(document).ready(function(){
    $("#najcitanejsieBoxSub").tabs({ cache: true});
    // , cookie: { expires: 30 }
  });
//-->
</script>    
<div id="netsuccess">&nbsp;</div>




<script type="text/javascript" >
g_ntscAd.insertExtAdspace('netsuccess', 17, 'http://www.pluska.sk/soubiznis/domaci-soubiznis/foto-vnutri-najprv-zuzana-sebova-teraz-dalsia-herecka-helena-krajciova-zmenila-imidz-stacilo-malo-je-z-nej-ina-zena.html', 97);
</script>

  
  
  
  



  <div id="aplikacieboxsub">    <span class="text">Aplikácie 7 plus</span>  <div class="awrapper">      <a href="http://www.pluska.sk/aplikacie7plus/#smartfon" onclick="window.open(this.href,'_blank');event.returnValue = false;return false" class="smartfon"><span class="icon">&nbsp;</span>Smartfón</a>      <a href="http://www.pluska.sk/aplikacie7plus/#tablet" onclick="window.open(this.href,'_blank');event.returnValue = false;return false" class="tablet"><span class="icon">&nbsp;</span>Tablet</a>      <a href="http://www.pluska.sk/aplikacie7plus/#pc" onclick="window.open(this.href,'_blank');event.returnValue = false;return false" class="pc"><span class="icon">&nbsp;</span>Pc</a>      <a href="http://www.pluska.sk/aplikacie7plus/#tv" onclick="window.open(this.href,'_blank');event.returnValue = false;return false" class="tv"><span class="icon">&nbsp;</span>Tv</a>    </div>  </div>  <p>​</p>
        <div id="square1fixed" class="square"><div class="inner">
          






<!--googleoff: index--> <div class="sas-position" data-site="pluska" data-area="soubiznis" data-size="square,doublesquare" data-position="2" ></div><!--googleon: index-->


        </div></div>
      </div>
      <div class="clearer">&nbsp;</div>
    </div>

    <div id="square1bottom" class="clearer">&nbsp;</div>

    

    
    



<script type="text/javascript" src="/files/ooyala/jquery-isonscreen-min.js"></script>
<script src="/files/ooyala/4.7.9/core-min.js"></script>
<script src="/files/ooyala/4.7.9/video-plugin/main_html5-min.js"></script>
<script src="/files/ooyala/4.7.9/video-plugin/osmf_flash-min.js"></script>
<script src="/files/ooyala/4.7.9/video-plugin/bit_wrapper-min.js"></script>
<script src="/files/ooyala/4.7.9/video-plugin/akamaihd_flash-min.js"></script>
<script src="/files/ooyala/4.7.9/other-plugin/discovery_api-min.js"></script>
<script src="/files/ooyala/skin/html5-skin-custom.js"></script>
<script src="/files/ooyala/4.7.9/ad-plugin/google_ima-min.js"></script>
<script src="/files/ooyala/4.7.9/analytics-plugin/googleanalytics-min.js"></script>


<div class="videoZoneContentWrapper" >
  <div class="headerNews">
    <h2><a href="http://vju.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">VJU.SK</h2></a>
  </div>
  <div class="videoZoneContent videoZoneVju autoplayversion">

    <div class="itemVideoZone videoBig itemVideoZone0">
      
        
        <div id="bigvju" style="width: 688px; height: 387px;">
            <a href="#">
                <img src="/images/vju//promo322996274.jpg" alt="Rýchle Oreo cupcakes" style="width: 688px; height: 387px;">
                <span class="play"><span></span></span>
            </a>
            <h2><a href="https://vju.sk/v/58D" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Rýchle Oreo cupcakes</a></h2>
        </div>
        <style type="text/css">
            div.contentText div.oo-player-skin a {color: #fff !important; text-decoration: none !important;}
            div.contentText div.oo-player-skin {/*z-index: 1 !important;*/}
            div.contentText div.oo-state-screen-title {margin-bottom: 40px !important;}
        </style>

        <script>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</script>
      
    </div>
    
    <div class="itemVideoZone videoSmall itemVideoZone1">
      
        <a href="https://vju.sk/v/58A" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">
          <img src="/images/vju//promo322993662.jpg" alt="Čad - Psia krv (Live z relácie Na koberci s Balážom a Hubinákom)" style="width: 287px; height: 186px;">
          <span class="play"><span></span></span>
        </a>
        <h2><a href="https://vju.sk/v/58A" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Čad - Psia krv (Live z relácie Na koberci s Balážom a Hubinákom)</a></h2>
      
    </div>
    
    <div class="itemVideoZone videoSmall itemVideoZone2">
      
        <a href="https://vju.sk/v/57S" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">
          <img src="/images/vju//promo322748894.jpg" alt="Prečo je dôležité sledovať pacientky aj po liečbe rakoviny prsníka?" style="width: 287px; height: 186px;">
          <span class="play"><span></span></span>
        </a>
        <h2><a href="https://vju.sk/v/57S" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Prečo je dôležité sledovať pacientky aj po liečbe rakoviny prsníka?</a></h2>
      
    </div>
    
    <div class="clearer">&nbsp;</div>
  </div>
</div>


    <div id="superfooter"></div>
    
    
<!--googleoff: index--><div class="sas-position" data-site="pluska" data-area="floating" data-size="superfooter"></div><!--googleon: index-->


    
    

<div id="bigcrossbox">
  <ul class="navigation">
    <li><a href="#tabs-2">Online magazíny</a></li>
    <li><a href="#tabs-1">Printové magazíny</a></li>
  </ul>

  

  <div id="tabs-2" class="cont contOnline">
<div class="jcarousel-wrapper">
<div class="jcarousel">
<ul>
  <li>




   <div class="item">
     <a href="/?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="headerItem">Pluska</a>
     <div class="claim">to naj za týždeň</div>
       
         <a href="/rady-tipy/slovaci-zuria-nove-dane-pani-poslanci-po-tychto-odkazoch-budete-chodit-po-kanaloch.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="imgLink"><img src="/thumb/images/rady-tipy/slovaci-zuria-nove-dane-pani-poslanci-po-tychto-odkazoch-budete-chodit-po-kanaloch/kolaz.jpg?w=316&amp;h=175&amp;ip=5" alt="Nové dane rozzúrili Slovákov: Páni poslanci, po týchto odkazoch budete chodiť po kanáloch!" title="Nové dane rozzúrili Slovákov: Páni poslanci, po týchto odkazoch budete chodiť po kanáloch!"></a>
         <h3><a href="/rady-tipy/slovaci-zuria-nove-dane-pani-poslanci-po-tychto-odkazoch-budete-chodit-po-kanaloch.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014">Nové dane rozzúrili Slovákov: Páni poslanci, po týchto odkazoch budete chodiť po kanáloch!</a></h3>
       </div>

</li>
  <li>




   <div class="item">
     <a href="/plus-7-dni?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="headerItem">Plus 7 dní</a>
     <div class="claim">to naj za týždeň</div>
       
         <a href="/plus-7-dni/domov/chorvatsko-more-aj-manzelka-rozhodne-kam-mieria-politici-dovolenky.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="imgLink"><img src="/thumb/images/spravy/z-domova/poslanci-maju-prazdniny-platene-volno-moze-tesit-aj-igor-matovic/nrsr_7schodza_smrcok03.jpg?w=316&amp;h=175&amp;ip=5" alt="Kam mieria politici na dovolenku? Chorvátsko, more aj „manželka rozhodne“" title="Kam mieria politici na dovolenku? Chorvátsko, more aj „manželka rozhodne“"></a>
         <h3><a href="/plus-7-dni/domov/chorvatsko-more-aj-manzelka-rozhodne-kam-mieria-politici-dovolenky.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014">Kam mieria politici na dovolenku? Chorvátsko, more aj „manželka rozhodne“</a></h3>
       </div>

 </li>
  <li>




   <div class="item">
     <a href="/sarm?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="headerItem">Šarm</a>
     <div class="claim">to naj za týždeň</div>
       
         <a href="/sarm/celebrity/fanusikovia-nu-boja-klebeti-lenka-filipova-ma-rakovinu.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="imgLink"><img src="/thumb/images/sarm/celebrity/tajnostkarka/profimedia-0242207076.jpg?w=316&amp;h=175&amp;ip=5" alt="Fanúšikovia sa o ňu boja! Klebetí sa, že Lenka Filipová má rakovinu" title="Fanúšikovia sa o ňu boja! Klebetí sa, že Lenka Filipová má rakovinu"></a>
         <h3><a href="/sarm/celebrity/fanusikovia-nu-boja-klebeti-lenka-filipova-ma-rakovinu.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014">Fanúšikovia sa o ňu boja! Klebetí sa, že Lenka Filipová má rakovinu</a></h3>
       </div>

 </li>
  <li>




   <div class="item">
     <a href="/izahradkar?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="headerItem">Záhradkár</a>
     <div class="claim">to naj za týždeň</div>
       
         <a href="/izahradkar/uzitkova-zahrada/skodce-choroby/vyhnite-chorobam-skodcom-zemiakoch.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="imgLink"><img src="/thumb/images/izahradkar/uzitkova-zahrada/ovocie-zelenina/vyhnite-chorobam-skodcom-zemiakoch/profimedia-0174691716.jpg?w=316&amp;h=175&amp;ip=5" alt="Vyhnite sa chorobám a škodcom na zemiakoch" title="Vyhnite sa chorobám a škodcom na zemiakoch"></a>
         <h3><a href="/izahradkar/uzitkova-zahrada/skodce-choroby/vyhnite-chorobam-skodcom-zemiakoch.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014">Vyhnite sa chorobám a škodcom na zemiakoch</a></h3>
       </div>

 </li>
  <li>




   <div class="item">
     <a href="/izdravie?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="headerItem">Zdravie</a>
     <div class="claim">to naj za týždeň</div>
       
         <a href="/izdravie/bud-fit/foto-herecka-sandra-bullock-radi-ako-byt-krasnou-vzrelom-veku.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="imgLink"><img src="/thumb/images/izdravie/bud-fit/foto-herecka-sandra-bullock-radi-ako-byt-krasnou-vzrelom-veku/sandra-bullock.jpg?w=316&amp;h=175&amp;ip=5" alt="FOTO: Sandra Bullock je poriadna kočka. Radí, ako žiariť, aj keď ste zaneprázdnené" title="FOTO: Sandra Bullock je poriadna kočka. Radí, ako žiariť, aj keď ste zaneprázdnené"></a>
         <h3><a href="/izdravie/bud-fit/foto-herecka-sandra-bullock-radi-ako-byt-krasnou-vzrelom-veku.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014">FOTO: Sandra Bullock je poriadna kočka. Radí, ako žiariť, aj keď ste zaneprázdnené</a></h3>
       </div>

 </li>
  <li>




   <div class="item">
     <a href="/ipeknebyvanie?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="headerItem">Pekné bývanie</a>
     <div class="claim">to naj za týždeň</div>
       
         <a href="/ipeknebyvanie/poradna/dizajnerky-radia-co-malou-kuchynou-podnajme.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="imgLink"><img src="/thumb/images/ipeknebyvanie/poradna/dizajnerky-radia-co-malou-kuchynou-podnajme/4.jpg?w=316&amp;h=175&amp;ip=5" alt="Dizajnérky radia: Čo s malou kuchyňou v podnájme?" title="Dizajnérky radia: Čo s malou kuchyňou v podnájme?"></a>
         <h3><a href="/ipeknebyvanie/poradna/dizajnerky-radia-co-malou-kuchynou-podnajme.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014">Dizajnérky radia: Čo s malou kuchyňou v podnájme?</a></h3>
       </div>

 </li>
  <li>




   <div class="item">
     <a href="/dobre-jedlo?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="headerItem">Dobré jedlo</a>
     <div class="claim">to naj za týždeň</div>
       
         <a href="/dobre-jedlo/mucniky/na-tejto-stavnatej-torte-piskotami-stratite-vsetky-sliny.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="imgLink"><img src="/thumb/images/dobre-jedlo/mucniky/r-stavnata-torta-piskotami/stavnata-torta-dsc_0099.jpg?w=316&amp;h=175&amp;ip=5" alt="Na tejto šťavnatej torte s piškótami stratíte všetky sliny" title="Na tejto šťavnatej torte s piškótami stratíte všetky sliny"></a>
         <h3><a href="/dobre-jedlo/mucniky/na-tejto-stavnatej-torte-piskotami-stratite-vsetky-sliny.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014">Na tejto šťavnatej torte s piškótami stratíte všetky sliny</a></h3>
       </div>

 </li>
  <li>




   <div class="item">
     <a href="/brejk?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="headerItem">Break</a>
     <div class="claim">to naj za týždeň</div>
       
         <a href="/break/interview/vychadzajuca-hviezda-viktoria-valuchova.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="imgLink"><img src="/thumb/images/break/interview/img_0088-copy.jpg?w=316&amp;h=175&amp;ip=5" alt="Vychádzajúca hviezda Viktória Valúchová" title="Vychádzajúca hviezda Viktória Valúchová"></a>
         <h3><a href="/break/interview/vychadzajuca-hviezda-viktoria-valuchova.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014">Vychádzajúca hviezda Viktória Valúchová</a></h3>
       </div>

 </li>
  <li>




   <div class="item">
     <a href="/zazracnysvet?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="headerItem">Zázračný svet</a>
     <div class="claim">to naj za týždeň</div>
       
         <a href="/zazracnysvet/vesmir/vystavba-megateleskopu-zacala-vesmirny-obor-oziva.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="imgLink"><img src="/thumb/images/gallery/zazracny-svet/vesmir/teleskop-magelanl.jpg?w=316&amp;h=175&amp;ip=5" alt="Výstavba megateleskopu začala: Vesmírny obor ožíva" title="Výstavba megateleskopu začala: Vesmírny obor ožíva"></a>
         <h3><a href="/zazracnysvet/vesmir/vystavba-megateleskopu-zacala-vesmirny-obor-oziva.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014">Výstavba megateleskopu začala: Vesmírny obor ožíva</a></h3>
       </div>

 </li>
  <li>




   <div class="item">
     <a href="/mollie?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="headerItem">Mollie tvorí</a>
     <div class="claim">to naj za týždeň</div>
       
         <a href="/mollie/galakticke-diy-fosforovy-lampasik-ako-z-inej-galaxie.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="imgLink"><img src="/thumb/images/mollie/galaxy.jpg?w=316&amp;h=175&amp;ip=5" alt="Galaktické DIY: Fosforový lampášik ako z inej galaxie" title="Galaktické DIY: Fosforový lampášik ako z inej galaxie"></a>
         <h3><a href="/mollie/galakticke-diy-fosforovy-lampasik-ako-z-inej-galaxie.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014">Galaktické DIY: Fosforový lampášik ako z inej galaxie</a></h3>
       </div>

 </li>
  <li>




   <div class="item">
     <a href="/emma?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="headerItem">Emma</a>
     <div class="claim">to naj za týždeň</div>
       
         <a href="/emma/chic/ste-pozvana-svadbu-toto-su-podla-kimlicku-najcastejsie-kozmeticke-modne-preslapy-ktorym-treba-vyvarovat.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="imgLink"><img src="/thumb/images/emma/chic/ste-pozvana-svadbu-toto-su-podla-kimlicku-najcastejsie-kozmeticke-modne-preslapy-ktorym-treba-vyvarovat/titulka.jpg?w=316&amp;h=175&amp;ip=5" alt="Ste pozvaná na svadbu? Toto sú podľa Kimličku najčastejšie kozmetické a módne prešľapy ktorým sa treba vyvarovať." title="Ste pozvaná na svadbu? Toto sú podľa Kimličku najčastejšie kozmetické a módne prešľapy ktorým sa treba vyvarovať."></a>
         <h3><a href="/emma/chic/ste-pozvana-svadbu-toto-su-podla-kimlicku-najcastejsie-kozmeticke-modne-preslapy-ktorym-treba-vyvarovat.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014">Ste pozvaná na svadbu? Toto sú podľa Kimličku najčastejšie kozmetické a módne prešľapy ktorým sa treba vyvarovať.</a></h3>
       </div>

 </li>
</ul>
</div>
</div>

<div class="pagingwrapper">
<a href="#" class="jcarousel-control-prev">&lsaquo;</a><p class="jcarousel-pagination"></p><a href="#" class="jcarousel-control-next">&rsaquo;</a>
</div>
  </div>




  <div id="tabs-1" class="cont contPrint">
    <div class="jcarousel-wrapper2">
      <div class="jcarousel2">
        <ul>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/plus-jeden-den/"><img src="/thumb/images/css/flash/dennik_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Plus 1 deň</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/plus-jeden-den/" class="btn">objednať</a></div></li>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/tlacene/plus-7-dni/"><img src="/thumb/images/css/flash/plus7dni_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Plus 7 dní</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/tlacene/plus-7-dni/" class="btn">objednať</a></div></li>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/tlacene/bajecna-zena/"><img src="/thumb/images/css/flash/bajzena_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Báječná žena</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/tlacene/bajecna-zena/" class="btn">objednať</a></div></li>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/sarm/"><img src="/thumb/images/css/flash/sarm_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Šarm</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/sarm/" class="btn">objednať</a></div></li>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/tlacene/emma/"><img src="/thumb/images/css/flash/emma_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Emma</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/tlacene/emma/" class="btn">objednať</a></div></li>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/pekne-byvanie/"><img src="/thumb/images/css/flash/peknebyvanie_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Pekné bývanie</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/pekne-byvanie/" class="btn">objednať</a></div></li>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/zdravie/"><img src="/thumb/images/css/flash/zdravie_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Zdravie</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/zdravie/" class="btn">objednať</a></div></li>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/zahradkar/"><img src="/thumb/images/css/flash/zahradkar_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Záhradnár</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/zahradkar/" class="btn">objednať</a></div></li>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/tlacene/dobre-jedlo/"><img src="/thumb/images/css/flash/dobrejedlo_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Dobré jedlo</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/tlacene/dobre-jedlo/" class="btn">objednať</a></div></li>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/brejk/"><img src="/thumb/images/css/flash/brejk_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Break</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/brejk/" class="btn">objednať</a></div></li>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/polovnictvo-rybarstvo/"><img src="/thumb/images/css/flash/polovnictvo_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Poľovníctvo a rybárstvo</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/polovnictvo-rybarstvo/" class="btn">objednať</a></div></li>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/vcielka/"><img src="/thumb/images/css/flash/vcielka_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Včielka</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/vcielka/" class="btn">objednať</a></div></li>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/zornicka/"><img src="/thumb/images/css/flash/zornicka_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Zornička</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/zornicka/" class="btn">objednať</a></div></li>
        </ul>
      </div>
    </div>
    <div class="pagingwrapper">
    <a href="#" class="jcarousel-control-prev2">&lsaquo;</a><p class="jcarousel-pagination2"></p><a href="#" class="jcarousel-control-next2">&rsaquo;</a>
    </div>

  </div>


</div>
<script type="text/javascript">
  $(function() {
    $( "#bigcrossbox" ).tabs();
  });
</script>


    <div id="footer">  <div class="footerLeft">  <div class="logo"><a href="/"><img src="/images/pluska2014/css/logo.png" alt="" /></a></div>  <div class="icons">  <a class="fb" onclick="window.open(this.href,'_blank');return false;" href="https://www.facebook.com/plusjedenden">&nbsp;</a>      <a class="tw" onclick="window.open(this.href,'_blank');return false;" href="https://twitter.com/plusjedenden">&nbsp;</a>  </div>  </div>  <div class="footerRight">    <ul class="footerMenu">      <li><a href="http://www.newsandmedia.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">O spoločnosti</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/eticky-kodex/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false" title="Etický kódex">Etický kódex</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://abcsr.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">ABC Audit</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/kontakty/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Kontakt</a></li>      <li class="separator">&nbsp;</li>      <li><a href="/predplatne/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Predplatné</a></li>      <li class="separator">&nbsp;</li>      <li><a href="/epaper/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">E-paper</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/inzercia/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Inzercia</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/kariera/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Zamestnanie</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/inzercia/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Cenník</a></li>  </ul>  <p class="copyright">© 2017
 News and Media Holding a.s. Autorské práva sú vyhradené a&nbsp;vykonáva ich vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v&nbsp;slovenskom, ale aj v&nbsp;inom jazyku bez písomného súhlasu vydavateľa je zakázané. Monitoring tlače poskytuje so&nbsp;súhlasom vydavateľa firma Newton IT. <a href="http://www.pluska.sk">www.pluska.sk</a> využíva agentúrne spravodajstvo TASR. Publikovanie alebo ďalšie šírenie obsahu správ, fotografií, audiospráv alebo videospráv zo&nbsp;zdrojov TASR je bez predchádzajúceho písomného súhlasu TASR porušením autorského zákona.</p>  <p class="webjet">Stránky generuje <a href="http://www.webjet.sk/">redakčný systém WebJET</a> spoločnosti <a href="http://www.interway.sk/">InterWay, a. s.</a> Generované 33 ms.</p>  </div>  </div>  





	<script type="text/javascript" src="/components/_common/javascript/jquery.cookie.js"></script>
	<script type="text/javascript">
<!--

	clickStorage = '1053979';

	function initCookie(){
		jQuery.cookie('click_storage', clickStorage);
	}
	
	$(document.body).mousedown(function(event)
	{
		try
		{
			if ($("div#site").size() >0)
			{			
				x = Math.ceil(event.pageX - $("div#site").offset().left);
				y = Math.ceil(event.pageY - $("div#site").offset().top);
				if (x < 0 || y < 0) return;
				//window.alert("x="+x+" y="+y);
				clickStorage += "["+x+","+y+"]";
				jQuery.cookie('click_storage', clickStorage);
			}
		}
		catch (e) {}
	})

	initCookie();
-->
</script>



    

  </div>
  <div id="fb-sticker" style="display:none;">
      <div id="fb-sticker-content">
        <a onclick="popupwindow('https://www.facebook.com/dialog/feed?app_id=536849183119062&display=popup&caption=www.pluska.sk&link=http%3A%2F%2Fwww.pluska.sk%2Fsoubiznis%2Fdomaci-soubiznis%2Ffoto-vnutri-najprv-zuzana-sebova-teraz-dalsia-herecka-helena-krajciova-zmenila-imidz-stacilo-malo-je-z-nej-ina-zena.html%3Futm_source%3Dpluska%26utm_medium%3Dfacebook%26utm_campaign%3Dfb-big-share&redirect_uri=http%3A%2F%2Fwww.pluska.sk%2Ffb-share', 'Zdieľať článok na Facebooku', 626, 436); return false">Zdielať článok na Facebooku</a>
        <h3><span>FOTO VNÚTRI Najprv Zuzana Šebová a teraz ďalšia! Herečka Helena Krajčiová zmenila imidž! Stačilo málo a je z nej iná žena</span></h3>
      </div>
  </div>
  
  

  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2036965-35', 'auto');
  ga('create', 'UA-72916033-1', 'auto', 'allInOne');   
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
  ga('allInOne.send', 'pageview');

</script>

  
  
  


  









<!-- (C)2000-2014 Gemius SA - gemiusAudience / pluska.sk / SK_Soubiznis -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ciflb87_0b8oeQwMcGXYYoYgPw1pvkdqUr5FlG1jDTn.U7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
  <div id="scrolltop" style="display: none;">&nbsp;</div>










<!--googleoff: index--> <div class="sas-position" data-site="pluska" data-area="soubiznis" data-size="sticker" ></div><!--googleon: index-->




<script language="javascript" type="text/javascript">
var aimRnd = Math.round(Math.random() * 100000000),
adserver = "https://ads.nmhservices.sk/pluska/bserver",
allAdTags = "/ball/random=" + aimRnd + "/viewid=" + aimRnd,
allsasparams = "",
allPosEl = document.getElementsByClassName("sas-position");
for (var i = 0; i < allPosEl.length; i++) {
    allPosEl[i].id= "sas-zone-"+(i+1);
    allsasparams += "/b"+(i+1)+"/site="+allPosEl[i].getAttribute("data-site")+"/area="+allPosEl[i].getAttribute("data-area")+"/size="+allPosEl[i].getAttribute("data-size");
    if (allPosEl[i].getAttribute('data-position') !== null) {
        allsasparams += "/position="+allPosEl[i].getAttribute("data-position");      
    }
}
document.write('<scr' + 'ipt src="' + adserver + allAdTags + allsasparams + '?" type="text/JavaScript" language="JavaScript">'); document.write('</scr' + 'ipt>');
</script>
<script language="javascript" type="text/javascript">
var allPosEl = document.getElementsByClassName("sas-position");
for (var i = 0; i < allPosEl.length; i++) {
    document.writeln('<div id="sas-zone-'+(i+1)+'-c" style="display:none;">');
    try {
        /* <![CDATA[ */ document.writeln(eval("b"+(i+1))); /* ]]> */
    } catch (e) {
            console.log(e.message);
    }
    document.writeln("</div>");
}  
</script>    
<script language="javascript" type="text/javascript">
for (var i = 0; i < allPosEl.length; i++) {
    document.getElementById('sas-zone-'+(i+1)).appendChild(document.getElementById('sas-zone-'+(i+1)+'-c'));document.getElementById('sas-zone-'+(i+1)+'-c').style.display="block";
} 
</script>

  









  



<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0046/1263.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 973165786;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/973165786/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
 <!-- Facebook Pixel Code -->


<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '1601679846755510']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1601679846755510&amp;ev=PixelInitialized" /></noscript>






                                                                                    


<!-- Chartbeat - new - START -->
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'pluska,soubiznis';
_sf_async_config.authors = 'tam';



/** CONFIGURATION END **/
(function() {
    function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
        loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
</script>
<!-- Chartbeat - new - END -->


  

<!--     BEGIN inClick inText     -->
<link rel="stylesheet" href="https://www.inclick.sk/bubble/css/bubble_light.css" />
<script type="text/javascript" src="https://www.inclick.sk/js/inclick.js"></script>
<script type="text/javascript">
$(document).ready(function(){
     if(InClick) // je inclick naloadovany?
     {
          InClick = new InClick(540); //inicializuj s portal ID
          InClick.bindByClassName(document, ["contentText"]); // nascanuje class clanok
          InClick.setTypeAdvert(["intext","incontext","indock"]); // ["intext","incontext","indock"]
          InClick.setMaxAdvsContext(5);/*3-6*/
          InClick.getAd(); // odosle poziadavku
     }
});
</script>
<!--     END inClick inText     -->

  <script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'sk'}
  </script>


<script type="text/javascript" async="true" data-ad-type="video v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52057"></script>

</body>
</html>
