
  





<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  

 
  <meta http-equiv="Content-type" content="text/html;charset=utf-8" />
  <meta http-equiv="Content-language" content="sk" />
  <title>Tomáš Tatar EXKLUZÍVNE o vzácnom momente kariéry: Čakal som naň päť rokov</title>
  <link rel="shortcut icon" href="/images/pluska2014/css/favicon.ico" type="image/x-icon" />
  <link rel="icon" href="/images/pluska2014/css/favicon.ico" type="image/x-icon">
  
  <meta name="Description" content="Zažil, aké to je byť zasypaný šiltovkami! Slovenský hokejista Tomáš Tatar (26) sa včera v NHL utrhol, keď strelil tri góly, ktorými pomohol Detroitu Red Wings k triumfu 6:4 nad Anaheimom. Bol to jeho premiérový hetrik v profilige, z ktorého mal aj patričnú radosť. V rozhovore nám prezradil aké pocity prežíval po míľniku v kariére, na ktorý čakal poriadne dlho." />
  
  
  <meta property="fb:app_id"  content="536849183119062" />
  

  <meta property="og:url" content="http://www.pluska.sk/sport/hokej/tatar-cakal-hetrik-nhl-viac-ako-pat-rokov-konecne-vyslo.html" />   <meta property="og:description" content="Zažil, aké to je byť zasypaný šiltovkami! Slovenský hokejista Tomáš Tatar (26) sa včera v NHL utrhol, keď strelil tri góly, ktorými pomohol Detroitu Red Wings k triumfu 6:4 nad Anaheimom. Bol to jeho premiérový hetrik v profilige, z ktorého mal aj patričnú radosť. V rozhovore nám prezradil aké pocity prežíval po míľniku v kariére, na ktorý čakal poriadne dlho." />
    
  <meta property="og:type" content="article" />
  <meta property="og:title" content="Tomáš Tatar EXKLUZÍVNE o vzácnom momente kariéry: Čakal som naň päť rokov" />

  <meta property="og:image" content="http://www.pluska.sk/images/sport/hokej/tatar-cakal-hetrik-nhl-viac-ako-pat-rokov-konecne-vyslo/15541653_10153904705766626_5889405423906613939_n.jpg" />
  <meta property="fb:admins" content="1124643561,1116055942,1002393994,1191250427,1324333108,1385239744,1210721539,739846144,1422065548,1054120734,1366719101,1630795305,1001737481,1446031618,100002323518328,100000464984728,1184003081,1634441033" />
  <meta property="og:site_name" content="www.pluska.sk" />

  <meta name="google-site-verification" content="rCATt8YXymVtFJ1bjYG0ntljXhjPm4CMdF1Yl7k93cA" />

  <!-- CSS -->
  <link rel="stylesheet" media="screen" type="text/css" href="/css/pluska2014/page.css?v=1481724851000" />
  <link rel="stylesheet" media="screen" type="text/css" href="" />

  <link rel="alternate" type="application/atom+xml" title="RSS - kanál www.pluska.sk" href="/rss.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Šoubiznis" href="/rss-soubiznis.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Slovensko" href="/rss-slovensko.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Zahraničie" href="/rss-zahranicie.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Šport" href="/rss-sport.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Zaujímavosti" href="/rss-zaujimavosti.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Ekonomika" href="/rss-ekonomika.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Žena" href="/rss-zena.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Zdravie" href="/rss-zdravie.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Varíme, pečieme" href="/rss-varime-pecieme.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Bývame" href="/rss-byvame.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - V záhrade" href="/rss-v-zahrade.xml" />

  <!-- JAVASCRIPTS -->
  



<!-- new shiny chartbeat start -->
<style id='chartbeat-flicker-control-style' type='text/css'>
    body {
    visibility: hidden !important;
    }
</style>
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 58208 // ACCOUNT NUMBER
    _sf_async_config.domain = 'pluska.sk'; // DOMAIN
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
    // Set a timeout event for 1 second that will remove the body hiding
    // tag from the document if it has not already been removed. This
    // gives the Headline Tester script a total of 1 second to load and run to limit
    // the potential for flicker of headlines.
    // The one second time limit can be adjusted to client preferences.
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
</script>
<script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- new shiny chartbeat end -->

<script type="text/javascript">
(function()
{ var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://cdn.feynmanhopeful.eu/dmt-viv.min.js'; s.parentNode.insertBefore(g,s); }
)();
</script>



  <script type="text/javascript" src="/jscripts/pluska2014/jquery-1.11.1.min.js"></script>
  <script type="text/javascript" src="/jscripts/pluska2014/jquery-ui-1.10.4.min.js" ></script>
  <script type="text/javascript" src="/components/_common/javascript/page_functions.js.jsp?language=sk" ></script>
  <script type="text/javascript" src="/jscripts/emma/jquery.jcarousel.min.js" ></script>
  <script type="text/javascript" src="/jscripts/pluska2014/jquery.cycle.all.js" ></script>




  <script type="text/javascript" src="/jscripts/pluska2014/features.js?v=drist2"></script>

  <script src="/video/test/swfobject.js" type="text/javascript"></script>
  <!-- netsuccess --> 
  <script type="text/javascript" src="http://inres.uspech.sk/js/main_ad_04c.js"></script>
  
<script type="text/javascript" src="http://static.mediacentrum.sk/common/cookies/cookieconsent.min.js" id="cookie-consent-script" data-theme="dark-bottom"></script>
<link rel="canonical" href="http://www.pluska.sk/sport/hokej/tatar-cakal-hetrik-nhl-viac-ako-pat-rokov-konecne-vyslo.html" />
  <meta name="Keywords" content="Šport, Hokej, Futbal, Tenis, Atletika, Motošport, Volejbal, Basketbal, Hádzaná, Lyžovanie, Zjazd, Slalom, Biatlon" />
  
</head>
<body class="article">
  
  
<!-- Facebook Icon script -->  
<script>
    $(window).load(function() {
      $.getScript('/jscripts/pluska2014/social.js', function() {});      
      $( ".fbcomments-count" ).each(function( index ) {
        var el = $(this);
        $.ajax({
          url: 'http://graph.facebook.com/' + this.getAttribute('rel'),
          dataType: 'jsonp',
          success: function(data) {
            if (data.comments) {
              el.html(data.comments);
              el.addClass('nozero');
            }
          }
        });
      });
    });
</script>

<div id="fb-root"></div>
  <div id="site" class="pageContainer">
    <div class="headerAround">
      






<!--googleoff: index--> <div class="sas-position" data-site="pluska" data-area="sport" data-size="990x200" ></div><!--googleon: index-->


      


<div id="header">
        <div class="headerInner">  <div class="headLogo"><a href="/" title="Pluska"><img alt="Pluska" src="/images/pluska2014/css/logo.png" title="Pluska" /></a></div>  <!--<a href="http://www.pluska.sk/vianoce2016/" style="position:absolute;top:5px;left:275px;" onclick="window.open(this.href,'_blank');event.returnValue = false;return false"><img alt="suboj milacikov" src="/images/banners/pluska/2016/thumbnail_pluska_vianocna_sutaz_banner_400x80.jpg" /></a> --><!--<div style="position: relative;width: 508px;height: 91px;float: left;margin-left: 45px;" id="slideshow"><!-- sem vložiť bannery --><!--<div style="display: none; position: absolute; top: 10px; left: 10px; right: 10px; bottom: 10px;" class="bann1">     </div>  <div style="display: none; position: absolute; top: 10px; left: 10px; right: 10px; bottom: 10px;" class="bann2">        </div>--><!--</div>-->    <div class="inzerciaBox"><a class="tip-redakcii tip-redakcii-hlavicka" href="/tip-redakcii.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false"><span>Tip redakcii</span></a> <a href="/aplikacie7plus/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Aplikácie 7 Plus</a> <a href="/inzercia/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Pluska inzercia</a></div>    <div class="searchBox">  








 
  <form class="smallSearchForm" action="/bloky/vyhladavanie-2014.html" method="get">
    <div>
      
      <input class="searchInp" type="text" name="words" size="25" value="hľadať na Pluske" id="searchWords" />
      <input class="btnSubmitSearch" type="submit" value="Hľadať" />
    </div>
  </form>

    

  <script type="text/javascript">
  //<![CDATA[
  $(document).ready(function(){
    var searchText = 'hľadať na Pluske'
    var defaultText = 'hľadať na Pluske'
  
      $("#searchWords").focus(function () {
          var text = $(this).val();
          if(text == defaultText){
              $(this).val("");
          }else{
              $(this).val(text);
          }
      });
      $("#searchWords").blur(function () {
          var text = $(this).val();
          if(text == ""){
              $(this).val('hľadať na Pluske');
          }else{
              $(this).val(text);
          }
      });
  });
  //]]>
  </script>

  </div>    <div id="menu">  
   <ul id="menuTop">
      <li class="menuULDirClose group21638 ulLiLevel1 hasNoChild"><a href="/topmenu/pluska/"  class="active">Plus JEDEN DEŇ </a></li>
      <li class="menuULDirClose group21640 ulLiLevel1 hasNoChild"><a href="/topmenu/plus-7-dni/">Plus 7 Dní</a></li>
      <li class="menuULDirClose group31809 ulLiLevel1 hasNoChild"><a href="/topmenu/emma/">Emma</a></li>
      <li class="menuULDirClose group21642 ulLiLevel1 hasNoChild"><a href="/topmenu/glanc/">Glanc</a></li>
      <li class="menuULDirClose group21644 ulLiLevel1 hasNoChild"><a href="/topmenu/zahradkar/">Záhradkár</a></li>
      <li class="menuULDirClose group21646 ulLiLevel1 hasNoChild"><a href="/topmenu/zdravie/">Zdravie</a></li>
      <li class="menuULDirClose group21648 ulLiLevel1 hasNoChild"><a href="/topmenu/pekne-byvanie/">Pekné bývanie</a></li>
      <li class="menuULDirClose group21650 ulLiLevel1 hasNoChild"><a href="/topmenu/dobre-jedlo/">Dobré jedlo</a></li>
      <li class="menuULDirClose group24048 ulLiLevel1 hasNoChild"><a href="/topmenu/polovnictvo-rybarstvo/">Poľovníctvo</a></li>
      <li class="menuULDirClose group39648 ulLiLevel1 hasNoChild"><a href="/topmenu/viralne/">Virálne</a></li>
      <li class="menuULDirClose group39650 ulLiLevel1 hasNoChild"><a href="/topmenu/vju/">Vju</a></li>
      <li class="menuULDirClose group39652 ulLiLevel1 hasNoChild"><a href="/topmenu/oto-2017/">OTO 2017</a></li>
   </ul>

    
   <ul id="menuTop2">
      <li class="menuULDirClose group21614 ulLiLevel1 hasChild"><a href="/spravy/">Správy</a>
      <ul>
         <li class="menuULDirClose group22070 ulLiLevel2 hasChild"><a href="/spravy/z-domova/">Z domova</a></li>
         <li class="menuULDirClose group22076 ulLiLevel2 hasChild"><a href="/spravy/zo-zahranicia/">Zo zahraničia</a></li>
         <li class="menuULDirClose group22078 ulLiLevel2 hasChild"><a href="/spravy/ekonomika/">Ekonomika</a></li>
         <li class="menuULDirClose group26398 ulLiLevel2 hasNoChild"><a href="/spravy/nazory-komentare/">Názory a komentáre</a></li>
         <li class="menuULDirClose group34485 ulLiLevel2 hasNoChild"><a href="/rozhovory/">Rozhovory</a></li>
         <li class="menuULDirClose group33836 ulLiLevel2 hasNoChild"><a href="/tlacove-spravy/">Tlačové správy</a></li>
         <li class="menuULDirClose group39422 ulLiLevel2 hasNoChild"><a href="/spravy/volby-usa-2016/">Voľby v USA 2016</a></li>
      </ul>
      </li>
      <li class="menuULDirClose group22104 ulLiLevel1 hasChild"><a href="/soubiznis/"  class="obrazkove">Šoubiznis </a>
      <ul>
         <li class="menuULDirClose group22108 ulLiLevel2 hasChild"><a href="/soubiznis/domaci-soubiznis/">Domáci šoubiznis</a></li>
         <li class="menuULDirClose group22110 ulLiLevel2 hasNoChild"><a href="/soubiznis/zahranicny-soubiznis/">Zahraničný šoubiznis</a></li>
         <li class="menuULDirClose group39448 ulLiLevel2 hasNoChild"><a href="/soubiznis/modna-policia/">Módna polícia</a></li>
      </ul>
      </li>
      <li class="menuULDirClose group22094 ulLiLevel1 hasChild"><a href="/regiony/"  class="obrazkove">Regióny </a>
      <ul>
         <li class="menuULDirClose group22098 ulLiLevel2 hasNoChild"><a href="/regiony/zapadne-slovensko/">Západné Slovensko</a></li>
         <li class="menuULDirClose group22096 ulLiLevel2 hasNoChild"><a href="/regiony/bratislava/">Bratislava</a></li>
         <li class="menuULDirClose group22100 ulLiLevel2 hasNoChild"><a href="/regiony/stredne-slovensko/">Stredné Slovensko</a></li>
         <li class="menuULDirClose group22102 ulLiLevel2 hasNoChild"><a href="/regiony/vychodne-slovensko/">Východné Slovensko</a></li>
      </ul>
      </li>
      <li class="menuULDirClose group21616 ulLiLevel1 hasNoChild"><a href="/krimi/"  class="obrazkove">Krimi </a></li>
      <li class="menuULDirOpen group22114 ulLiLevel1 hasChildOpen"><a href="/sport/"  class="obrazkove">Šport </a>
      <ul>
         <li class="menuULDirClose group22118 ulLiLevel2 hasChild"><a href="/sport/futbal/">Futbal</a></li>
         <li class="menuULDirOpen group8980 ulLiLevel2 hasChildOpen"><a href="/sport/hokej/">Hokej</a></li>
         <li class="menuULDirClose group22176 ulLiLevel2 hasChild"><a href="/sport/tenis/">Tenis</a></li>
         <li class="menuULDirClose group22180 ulLiLevel2 hasChild"><a href="/sport/motosport/">Motošport</a></li>
         <li class="menuULDirClose group22190 ulLiLevel2 hasChild"><a href="/sport/ostatne/">Ostatné</a></li>
         <li class="menuULDirClose group38661 ulLiLevel2 hasChild"><a href="/rio2016/">Rio</a></li>
      </ul>
      </li>
      <li class="menuULDirClose group37617 ulLiLevel1 hasNoChild"><a href="/rady-tipy/">Rady a tipy</a></li>
      <li class="menuULDirClose group22196 ulLiLevel1 hasNoChild"><a href="/zaujimavosti/">Zaujímavosti</a></li>
      <li class="menuULDirClose group22202 ulLiLevel1 hasNoChild"><a href="/auto/">Auto</a></li>
      <li class="menuULDirClose group39454 ulLiLevel1 hasNoChild"><a href="/fotostory/">FOTOSTORY</a></li>
      <li class="menuULDirClose group9148 ulLiLevel1 hasNoChild"><a href="/ine/sutaze/">Súťaže</a></li>
      <li class="menuULDirClose group24615 ulLiLevel1 hasNoChild"><a href="/servis/">Servis</a></li>
      <li class="menuULDirClose group22226 ulLiLevel1 hasNoChild"><a href="/tv-program/tv-program.html">TV</a></li>
      <li class="menuULDirClose group38581 ulLiLevel1 hasNoChild"><a href="/pozicky/">Pôžičky</a></li>
   </ul>

    <div class="clearer"></div>  </div>  </div>  <script>  $( document ).ready(function() {  var randonban = Math.floor((Math.random() * 2) + 1);  $( ".bann"+randonban ).show();  });  </script>
      </div>
      
      


    </div>

    <div class="pos-rel">
      <div id="articleContent">
        <div class="drobeckovaNavigacia"><a href='/' class='navbar'>Pluska.sk</a> <span class="navbarSeparator">&nbsp;</span> <a href='/sport/' class='navbar'>Šport </a> <span class="navbarSeparator">&nbsp;</span> <a href='/sport/hokej/' class='navbar'>Hokej</a></div>

        <h1>Tomáš Tatar EXKLUZÍVNE o vzácnom momente kariéry: Čakal som naň päť rokov</h1>

        <div class="infoBar">
          
          
            <div class="time">19. decembra 2016, 10:00</div>
          
          
          <span class="numberOfComment">
          
          <a href="http://www.pluska.sk/sport/hokej/tatar-cakal-hetrik-nhl-viac-ako-pat-rokov-konecne-vyslo.html#disqus_thread"></a>
          
          </span>
          
          
  
<script id="dsq-count-scr" src="//pluskask.disqus.com/count.js" async></script> 


          
           <!--<a href="https://twitter.com/plusjedenden" class="twitter-follow-button" data-show-count="false" data-show-screen-    name="false">Follow @plusjedenden</a>-->
          
          
          <a class="tip-redakcii tip-redakcii-infobar" href="/tip-redakcii.html" target="_blank"><span>Tip redakcii</span></a>
          <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
          <div class="g-plusone" data-size="medium" data-annotation="none" data-width="120"></div>
          
          
          
          <div class="fb-like" data-href="http://www.pluska.sk/sport/hokej/tatar-cakal-hetrik-nhl-viac-ako-pat-rokov-konecne-vyslo.html" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
 <div class="fb-like fblike-top" data-href="https://www.facebook.com/plusjedenden/?fref=ts" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>

        <p class="perex">Zažil, aké to je byť zasypaný šiltovkami! Slovenský hokejista Tomáš Tatar (26) sa včera v NHL utrhol, keď strelil tri góly, ktorými pomohol Detroitu Red Wings k triumfu 6:4 nad Anaheimom. Bol to jeho premiérový hetrik v profilige, z ktorého mal aj patričnú radosť. V rozhovore nám prezradil aké pocity prežíval po míľniku v kariére, na ktorý čakal poriadne dlho.</p>

        <div id="media">

          

          
          
<script type="text/javascript" src="/jscripts/pluska/swfobject.js"></script>






	
  <div class="perexImage imgDiv"><a href="/fotogaleria/?foto=&clanok=985384" title="Tomáš Tatar sa teší zo svojho prvého hetriku v NHL."><img src="/thumb/images/sport/hokej/tatar-cakal-hetrik-nhl-viac-ako-pat-rokov-konecne-vyslo/15541653_10153904705766626_5889405423906613939_n.jpg?w=670&amp;h=376&amp;ip=5" alt="Tomáš Tatar sa teší zo svojho prvého hetriku v NHL." /><span class='docIconsFull'></span></a>
    
    <div class="imageDesc">
      <p class="desc">Tomáš Tatar sa teší zo svojho prvého hetriku v NHL.</p>
      <p class="author">Autor: Facebook</p>
    </div>
    
  </div>










  <script type="text/javascript">
  $(document).ready(function()
  {
    $('#item_0').cycle({
      fx: 'scrollHorz',
      speed: '1000',
      timeout: 0,
      pagerEvent: 'click',
      fastOnEvent: false,
      cleartype: 1 ,
      next: '#next_0',
      prev: '#prev_0'
    });

  });
  </script>
  <div class="galleryThumbs">
    <a href="javascript:void(0)" id="prev_0" class="navArrow prev">&nbsp;</a>
    <div class="items">
      <div id="item_0"  >
        <ul>
          
            
              <li>
                <a href="/fotogaleria/?foto=gettyimages-610403226.jpg&amp;clanok=985384" title="">
                  <img src="/thumb/images/sport/hokej/tatar-cakal-hetrik-nhl-viac-ako-pat-rokov-konecne-vyslo/gettyimages-610403226.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=gettyimages-610795916.jpg&amp;clanok=985384" title="">
                  <img src="/thumb/images/sport/hokej/tatar-cakal-hetrik-nhl-viac-ako-pat-rokov-konecne-vyslo/gettyimages-610795916.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=gettyimages-610799482.jpg&amp;clanok=985384" title="">
                  <img src="/thumb/images/sport/hokej/tatar-cakal-hetrik-nhl-viac-ako-pat-rokov-konecne-vyslo/gettyimages-610799482.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=gettyimages-614398954.jpg&amp;clanok=985384" title="">
                  <img src="/thumb/images/sport/hokej/tatar-cakal-hetrik-nhl-viac-ako-pat-rokov-konecne-vyslo/gettyimages-614398954.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              </ul>
              <ul>
            
              <li>
                <a href="/fotogaleria/?foto=gettyimages-616141476.jpg&amp;clanok=985384" title="">
                  <img src="/thumb/images/sport/hokej/tatar-cakal-hetrik-nhl-viac-ako-pat-rokov-konecne-vyslo/gettyimages-616141476.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=gettyimages-616144154.jpg&amp;clanok=985384" title="">
                  <img src="/thumb/images/sport/hokej/tatar-cakal-hetrik-nhl-viac-ako-pat-rokov-konecne-vyslo/gettyimages-616144154.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=gettyimages-623583550.jpg&amp;clanok=985384" title="">
                  <img src="/thumb/images/sport/hokej/tatar-cakal-hetrik-nhl-viac-ako-pat-rokov-konecne-vyslo/gettyimages-623583550.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=gettyimages-624078210.jpg&amp;clanok=985384" title="">
                  <img src="/thumb/images/sport/hokej/tatar-cakal-hetrik-nhl-viac-ako-pat-rokov-konecne-vyslo/gettyimages-624078210.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              </ul>
              <ul>
            
              <li>
                <a href="/fotogaleria/?foto=gettyimages-625921662.jpg&amp;clanok=985384" title="">
                  <img src="/thumb/images/sport/hokej/tatar-cakal-hetrik-nhl-viac-ako-pat-rokov-konecne-vyslo/gettyimages-625921662.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=gettyimages-625921954.jpg&amp;clanok=985384" title="">
                  <img src="/thumb/images/sport/hokej/tatar-cakal-hetrik-nhl-viac-ako-pat-rokov-konecne-vyslo/gettyimages-625921954.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=gettyimages-625922628.jpg&amp;clanok=985384" title="">
                  <img src="/thumb/images/sport/hokej/tatar-cakal-hetrik-nhl-viac-ako-pat-rokov-konecne-vyslo/gettyimages-625922628.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=gettyimages-626535014.jpg&amp;clanok=985384" title="">
                  <img src="/thumb/images/sport/hokej/tatar-cakal-hetrik-nhl-viac-ako-pat-rokov-konecne-vyslo/gettyimages-626535014.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              </ul>
              <ul>
            
              <li>
                <a href="/fotogaleria/?foto=gettyimages-627182736.jpg&amp;clanok=985384" title="">
                  <img src="/thumb/images/sport/hokej/tatar-cakal-hetrik-nhl-viac-ako-pat-rokov-konecne-vyslo/gettyimages-627182736.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=gettyimages-627182796.jpg&amp;clanok=985384" title="">
                  <img src="/thumb/images/sport/hokej/tatar-cakal-hetrik-nhl-viac-ako-pat-rokov-konecne-vyslo/gettyimages-627182796.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=gettyimages-627182802.jpg&amp;clanok=985384" title="">
                  <img src="/thumb/images/sport/hokej/tatar-cakal-hetrik-nhl-viac-ako-pat-rokov-konecne-vyslo/gettyimages-627182802.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=gettyimages-627807544.jpg&amp;clanok=985384" title="">
                  <img src="/thumb/images/sport/hokej/tatar-cakal-hetrik-nhl-viac-ako-pat-rokov-konecne-vyslo/gettyimages-627807544.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
        </ul>
      </div>
    </div>
    <a href="javascript:void(0)" id="next_0" class="navArrow next">&nbsp;</a>
  </div>


<script>
var mapImg = {};
mapImg['/images/sport/hokej/tatar-cakal-hetrik-nhl-viac-ako-pat-rokov-konecne-vyslo/gettyimages-610403226.jpg'] = "<b>Tom&aacute;&scaron; Tatar za&#382;iaril pred sez&oacute;nou na Svetovom poh&aacute;ri.</b><br />FOTO: Getty Images";mapImg['/images/sport/hokej/tatar-cakal-hetrik-nhl-viac-ako-pat-rokov-konecne-vyslo/gettyimages-610795916.jpg'] = "<b>Tom&aacute;&scaron; Tatar za&#382;iaril pred sez&oacute;nou na Svetovom poh&aacute;ri, kde skon&#269;il s v&yacute;berom Eur&oacute;py na druhom mieste.</b><br />FOTO: Getty Images";mapImg['/images/sport/hokej/tatar-cakal-hetrik-nhl-viac-ako-pat-rokov-konecne-vyslo/gettyimages-610799482.jpg'] = "<b>Tom&aacute;&scaron; Tatar za&#382;iaril pred sez&oacute;nou na Svetovom poh&aacute;ri, kde skon&#269;il s v&yacute;berom Eur&oacute;py na druhom mieste.</b><br />FOTO: Getty Images";mapImg['/images/sport/hokej/tatar-cakal-hetrik-nhl-viac-ako-pat-rokov-konecne-vyslo/gettyimages-614398954.jpg'] = "<b>Tom&aacute;&scaron; Tatar je u&#382; nieko&#318;ko rokov st&aacute;licou v t&iacute;me Detroitu Red Wings.</b><br />FOTO: Getty Images";mapImg['/images/sport/hokej/tatar-cakal-hetrik-nhl-viac-ako-pat-rokov-konecne-vyslo/gettyimages-616141476.jpg'] = "<b>Posledn&eacute; t&yacute;&#382;dne sa hovorilo aj o mo&#382;nej v&yacute;mene Tatara do in&eacute;ho klubu.</b><br />FOTO: Getty Images";mapImg['/images/sport/hokej/tatar-cakal-hetrik-nhl-viac-ako-pat-rokov-konecne-vyslo/gettyimages-616144154.jpg'] = "<b>Tatar sa strelecky v tejto sez&oacute;ne tr&aacute;pi, ale prv&yacute; hetrik by to mohol zmeni&#357;.</b><br />FOTO: Getty Images";mapImg['/images/sport/hokej/tatar-cakal-hetrik-nhl-viac-ako-pat-rokov-konecne-vyslo/gettyimages-623583550.jpg'] = "<b>Pre Tatara je prv&yacute; hetrik v NHL vz&aacute;cny moment.</b><br />FOTO: Getty Images";mapImg['/images/sport/hokej/tatar-cakal-hetrik-nhl-viac-ako-pat-rokov-konecne-vyslo/gettyimages-624078210.jpg'] = "<b>Tom&aacute;&scaron;ovi pomohol k hetriku aj kuri&oacute;zny a &scaron;&#357;astn&yacute; g&oacute;l.</b><br />FOTO: Getty Images";mapImg['/images/sport/hokej/tatar-cakal-hetrik-nhl-viac-ako-pat-rokov-konecne-vyslo/gettyimages-625921662.jpg'] = "<b>Tom&aacute;&scaron; Tatar je u&#382; nieko&#318;ko rokov st&aacute;licou v t&iacute;me Detroitu Red Wings.</b><br />FOTO: Getty Images";mapImg['/images/sport/hokej/tatar-cakal-hetrik-nhl-viac-ako-pat-rokov-konecne-vyslo/gettyimages-625921954.jpg'] = "<b>Posledn&eacute; t&yacute;&#382;dne sa hovorilo aj o mo&#382;nej v&yacute;mene Tatara do in&eacute;ho klubu.</b><br />FOTO: Getty Images";mapImg['/images/sport/hokej/tatar-cakal-hetrik-nhl-viac-ako-pat-rokov-konecne-vyslo/gettyimages-625922628.jpg'] = "<b>Tom&aacute;&scaron;ovi pomohol k hetriku aj kuri&oacute;zny a &scaron;&#357;astn&yacute; g&oacute;l.</b><br />FOTO: Getty Images";mapImg['/images/sport/hokej/tatar-cakal-hetrik-nhl-viac-ako-pat-rokov-konecne-vyslo/gettyimages-626535014.jpg'] = "<b>Tom&aacute;&scaron; Tatar je u&#382; nieko&#318;ko rokov st&aacute;licou v t&iacute;me Detroitu Red Wings.</b><br />FOTO: Getty Images";mapImg['/images/sport/hokej/tatar-cakal-hetrik-nhl-viac-ako-pat-rokov-konecne-vyslo/gettyimages-627182736.jpg'] = "<b>Posledn&eacute; t&yacute;&#382;dne sa hovorilo aj o mo&#382;nej v&yacute;mene Tatara do in&eacute;ho klubu.</b><br />FOTO: Getty Images";mapImg['/images/sport/hokej/tatar-cakal-hetrik-nhl-viac-ako-pat-rokov-konecne-vyslo/gettyimages-627182796.jpg'] = "<b>Tom&aacute;&scaron;ovi pomohol k hetriku aj kuri&oacute;zny a &scaron;&#357;astn&yacute; g&oacute;l.</b><br />FOTO: Getty Images";mapImg['/images/sport/hokej/tatar-cakal-hetrik-nhl-viac-ako-pat-rokov-konecne-vyslo/gettyimages-627182802.jpg'] = "<b>Tom&aacute;&scaron; Tatar je u&#382; nieko&#318;ko rokov st&aacute;licou v t&iacute;me Detroitu Red Wings.</b><br />FOTO: Getty Images";mapImg['/images/sport/hokej/tatar-cakal-hetrik-nhl-viac-ako-pat-rokov-konecne-vyslo/gettyimages-627807544.jpg'] = "<b>Posledn&eacute; t&yacute;&#382;dne sa hovorilo aj o mo&#382;nej v&yacute;mene Tatara do in&eacute;ho klubu.</b><br />FOTO: Getty Images";
$(document).ready(function() {
  $("#contentText img").after(function() {
    var url =  $(this).attr("src").replace("/thumb/", "/");
    url = url.substring(0, url.lastIndexOf(".") + 4);
    if (url in mapImg){
      return "<br /><span class=\"galleryImgTitle\">" +mapImg[url] + "</span>";
    }
    return "";
  });
  //#splitPaging
  if (!$('#splitPaging').length) {
    $("#contentText img").wrap(function(){
      var url =  $(this).attr("src").replace("/thumb/", "/");
      url = url.substring(0, url.lastIndexOf(".") + 4);
      console.log(url);

      if (url in mapImg){
        return "<a href=\"/fotogaleria/?foto=" + url.substring(url.lastIndexOf("/") + 1) + "&amp;clanok=985384\" class=\"galleryImgLink\"></a>";
      }
      return "";
    });
  }
});
</script>


        </div>

        <div class="contentTextWrapper">
          <div class="contentText" id="contentText">
            
            




            
              
            
            <p><b>Aký je to pocit radovať sa z&nbsp;hetriku v&nbsp;NHL?</b><br />  Výborný a&nbsp;neopísateľný! Je to perfektný a&nbsp;špeciálny moment v&nbsp;mojej kariére a&nbsp;k tomu aj cenné víťazstvo, ktoré sme po štyroch prehrách už potrebovali. Práve kvôli tomu sa môj hetrik ešte viac cení.</p><div class="related-pages"><h3>Čítajte viac</h3><ul><li><a href="/sport/hokej/video-zivotny-vecer-tomasa-tatara-nhl-premierovym-hetrikom-znicil-anaheim.html?utm_source=Pluska-2014&utm_medium=citajteviac&utm_campaign=vb2014" title="VIDEO Životný večer Tomáša Tatara v NHL: Premiérovým hetrikom zničil Anaheim"><div class="rp-hover" style="display: none;"><img src="/thumb/images/sport/hokej/video-zivotny-vecer-tomasa-tatara-nhl-premierovym-hetrikom-znicil-anaheim/tatar.jpg?w=500&amp;h=266&amp;ip=5&amp;q=80" alt="VIDEO Životný večer Tomáša Tatara v NHL: Premiérovým hetrikom zničil Anaheim"/></div><span class="rp-title">VIDEO Životný večer Tomáša Tatara v NHL: Premiérovým hetrikom zničil Anaheim</span></a></li></ul></div>    <p><b>Opíšete, všetky tri gólové akcie?</b><br />  Ten prvý gól, to išlo o&nbsp;takú klasiku. Vystrelený puk na&nbsp;bránku, ktorý gólman vyrazil a&nbsp;ja som to len doklepol. Druhý bol veľmi šťastný, keď som nastrelil obrancu do&nbsp;korčule, od&nbsp;ktorej sa to odrazilo na&nbsp;zadný mantinel a&nbsp;od neho do&nbsp;gólmanovho betónu a&nbsp;následne za jeho chrbát. Pri treťom som už bol kľudný a&nbsp;pred bránkou som sa zorientoval a&nbsp;bez problémov zakončil.</p><div class="sas-position" data-site="pluska" data-area="sport" data-size="videoad" ></div>    <p><img src="/images/sport/hokej/tatar-cakal-hetrik-nhl-viac-ako-pat-rokov-konecne-vyslo/gettyimages-627182736.jpg" style="width: 701px; height: 467px;" /></p>    <p><b>Prekvapil aj vás ten druhý gól, ktorý bol poriadne kuriózny?</b><br />  Presne, bol som prekvapený, že to skončilo v&nbsp;bránke. Od toho momentu som však začal dúfať, že by sa mi mohlo podariť pridať ešte jeden gól, aby som sa konečne dočkal hetriku. Nakoniec to vyšlo. Paráda!</p>    
<iframe src='https://www.nhl.com/video/embed/tatars-first-career-hat-trick/t-281165906/c-47508703?q=tatar?autostart=false' width='500' height='309'></iframe>
    <p><b>Na hetrik ste sa však načakali dlho...</b><br />  To áno. Skutočne to trvalo veľmi dlho, viac ako päť sezón. Mal som už viac dvojgólových zápasov, ale žiaľ, nevyšlo to. Dočkal som sa však až teraz.</p><div class="related-pages"><h3>Čítajte viac</h3><ul><li><a href="/sport/futbal/foto-vnutri-slovak-je-velkym-fanusikom-tatara-trtom-aj-do-hrobu.html?utm_source=Pluska-2014&utm_medium=citajteviac&utm_campaign=vb2014" title="FOTO VNÚTRI Najväčší fanúšik Tomáša Tatara: S Trtom je na každom kroku!"><div class="rp-hover" style="display: none;"><img src="/thumb/images/sport/hokej/video-tatar-robil-co-dalo-detroit-vsak-dalsou-prehrou/nhl-3_11.jpg?w=500&amp;h=266&amp;ip=5&amp;q=80" alt="FOTO VNÚTRI Najväčší fanúšik Tomáša Tatara: S Trtom je na každom kroku!"/></div><span class="rp-title">FOTO VNÚTRI Najväčší fanúšik Tomáša Tatara: S Trtom je na každom kroku!</span></a></li></ul></div>    <p><b>V doterajšom priebehu sezóny vám to strelecky príliš nešlo. Bude hetrik impulzom k zlepšeniu?</b><br />  Verím tomu, že áno. Úvod sezóny nebol ideálny nielen z&nbsp;mojej strany, ale ani tímu sa príliš nedarí a&nbsp;trápime sa. Musíme sa všetci ešte zlepšiť a&nbsp;dúfať, že sa to vylepší.</p>    <p><img src="/images/sport/hokej/tatar-cakal-hetrik-nhl-viac-ako-pat-rokov-konecne-vyslo/gettyimages-610795916.jpg" style="width: 544px; height: 362px;" /></p><div class="related-pages"><h3>Čítajte viac</h3><ul><li><a href="/sport/hokej/10/nasiel-si-vedlajsi-dzob-tatar-dohliadal-stavbe-novej-haly.html?utm_source=Pluska-2014&utm_medium=citajteviac&utm_campaign=vb2014" title="Našiel si vedľajší džob? Tomáš Tatar sa zhostil nezvyčajnej úlohy"><div class="rp-hover" style="display: none;"><img src="/thumb/images/sport/hokej/10/nasiel-si-vedlajsi-dzob-tatar-dohliadal-stavbe-novej-haly/tatar-stavbar.jpg?w=500&amp;h=266&amp;ip=5&amp;q=80" alt="Našiel si vedľajší džob? Tomáš Tatar sa zhostil nezvyčajnej úlohy"/></div><span class="rp-title">Našiel si vedľajší džob? Tomáš Tatar sa zhostil nezvyčajnej úlohy</span></a></li></ul></div>    <p><b>Blížia sa sviatky, takže ste si hetrikom dali taký predčasný vianočný darček?</b><br />  Určite. Potešilo ma to, pretože sa jedná o&nbsp;vzácny moment v&nbsp;kariére.</p>    <p><b>Ako prežívate predvianočný zhon?</b><br />  Ideme akurát s&nbsp;mužstvom na&nbsp;trip na&nbsp;Floridu, kde strávime spolu päť dní. Potom sa vrátime domov a&nbsp;máme pár dní voľna.</p>


            <div class="clearer">&nbsp;</div>
          </div>

          

          
            <div class="author">Autor: Na linke Bratislava - Detroit Milan Hanzel</div>
          



 <div style="width:100%" class="fb-like" data-href="http://www.pluska.sk/sport/hokej/tatar-cakal-hetrik-nhl-viac-ako-pat-rokov-konecne-vyslo.html" data-layout="button" data-send="false" data-width="450" data-show-faces="false" data-action="like" data-share="true"></div>

 
         






<!--googleoff: index--> <div class="sas-position" data-site="pluska" data-area="sport" data-size="wallpaper" ></div><!--googleon: index-->



          
          <div id="disqus_thread"></div>
<script>
    var disqus_config = function () {
        this.page.url = 'http://www.pluska.sk/sport/hokej/tatar-cakal-hetrik-nhl-viac-ako-pat-rokov-konecne-vyslo.html';
        this.language = "sk";
        this.page.identifier = '985384';
    };
</script>

  
<script>  
    (function() {  
        var d = document, s = d.createElement('script');
        s.src = '//pluskask.disqus.com/embed.js';     
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();
</script>


          
<div class="clearer"><br></div>
<div class="atlas-leto2015-bazar"></div>
<script src="http://www.pluska.sk/jscripts/ch/vianoce2016/js-pluska-import.js"></script>
          <div class="clearer"><br></div>
          <div id="relatedPages">
            
            





<div class="headerNews"><h2>Čítaj viac</h2></div><div class="obsah"><div class="related"><a href='/sport/hokej/mlady-slovensky-talent-ma-nasliapnute-do-nhl-farme-striela-goly-ako-beziacom-pase.html'><img alt="" src="/thumb/images/sport/hokej/mlady-slovensky-talent-ma-nasliapnute-do-nhl-farme-striela-goly-ako-beziacom-pase/cehlarik-3.jpg?w=305&amp;h=170&amp;ip=6" class="relatedImage" /><span>Mladý slovenský talent má našliapnuté do NHL: Na farme strieľa góly ako na bežiacom páse</span></a></div><div class="related"><a href='/sport/hokej/video-fenomenalny-jagr-ma-za-sebou-tymto-navzdy-zapisal-medzi-nesmrtelnych.html'><img alt="" src="/thumb/images/sport/hokej/video-fenomenalny-jagr-ma-za-sebou-tymto-navzdy-zapisal-medzi-nesmrtelnych/gettyimages-621663384.jpg?w=305&amp;h=170&amp;ip=6" class="relatedImage" /><span>VIDEO Fenomenálny Jágr to už má za sebou. Týmto sa navždy zapísal medzi nesmrteľných</span></a></div><div class="related"><a href='/sport/hokej/nechceny-brankar-trha-statistiky-nhl-odpisovany-obor-zatienil-aj-megahviezdu.html'><img alt="" src="/thumb/images/sport/hokej/nechceny-brankar-trha-statistiky-nhl-odpisovany-obor-zatienil-aj-megahviezdu/dubnyk.jpg?w=305&amp;h=170&amp;ip=6" class="relatedImage" /><span>Nechcený brankár trhá štatistiky NHL: Odpisovaný obor zatienil aj megahviezdu</span></a></div><div class="related"><a href='/sport/hokej/trenerovi-kings-dosla-gaborikom-trpezlivost-berie-miliony-nehra.html'><img alt="" src="/thumb/images/sport/hokej/trenerovi-kings-dosla-gaborikom-trpezlivost-berie-miliony-nehra/sutter-gaborik.jpg?w=305&amp;h=170&amp;ip=6" class="relatedImage" /><span>Trénerovi Kings už došla s Gáboríkom trpezlivosť: Berie milióny a nehrá!</span></a></div><div class="clearer">&nbsp;</div></div>


 
          </div>
           <div class="clearer">&nbsp;</div>

          <div class="etarget"><script type="text/javascript" async="true" charset="utf-8" src="http://sk.search.etargetnet.com/generic/advert.php?g=ref:41956,area:500x350,tabl:4,divid:,design_name:custom,border_color:ffffff,border_style:none,background_opacity:100,background_color:ffffff,hover_back:,title_color:0073AF,text_color:404040,url_color:0073AF,h_title_color:0073AF,h_text_color:404040,h_url_color:0073AF,freespace:0,logo_type:5,logo:1,title_underline:0,url_underline:0,h_title_underline:1,h_url_underline:1,nourl:,fsi:11,font:verdana"></script>
           </div>

        </div>

      </div>
      <div id="rightPanel" class="rightPanel rightPanel300">
        <div class="square">    

  





<div id="skfhgs1482411201276" style="display:none;"><a onclick="window.open(this.href,'_blank');return false;" href="http://go.cz.bbelements.com/please/track/adClick/campaign/155404/plan/606488/banner/669572/bannerType/4/" title="Odkaz sa otvorí v novom okne"><img alt="" src="/files/ab/peknebyvanie02.jpg"></a></div>
<script>var blockAdBlock = false,
            abtrack1 = false,
            abtrack2 = false,
            abtrackcookie = "v2_";


</script>
<script type="text/javascript" src="http://pluska.sk/jscripts/blockadblock/blockadblock.min.js"></script>
<script>
  myBlockAdBlock = new BlockAdBlock({
    checkOnLoad: true,
    resetOnEnd: true
});




  function getCookieCustomBlocker(cname) {
      var name = cname + "=";
      var ca = document.cookie.split(';');
      for(var i=0; i<ca.length; i++) {
          var c = ca[i];
          while (c.charAt(0)==' ') c = c.substring(1);
          if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
      }
      return "";
  }

  function adBlockNotDetected() {
    var iscookie = getCookieCustomBlocker(abtrackcookie);
    if (iscookie=="") {
      if (typeof ga !== "undefined") {
          console.log('blocker no');
          document.cookie = abtrackcookie+"=no; expires=Thu, 18 Dec 2020 12:00:00 UTC; path=/";
          ga('send', 'pageview', {
              page: '/test/blocker/v3/no',
              title: 'blocker no'
          });
      }
    }
  }
  function adBlockDetected() {
    //
    $('#skfhgs1482411201276 img')
    .attr('src', '')
    .load(function() {
      $('#skfhgs1482411201276').show();
      $('#skfhgs1482411201276 img').css('display','block!important');
    })
    .attr('src', '/files/ab/peknebyvanie02.jpg');
    $.ajax({ type: "POST",
      url: "/components/_common/ab/ajax.jsp",
      data: { id: 0 },
      cache:false
    });
    //
    var iscookie = getCookieCustomBlocker(abtrackcookie);
    if (iscookie=="") {
      if (typeof ga !== "undefined") {
          console.log('blocker yes');
          document.cookie = abtrackcookie+"=yes; expires=Thu, 18 Dec 2020 12:00:00 UTC; path=/";
          ga('send', 'pageview', {
              page: '/test/blocker/v3/yes',
              title: 'blocker yes'
          });
      }
    }
  }
ga(function() {
  abtrack1 = ga.getByName('t0').get('trackingId');
  abtrack2 = ga.getByName('allInOne').get('trackingId');
  if (abtrack1) abtrackcookie += "abdetect_" + abtrack1;
  if (abtrack2) abtrackcookie += "_" + abtrack2;
  
    if(typeof myBlockAdBlock === 'undefined') {
      adBlockDetected();
  } else {
      myBlockAdBlock.onDetected(adBlockDetected);
      myBlockAdBlock.onNotDetected(adBlockNotDetected);
  }
});
</script>





<!--googleoff: index--> <div class="sas-position" data-site="pluska" data-area="sport" data-size="square,doublesquare" data-position="1" ></div><!--googleon: index-->

  </div>  
<div id="najcitanejsieBoxSub">
  <ul class="navigation">
  <li><div class="title">TO NAJ</div></li>
  <li><a href="#tabsNajcitanejsiePiano0">4H</a></li>
  <li><a href="/components/pluska2014/news/najcitanejsie_sub_result.jsp?cas=24&amp;avgViews=50000027&amp;groupId=22114&amp;pocet=5&amp;limit=150">24H</a></li>
  <li><a href="/components/pluska2014/news/najcitanejsie_sub_result.jsp?cas=7&amp;avgViews=50000027&amp;groupId=22114&amp;pocet=5&amp;limit=150">týždeň</a></li>
  </ul>
  <div id="tabsNajcitanejsiePiano0">
    


    <ul><li class="docid986674">
          <a href="/sport/futbal/video-skrtel-obul-do-futbaloveho-zvazu-jednym-slovom-vystihol-vsetko.html">
            <img src="/thumb/images/gallery/sport/2016/06/skrtel-nahnevany.jpg?w=116&amp;h=65&amp;ip=5" alt="" />
            <h3>VIDEO Škrtel sa obul do futbalového zväzu: Jedným slovom vystihol všetko!</h3>
            <div class="clearer">&nbsp;</div>
          </a>
        </li><li class="docid986608">
          <a href="/sport/hokej/slovan-ma-konecne-noveho-sponzora-je-bez-dlhov-voci-hracom-z-brindy-ho-vytiahol-velky-hrac.html">
            <img src="/thumb/images/sport/hokej/slovan-zazil-proti-ufe-same-naj-jeglic-vsak-varuje-tri-roky-opakuje-iste/slovan-ufa-6.jpg?w=116&amp;h=65&amp;ip=5" alt="" />
            <h3>Slovan má konečne nového sponzora a je bez dlhov voči hráčom: Z brindy ho vytiahol veľký hráč</h3>
            <div class="clearer">&nbsp;</div>
          </a>
        </li><li class="docid985742">
          <a href="/sport/ostatne/uprimna-spoved-tomiho-kida-jeho-detstve-ked-ma-otec-zbil-plakala-cela-ulica.html">
            <img src="/thumb/images/sport/ostatne/video-legendarny-tomi-kid-rozlucil-karierou-tvrdy-boxer-neubranil-slzam/kid-rozlucka-29.jpg?w=116&amp;h=65&amp;ip=5" alt="" />
            <h3>Úprimná spoveď boxera Tomiho KiD-a o detstve: Keď ma otec zbil, plakala celá ulica</h3>
            <div class="clearer">&nbsp;</div>
          </a>
        </li><li class="docid986602">
          <a href="/sport/tenis/cibulkova-chce-do-trojky-skantarovci-si-neveria.html">
            <img src="/thumb/images/sport/tenis/cibulkova-chce-do-trojky-skantarovci-si-neveria/singapore_wta_tennis594902377218-v0.0.jpg?w=116&amp;h=65&amp;ip=5" alt="" />
            <h3>Domča Cibulková chce do trojky: Bratranci Škantárovci si neveria</h3>
            <div class="clearer">&nbsp;</div>
          </a>
        </li><li class="docid986552">
          <a href="/sport/futbal/prezident-myjavskeho-futbalu-otvorene-preco-som-zrusil-futbal-kopaniciach.html">
            <img src="/thumb/images/sport/futbal/prezident-myjavskeho-futbalu-otvorene-preco-som-zrusil-futbal-kopaniciach/20160707_my09_5rs2061346743-v0.0.jpg?w=116&amp;h=65&amp;ip=5" alt="" />
            <h3>Prezident Spartaka Myjava otvorene: Prečo som zrušil futbal na kopaniciach?</h3>
            <div class="clearer">&nbsp;</div>
          </a>
        </li></ul>

  </div>
  <div class="clearer">&nbsp;</div>
</div>

<script type="text/javascript">
<!--
  $(document).ready(function(){
    $("#najcitanejsieBoxSub").tabs({ cache: true});
    // , cookie: { expires: 30 }
  });
//-->
</script>    
<div id="netsuccess">&nbsp;</div>




<script type="text/javascript" >
g_ntscAd.insertExtAdspace('netsuccess', 17, 'http://www.pluska.sk/sport/hokej/tatar-cakal-hetrik-nhl-viac-ako-pat-rokov-konecne-vyslo.html', 100);
</script>

  
  
  
  



  <div id="aplikacieboxsub">    <span class="text">Aplikácie 7 plus</span>  <div class="awrapper">      <a href="http://www.pluska.sk/aplikacie7plus/#smartfon" onclick="window.open(this.href,'_blank');event.returnValue = false;return false" class="smartfon"><span class="icon">&nbsp;</span>Smartfón</a>      <a href="http://www.pluska.sk/aplikacie7plus/#tablet" onclick="window.open(this.href,'_blank');event.returnValue = false;return false" class="tablet"><span class="icon">&nbsp;</span>Tablet</a>      <a href="http://www.pluska.sk/aplikacie7plus/#pc" onclick="window.open(this.href,'_blank');event.returnValue = false;return false" class="pc"><span class="icon">&nbsp;</span>Pc</a>      <a href="http://www.pluska.sk/aplikacie7plus/#tv" onclick="window.open(this.href,'_blank');event.returnValue = false;return false" class="tv"><span class="icon">&nbsp;</span>Tv</a>    </div>  </div>  <p>​</p>
        <div id="square1fixed" class="square"><div class="inner">
          






<!--googleoff: index--> <div class="sas-position" data-site="pluska" data-area="sport" data-size="square,doublesquare" data-position="2" ></div><!--googleon: index-->


        </div></div>
      </div>
      <div class="clearer">&nbsp;</div>
    </div>

    <div id="square1bottom" class="clearer">&nbsp;</div>
    
    


<div class="videoZoneContentWrapper" >
  <div class="headerNews">
    <h2><a href="http://vju.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">VJU.SK</h2></a>
  </div>
  <div class="videoZoneContent videoZoneVju">

    <div class="itemVideoZone videoBig itemVideoZone0">
      
        
      <div id="bigvju">
        <a href="#">
          <img src="/images/vju//promo306671519.jpg" alt="Ovocný crumble" style="width: 670px; height: 427px;">
          <span class="play"><span></span></span>
        </a>
        <h2><a href="http://vju.sk/v/4JD" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Ovocný crumble</a></h2>
      </div>
        <script>
        $(document).ready(function() {
          $( "#bigvju a" ).click(function( event ) {
            event.preventDefault();
            $( "#bigvju" ).empty();
            $( "#bigvju" ).append( '<iframe width="670" height="518" src="http://vju.sk/embed/4JD" frameborder="0" allowfullscreen=""></iframe>' );
            $('div.videoZoneContent div.itemVideoZone.videoBig').css("background-color", "transparent");
          });
        });
        </script>
      


    </div>
    
    <div class="itemVideoZone videoSmall itemVideoZone1">
      
        <a href="http://vju.sk/v/4JB" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">
          <img src="/images/vju//promo306677058.jpg" alt="Prvé spoločné stretnutie" style="width: 300px; height: 190px;">
          <span class="play"><span></span></span>
        </a>
        <h2><a href="http://vju.sk/v/4JB" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Prvé spoločné stretnutie</a></h2>
      


    </div>
    
    <div class="itemVideoZone videoSmall itemVideoZone2">
      
        <a href="http://vju.sk/v/4JA" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">
          <img src="/images/vju//promo306656426.jpg" alt="Trblietavé škatuľky" style="width: 300px; height: 190px;">
          <span class="play"><span></span></span>
        </a>
        <h2><a href="http://vju.sk/v/4JA" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Trblietavé škatuľky</a></h2>
      


    </div>
    
    <div class="clearer">&nbsp;</div>
  </div>
</div>


    <div id="superfooter"></div>
    
    
<!--googleoff: index--><div class="sas-position" data-site="pluska" data-area="floating" data-size="superfooter"></div><!--googleon: index-->


    
    

<div id="bigcrossbox">
  <ul class="navigation">
    <li><a href="#tabs-2">Online magazíny</a></li>
    <li><a href="#tabs-1">Printové magazíny</a></li>
  </ul>
  
  
  
  <div id="tabs-2" class="cont contOnline">
<div class="jcarousel-wrapper">
<div class="jcarousel">
<ul>
  <li>




   <div class="item">
     <a href="/?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="headerItem">Pluska</a>
     <div class="claim">to naj za týždeň</div>
       
         <a href="/soubiznis/domaci-soubiznis/vypatrali-sme-zachrankyne-bezdomovca-ktory-liecil-schustera-preco-sme-mu-pomohli.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="imgLink"><img src="/thumb/images/soubiznis/domaci-soubiznis/vypatrali-sme-zachrankyne-bezdomovca-ktory-liecil-schustera-preco-sme-mu-pomohli/img_4626-v0.0.jpg?w=316&amp;h=175&amp;ip=5" alt="Záchrankyne bezdomovca, ktorý liečil Schustera: Našli sme ho v zúboženom stave!" title="Záchrankyne bezdomovca, ktorý liečil Schustera: Našli sme ho v zúboženom stave!"></a>
         <h3><a href="/soubiznis/domaci-soubiznis/vypatrali-sme-zachrankyne-bezdomovca-ktory-liecil-schustera-preco-sme-mu-pomohli.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014">Záchrankyne bezdomovca, ktorý liečil Schustera: Našli sme ho v zúboženom stave!</a></h3>          
       </div>
</li>
  <li>




   <div class="item">
     <a href="/plus-7-dni?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="headerItem">Plus 7 dní</a>
     <div class="claim">to naj za týždeň</div>
       
         <a href="/plus-7-dni/ludia/trapas-kralovnej-veresovej-koho-zakulisi-modnej-sou-urazila.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="imgLink"><img src="/thumb/images/plus-7-dni/ludia/trapas-kralovnej-veresovej-koho-zakulisi-modnej-sou-urazila/jana_pistejova_2016_605.jpg?w=316&amp;h=175&amp;ip=5" alt="Trapas modelky Verešovej: Vyhodila zo šatne prezidentovu dcéru!" title="Trapas modelky Verešovej: Vyhodila zo šatne prezidentovu dcéru!"></a>
         <h3><a href="/plus-7-dni/ludia/trapas-kralovnej-veresovej-koho-zakulisi-modnej-sou-urazila.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014">Trapas modelky Verešovej: Vyhodila zo šatne prezidentovu dcéru!</a></h3>          
       </div>
 </li>
  <li>




   <div class="item">
     <a href="/zena?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="headerItem">Glanc</a>
     <div class="claim">to naj za týždeň</div>
       
         <a href="/zena/celebrity/tenistka-dominika-cibulkova-sokuje-uprednostni-karieru-pred-dietatom.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="imgLink"><img src="/thumb/images/zena/celebrity/tenistka-dominika-cibulkova-sokuje-uprednostni-karieru-pred-dietatom/img_9691u4.jpg?w=316&amp;h=175&amp;ip=5" alt="Tenistka Dominika Cibulková šokuje: Uprednostní kariéru pred dieťaťom?" title="Tenistka Dominika Cibulková šokuje: Uprednostní kariéru pred dieťaťom?"></a>
         <h3><a href="/zena/celebrity/tenistka-dominika-cibulkova-sokuje-uprednostni-karieru-pred-dietatom.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014">Tenistka Dominika Cibulková šokuje: Uprednostní kariéru pred dieťaťom?</a></h3>          
       </div>
 </li>
  <li>




   <div class="item">
     <a href="/izahradkar?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="headerItem">Záhradkár</a>
     <div class="claim">to naj za týždeň</div>
       
         <a href="/izahradkar/uzitkova-zahrada/hobby/drevo-zahrade-mozete-ulozit-aj-takto-inspirujte-sa.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="imgLink"><img src="/thumb/images/izahradkar/uzitkova-zahrada/hobby/drevo-zahrade-mozete-ulozit-aj-takto-inspirujte-sa/rh_cx9b2575.jpg?w=316&amp;h=175&amp;ip=5" alt="Drevo v záhrade môžete uložiť aj takto: Inšpirujte sa" title="Drevo v záhrade môžete uložiť aj takto: Inšpirujte sa"></a>
         <h3><a href="/izahradkar/uzitkova-zahrada/hobby/drevo-zahrade-mozete-ulozit-aj-takto-inspirujte-sa.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014">Drevo v záhrade môžete uložiť aj takto: Inšpirujte sa</a></h3>          
       </div>
 </li>
  <li>




   <div class="item">
     <a href="/izdravie?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="headerItem">Zdravie</a>
     <div class="claim">to naj za týždeň</div>
       
         <a href="/izdravie/zivotny-styl/prva-pomoc-kasel-hrdlo-vo-vasej-spajzi-najdete-vsetko-co-potrebujete.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="imgLink"><img src="/thumb/images/izdravie/zivotny-styl/prva-pomoc-kasel-hrdlo-vo-vasej-spajzi-najdete-vsetko-co-potrebujete/profimedia-0264487202.jpg?w=316&amp;h=175&amp;ip=5" alt="Prvá pomoc na kašeľ i hrdlo: Vo vašej špajzi nájdete, všetko čo potrebujete" title="Prvá pomoc na kašeľ i hrdlo: Vo vašej špajzi nájdete, všetko čo potrebujete"></a>
         <h3><a href="/izdravie/zivotny-styl/prva-pomoc-kasel-hrdlo-vo-vasej-spajzi-najdete-vsetko-co-potrebujete.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014">Prvá pomoc na kašeľ i hrdlo: Vo vašej špajzi nájdete, všetko čo potrebujete</a></h3>          
       </div>
 </li>
  <li>




   <div class="item">
     <a href="/ipeknebyvanie?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="headerItem">Pekné bývanie</a>
     <div class="claim">to naj za týždeň</div>
       
         <a href="/ipeknebyvanie/byvanie-slavnych/byvanie-slavnych/video-hlava-rodiny-kris-jenner-jej-sialene-dokonala-vianocna-vyzdoba.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="imgLink"><img src="/thumb/images/ipeknebyvanie/byvanie-slavnych/byvanie-slavnych/video-hlava-rodiny-kris-jenner-jej-sialene-dokonala-vianocna-vyzdoba/kris-jenner-01.jpg?w=316&amp;h=175&amp;ip=5" alt="VIDEO: Hlava rodiny, Kris Jenner a jej šialene dokonalá vianočná výzdoba!" title="VIDEO: Hlava rodiny, Kris Jenner a jej šialene dokonalá vianočná výzdoba!"></a>
         <h3><a href="/ipeknebyvanie/byvanie-slavnych/byvanie-slavnych/video-hlava-rodiny-kris-jenner-jej-sialene-dokonala-vianocna-vyzdoba.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014">VIDEO: Hlava rodiny, Kris Jenner a jej šialene dokonalá vianočná výzdoba!</a></h3>          
       </div>
 </li>
  <li>




   <div class="item">
     <a href="/dobre-jedlo?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="headerItem">Dobré jedlo</a>
     <div class="claim">to naj za týždeň</div>
       
         <a href="/dobre-jedlo/rady-tipy/video-masovych-guliek-paradajkovej-omacke-nebudete-vediet-dojest.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="imgLink"><img src="/thumb/images/dobre-jedlo/rady-tipy/video-masovych-guliek-paradajkovej-omacke-nebudete-vediet-dojest/profimedia-0290521804.jpg?w=316&amp;h=175&amp;ip=5" alt="VIDEO: Mäsových guliek v  paradajkovej omáčke sa nebudete vedieť dojesť!" title="VIDEO: Mäsových guliek v  paradajkovej omáčke sa nebudete vedieť dojesť!"></a>
         <h3><a href="/dobre-jedlo/rady-tipy/video-masovych-guliek-paradajkovej-omacke-nebudete-vediet-dojest.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014">VIDEO: Mäsových guliek v  paradajkovej omáčke sa nebudete vedieť dojesť!</a></h3>          
       </div>
 </li>
  <li>




   <div class="item">
     <a href="/brejk?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="headerItem">Break</a>
     <div class="claim">to naj za týždeň</div>
       
         <a href="/break/travel/new-york-city-boy-cast-1.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="imgLink"><img src="/thumb/images/break/travel/shutterstock_301418195.jpg?w=316&amp;h=175&amp;ip=5" alt="New York city boy, časť 1." title="New York city boy, časť 1."></a>
         <h3><a href="/break/travel/new-york-city-boy-cast-1.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014">New York city boy, časť 1.</a></h3>          
       </div>
 </li>
  <li>




   <div class="item">
     <a href="/zazracnysvet?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="headerItem">Zázračný svet</a>
     <div class="claim">to naj za týždeň</div>
       
         <a href="/zazracnysvet/vesmir/vystavba-megateleskopu-zacala-vesmirny-obor-oziva.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="imgLink"><img src="/thumb/images/gallery/zazracny-svet/vesmir/teleskop-magelanl.jpg?w=316&amp;h=175&amp;ip=5" alt="Výstavba megateleskopu začala: Vesmírny obor ožíva" title="Výstavba megateleskopu začala: Vesmírny obor ožíva"></a>
         <h3><a href="/zazracnysvet/vesmir/vystavba-megateleskopu-zacala-vesmirny-obor-oziva.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014">Výstavba megateleskopu začala: Vesmírny obor ožíva</a></h3>          
       </div>
 </li>
  <li>




   <div class="item">
     <a href="/mollie?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="headerItem">Mollie tvorí</a>
     <div class="claim">to naj za týždeň</div>
       
         <a href="/mollie/leptanie-skla-za-par-minut-musite-skusit.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="imgLink"><img src="/thumb/images/mollie/marec-16/sklolept-iii.jpg?w=316&amp;h=175&amp;ip=5" alt="Leptanie skla za pár minút: To musíte skúsiť!" title="Leptanie skla za pár minút: To musíte skúsiť!"></a>
         <h3><a href="/mollie/leptanie-skla-za-par-minut-musite-skusit.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014">Leptanie skla za pár minút: To musíte skúsiť!</a></h3>          
       </div>
 </li>
  <li>




   <div class="item">
     <a href="/emma?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="headerItem">Emma</a>
     <div class="claim">to naj za týždeň</div>
       
         <a href="/emma/svetova/novy-mu-zivote-vittekovej-pozrite-akeho-ma-doma-fesaka.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="imgLink"><img src="/thumb/images/emma/svetova/novy-mu-zivote-vittekovej-pozrite-akeho-ma-doma-fesaka/vittekova-novy-muz.jpg?w=316&amp;h=175&amp;ip=5" alt="Nový muž v živote Vittekovej! Pozrite sa, akého má doma fešáka!" title="Nový muž v živote Vittekovej! Pozrite sa, akého má doma fešáka!"></a>
         <h3><a href="/emma/svetova/novy-mu-zivote-vittekovej-pozrite-akeho-ma-doma-fesaka.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014">Nový muž v živote Vittekovej! Pozrite sa, akého má doma fešáka!</a></h3>          
       </div>
 </li>
</ul>
</div>
</div>
      
<div class="pagingwrapper">
<a href="#" class="jcarousel-control-prev">&lsaquo;</a><p class="jcarousel-pagination"></p><a href="#" class="jcarousel-control-next">&rsaquo;</a>
</div>
  </div>
  
  
  
  
  <div id="tabs-1" class="cont contPrint">
    <div class="jcarousel-wrapper2">
      <div class="jcarousel2">
        <ul>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/plus-jeden-den/"><img src="/thumb/images/css/flash/dennik_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Plus 1 deň</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/plus-jeden-den/" class="btn">objednať</a></div></li>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/tlacene/plus-7-dni/"><img src="/thumb/images/css/flash/plus7dni_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Plus 7 dní</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/tlacene/plus-7-dni/" class="btn">objednať</a></div></li>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/tlacene/bajecna-zena/"><img src="/thumb/images/css/flash/bajzena_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Báječná žena</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/tlacene/bajecna-zena/" class="btn">objednať</a></div></li>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/sarm/"><img src="/thumb/images/css/flash/sarm_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Šarm</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/sarm/" class="btn">objednať</a></div></li>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/tlacene/emma/"><img src="/thumb/images/css/flash/emma_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Emma</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/tlacene/emma/" class="btn">objednať</a></div></li>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/pekne-byvanie/"><img src="/thumb/images/css/flash/peknebyvanie_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Pekné bývanie</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/pekne-byvanie/" class="btn">objednať</a></div></li>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/zdravie/"><img src="/thumb/images/css/flash/zdravie_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Zdravie</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/zdravie/" class="btn">objednať</a></div></li>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/zahradkar/"><img src="/thumb/images/css/flash/zahradkar_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Záhradnár</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/zahradkar/" class="btn">objednať</a></div></li>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/tlacene/dobre-jedlo/"><img src="/thumb/images/css/flash/dobrejedlo_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Dobré jedlo</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/tlacene/dobre-jedlo/" class="btn">objednať</a></div></li>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/brejk/"><img src="/thumb/images/css/flash/brejk_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Break</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/brejk/" class="btn">objednať</a></div></li>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/polovnictvo-rybarstvo/"><img src="/thumb/images/css/flash/polovnictvo_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Poľovníctvo a rybárstvo</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/polovnictvo-rybarstvo/" class="btn">objednať</a></div></li>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/vcielka/"><img src="/thumb/images/css/flash/vcielka_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Včielka</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/vcielka/" class="btn">objednať</a></div></li>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/zornicka/"><img src="/thumb/images/css/flash/zornicka_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Zornička</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/zornicka/" class="btn">objednať</a></div></li>          
        </ul>
      </div>
    </div>
    <div class="pagingwrapper">
    <a href="#" class="jcarousel-control-prev2">&lsaquo;</a><p class="jcarousel-pagination2"></p><a href="#" class="jcarousel-control-next2">&rsaquo;</a>
    </div>
  
  </div>
      

</div>
<script type="text/javascript">
  $(function() {
    $( "#bigcrossbox" ).tabs();
  });
</script>


    <div id="footer">  <div class="footerLeft">  <div class="logo"><a href="/"><img src="/images/pluska2014/css/logo.png" alt="" /></a></div>  <div class="icons">  <a class="fb" onclick="window.open(this.href,'_blank');return false;" href="http://www.facebook.com/plusjedenden">&nbsp;</a>      <a class="tw" onclick="window.open(this.href,'_blank');return false;" href="https://twitter.com/plusjedenden">&nbsp;</a>  </div>  </div>  <div class="footerRight">    <ul class="footerMenu">      <li><a href="http://www.newsandmedia.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">O spoločnosti</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/eticky-kodex/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false" title="Etický kódex">Etický kódex</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://abcsr.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">ABC Audit</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/kontakty/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Kontakt</a></li>      <li class="separator">&nbsp;</li>      <li><a href="/predplatne/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Predplatné</a></li>      <li class="separator">&nbsp;</li>      <li><a href="/epaper/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">E-paper</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/inzercia/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Inzercia</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/kariera/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Zamestnanie</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/inzercia/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Cenník</a></li>  </ul>  <p class="copyright">© 2016
 News and Media Holding a.s. Autorské práva sú vyhradené a&nbsp;vykonáva ich vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v&nbsp;slovenskom, ale aj v&nbsp;inom jazyku bez písomného súhlasu vydavateľa je zakázané. Monitoring tlače poskytuje so&nbsp;súhlasom vydavateľa firma Newton IT. <a href="http://www.pluska.sk">www.pluska.sk</a> využíva agentúrne spravodajstvo TASR. Publikovanie alebo ďalšie šírenie obsahu správ, fotografií, audiospráv alebo videospráv zo&nbsp;zdrojov TASR je bez predchádzajúceho písomného súhlasu TASR porušením autorského zákona.</p>  <p class="webjet">Stránky generuje <a href="http://www.webjet.sk/">redakčný systém WebJET</a> spoločnosti <a href="http://www.interway.sk/">InterWay, a. s.</a> Generované 367 ms.</p>  </div>  </div>  





	<script type="text/javascript" src="/components/_common/javascript/jquery.cookie.js"></script>
	<script type="text/javascript">
<!--

	clickStorage = '985384';

	function initCookie(){
		jQuery.cookie('click_storage', clickStorage);
	}
	
	$(document.body).mousedown(function(event)
	{
		try
		{
			if ($("div#site").size() >0)
			{			
				x = Math.ceil(event.pageX - $("div#site").offset().left);
				y = Math.ceil(event.pageY - $("div#site").offset().top);
				if (x < 0 || y < 0) return;
				//window.alert("x="+x+" y="+y);
				clickStorage += "["+x+","+y+"]";
				jQuery.cookie('click_storage', clickStorage);
			}
		}
		catch (e) {}
	})

	initCookie();
-->
</script>



    

  </div>
  <div id="fb-sticker" style="display:none;">
      <div id="fb-sticker-content">
        <a onclick="popupwindow('https://www.facebook.com/dialog/feed?app_id=536849183119062&display=popup&caption=www.pluska.sk&link=http%3A%2F%2Fwww.pluska.sk%2Fsport%2Fhokej%2Ftatar-cakal-hetrik-nhl-viac-ako-pat-rokov-konecne-vyslo.html%3Futm_source%3Dpluska%26utm_medium%3Dfacebook%26utm_campaign%3Dfb-big-share&redirect_uri=http%3A%2F%2Fwww.pluska.sk%2Ffb-share', 'Zdieľať článok na Facebooku', 626, 436); return false">Zdielať článok na Facebooku</a>
        <h3><span>Tomáš Tatar EXKLUZÍVNE o vzácnom momente kariéry: Čakal som naň päť rokov</span></h3>
      </div>
  </div>
  
  

  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2036965-35', 'auto');
  ga('create', 'UA-72916033-1', 'auto', 'allInOne');   
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
  ga('allInOne.send', 'pageview');

</script>

  
  
  


  









<!-- (C)2000-2014 Gemius SA - gemiusAudience / pluska.sk / SK_Sport -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0sJFz6_C4PeYpGIMQBL8tpR7fZTGKy8CN4ns1ULWU2X.17';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
  <div id="scrolltop" style="display: none;">&nbsp;</div>










<!--googleoff: index--> <div class="sas-position" data-site="pluska" data-area="sport" data-size="sticker" ></div><!--googleon: index-->




<script language="javascript" type="text/javascript">
var aimRnd = Math.round(Math.random() * 100000000),
adserver = "http://pluska.ads.aimatch.com/pluska/bserver",
allAdTags = "/ball/random=" + aimRnd + "/viewid=" + aimRnd,
allsasparams = "",
allPosEl = document.getElementsByClassName("sas-position");
for (var i = 0; i < allPosEl.length; i++) {
    allPosEl[i].id= "sas-zone-"+(i+1);
    allsasparams += "/b"+(i+1)+"/site="+allPosEl[i].getAttribute("data-site")+"/area="+allPosEl[i].getAttribute("data-area")+"/size="+allPosEl[i].getAttribute("data-size");
    if (allPosEl[i].getAttribute('data-position') !== null) {
        allsasparams += "/position="+allPosEl[i].getAttribute("data-position");      
    }
}
document.write('<scr' + 'ipt src="' + adserver + allAdTags + allsasparams + '?" type="text/JavaScript" language="JavaScript">'); document.write('</scr' + 'ipt>');
</script>
<script language="javascript" type="text/javascript">
var allPosEl = document.getElementsByClassName("sas-position");
for (var i = 0; i < allPosEl.length; i++) {
    document.writeln('<div id="sas-zone-'+(i+1)+'-c" style="display:none;">');
    /* <![CDATA[ */ document.writeln(eval("b"+(i+1))); /* ]]> */
    document.writeln("</div>");
}  
</script>    
<script language="javascript" type="text/javascript">
//allPosEl = document.getElementsByClassName("sas-position");
for (var i = 0; i < allPosEl.length; i++) {
    document.getElementById('sas-zone-'+(i+1)).appendChild(document.getElementById('sas-zone-'+(i+1)+'-c'));document.getElementById('sas-zone-'+(i+1)+'-c').style.display="block";
} 
</script>

  









  



<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0046/1263.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 973165786;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/973165786/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
 <!-- Facebook Pixel Code -->


<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '1601679846755510']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1601679846755510&amp;ev=PixelInitialized" /></noscript>






                                                                                    


<!-- Chartbeat - new - START -->
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'pluska,sport';
_sf_async_config.authors = 'Na linke Bratislava - Detroit Milan Hanzel';



/** CONFIGURATION END **/
(function() {
    function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
        loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
</script>
<!-- Chartbeat - new - END -->


  

<!--     BEGIN inClick inText     -->
<link rel="stylesheet" href="http://www.inclick.sk/bubble/css/bubble_light.css" />
<script type="text/javascript" src="http://www.inclick.sk/js/inclick.js"></script>
<script type="text/javascript">
$(document).ready(function(){
     if(InClick) // je inclick naloadovany?
     {
          InClick = new InClick(540); //inicializuj s portal ID
          InClick.bindByClassName(document, ["contentText"]); // nascanuje class clanok
          InClick.setTypeAdvert(["intext","incontext","indock"]); // ["intext","incontext","indock"] 
          InClick.setMaxAdvsContext(5);/*3-6*/
          InClick.getAd(); // odosle poziadavku
     } 
});
</script>
<!--     END inClick inText     -->

  <script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'sk'}
  </script>


<script type="text/javascript" async="true" data-ad-type="video v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52057"></script>

</body>
</html>
