
  







<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

  



 
<script type="text/javascript" src="/components/_common/ab/advertisement.js"></script>



  



	 

	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5KR4JG7');</script>
<!-- End Google Tag Manager -->



  <!-- META -->


  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <meta http-equiv="Content-type" content="text/html;charset=utf-8" />
  <meta http-equiv="Content-language" content="sk" />

  <!-- TITLE -->

  <title>Nový Záhradkár špeciál vám poradí, ako si vysadiť tie najkrajšie kvetinové záhony</title>

  <!-- FAVICON -->

  <link rel="shortcut icon" href="/favicon_zahradkar.ico" type="image/x-icon" />
  <link rel="icon" href="/favicon_zahradkar.ico" type="image/x-icon" />

  

  <!-- DESCRIPTION -->
  <meta name="Description" content="Nič netrvá večne... Možno sa práve sami seba pýtate, prečo začíname takto pesimisticky. No my to tak vôbec nemyslíme! Tieto slová predsa opisujú premenlivú krásu prírody – upršané jarné mesiace, horúce letné dni i dlhé zimné večery." />
  


  <meta property="og:url" content="http://www.pluska.sk/izahradkar/kalendar-zahradkara/vystavy-podujatia/novy-zahradkar-special-vam-poradi-ako-si-vysadit-tie-najkrajsie-kvetinove-zahony.html" />
  <meta property="og:type" content="article" />
  <meta property="og:title" content="Nový Záhradkár špeciál vám poradí, ako si vysadiť tie najkrajšie kvetinové záhony" />
  <meta property="og:description" content="Nič netrvá večne... Možno sa práve sami seba pýtate, prečo začíname takto pesimisticky. No my to tak vôbec nemyslíme! Tieto slová predsa opisujú premenlivú krásu prírody – upršané jarné mesiace, horúce letné dni i dlhé zimné večery." />
  <meta property="og:image" content="http://www.pluska.sk/images/izahradkar/kalendar-zahradkara/vystavy-podujatia/novy-zahradkar-special-vam-poradi-ako-si-vysadit-tie-najkrajsie-kvetinove-zahony/thumbnail_851x315_zahspec.jpg" />
  
  <meta property="fb:admins" content="1324333108,1385239744,1210721539,739846144,1422065548,1366719101,1630795305,1001737481,1446031618,100002323518328" />
  <meta property="og:site_name" content="iZahradkar" />
  <meta name="google-site-verification" content="lfTFls8wSAkIv-My8SYJLlAp5S_52WIbbgNz6SV75n0" />
  
<link rel="canonical" href="http://www.pluska.sk/izahradkar/kalendar-zahradkara/vystavy-podujatia/novy-zahradkar-special-vam-poradi-ako-si-vysadit-tie-najkrajsie-kvetinove-zahony.html" />


  <!-- CSS -->
  <link rel="stylesheet" media="screen" type="text/css" href="/css/zahradkar2013/zahradkar2013.css?v=1559130205000" />

  <link rel="stylesheet" media="screen" type="text/css" href="/css/pluska_new/jquery.ui.css" />
  <link rel="stylesheet" media="print" type="text/css" href="https://www.pluska.sk/css/pluska_new2/pocasie.css" />
  <link rel="stylesheet" media="screen" type="text/css" href="" />




  <!-- JAVASCRIPTS -->

  <script type="text/javascript" src="/components/_common/javascript/jquery.min.js" ></script><script type="text/javascript" src="/components/_common/javascript/page_functions.js.jsp?language=sk" ></script><link rel="stylesheet" type="text/css" media="screen" href="/components/form/check_form.css" /> 
  



<!-- new shiny chartbeat start -->
<style id='chartbeat-flicker-control-style' type='text/css'>
    body {
    visibility: hidden !important;
    }
</style>

<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 58208 // ACCOUNT NUMBER
    _sf_async_config.domain = 'pluska.sk'; // DOMAIN
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
    // Set a timeout event for 1 second that will remove the body hiding
    // tag from the document if it has not already been removed. This
    // gives the Headline Tester script a total of 1 second to load and run to limit
    // the potential for flicker of headlines.
    // The one second time limit can be adjusted to client preferences.
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
</script>
<script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- new shiny chartbeat end -->


<!-- Begin BlueKai Tag --> 
<iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe> 
<script type="text/javascript" src="https://tags.bkrtx.com/js/bk-coretag.js"></script> 
<script type="text/javascript">
bk_doJSTag(56664, 1); 
</script> 
<!-- End BlueKai Tag -->

  <script type="text/javascript" src="/jscripts/pluska_new2/jquery.common.js"></script>
  <script type="text/javascript" src="/jscripts/zahradkar/jquery.jscrollpane.min.js"></script>
  <script type="text/javascript" src="/jscripts/zahradkar/jquery.mousewheel.js"></script>

  
  



<!--docDetails.getDocId(): 1145457
idClanku: 1145457
getRubricName: kalendar-zahradkara
getSite: zahradakar
articleType: listing
-->
<!-- header new sas zahradakar_kalendar-zahradkara_listing -->

<script type="text/javascript">
   var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement("script");
    gads.async = true;
    gads.type = "text/javascript";
    var useSSL = "https:" == document.location.protocol;
    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
    var node =document.getElementsByTagName("script")[0];
    node.parentNode.insertBefore(gads, node);
    })();
    googletag.cmd.push(function() {
	
    var donSegments = 'ron';
    var donObject = JSON.parse(localStorage.getItem('don-segments'));
    if(donObject) donSegments = donObject.segments;  
      
    var desktopOnlyNoDSQ = googletag.sizeMapping().addSize([0, 0], [[300,300],[250, 250],[300, 250]]).build();
    var desktopOnlySQ = googletag.sizeMapping().addSize([0, 0], [[300,300],[300,600],[250, 250],[300, 250]]).build();
	
    var desktopOnlyLB = googletag.sizeMapping().addSize([0, 0], [[970, 250], [970, 90], [990, 250], [990, 200], [990, 90]]).addSize([728, 200], [[728, 200]]).addSize([970, 200], [[728, 200], [970, 250], [970, 90]]).addSize([990, 200], [[728, 200], [970, 250], [970, 90], [990, 250], [990, 200], [990, 90]]).addSize([1020, 200], [[970, 250], [970, 90], [990, 250], [990, 200], [990, 90], [1030, 200]]).build();

    

    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting('topic', 'unassigned');
    googletag.pubads().setTargeting('template', ['listing']).setTargeting('don_segments', [donSegments]);
    googletag.enableServices();
    });
    </script>

   <!-- Google Icon script -->
  <script type="text/javascript">
    window.___gcfg = {lang: 'sk-SK'};

    (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>


<script>
$(function() {
$( "#tabs2" ).tabs();
});

$(function() {
$( "#tabs3" ).tabs();
});
</script>

<script type="text/javascript">
;!function(){
    window.NewzmateConfig = {
        id: 840
    }
    var e=document.createElement("script");e.setAttribute("id","tqlucidsdksel"),e.type="text/javascript",e.src="//api.traq.li/public/sdk/v04/sdk.js",e.async=!0,document.getElementsByTagName("script")[0].parentNode.appendChild(e);
}();
</script>


  
  
    <!-- NEXT JAVASCRIPTS -->

  <script type="text/javascript" src="/jscripts/zahradkar/jquery.cycle.js"></script>
  <script type="text/javascript" src="/jscripts/zahradkar/jquery.ajaxcontent.js"></script>
  <script type="text/javascript" src="/jscripts/zahradkar/jquery.ui.min.js"></script>
  <script type="text/javascript" src="/jscripts/zahradkar2013.js"></script>
    
  




                                                                                    

<script async src="https://cdn.onthe.io/io.js/zTjVbfJf8cIZ"></script>
  
<script async src="https://cdn.onthe.io/io.js/HFhxw8A5maaL"></script>
<script async src="https://cdn.onthe.io/io.js/CfHrnMv72mwB"></script>

<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    page_url: "https://www.pluska.sk/izahradkar/kalendar-zahradkara/vystavy-podujatia/novy-zahradkar-special-vam-poradi-ako-si-vysadit-tie-najkrajsie-kvetinove-zahony.html",
    page_url_canonical: "https://www.pluska.sk/izahradkar/kalendar-zahradkara/vystavy-podujatia/novy-zahradkar-special-vam-poradi-ako-si-vysadit-tie-najkrajsie-kvetinove-zahony.html",
    page_title: "Nový Záhradkár špeciál vám poradí, ako si vysadiť tie najkrajšie kvetinové záhony",
    page_type: "article",
    page_language: "sk",
    article_authors: ["Lucia Sedláček Harničárová"],
    article_categories: ["zahradkar"],
    article_subcategories: ["kalendar_zahradkara"],
});
</script>
  <!-- fixna reklama -->
  <script type="text/javascript" src="/jscripts/zahradkar2013/fixedadd.js"></script>
  


  
  




  
  <script src="/video/test/swfobject.js" type="text/javascript"></script>
  

</head>
<body>

 
<!-- Facebook Icon script --> 
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    //js.src = "//connect.facebook.net/sk_SK/all.js#xfbml=1&appId=225630429674";
    js.src = "//connect.facebook.net/sk_SK/all.js#xfbml=1&appId=536849183119062";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>
    
<!-- Facebook Pixel Code -->  
<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '1530312673902969']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1530312673902969&amp;ev=PixelInitialized" /></noscript>

<div id="fb-root"></div>



  

    <div class="ao990">
		
		




<div class="sas-position">
    <div class="gpt-slot" id="gpt-id-sas2-zahradakar_listing_kalendar-zahradkara_990x200_970x250_1_d">
		<script type="text/javascript">
			googletag.cmd.push(function() {
				googletag.display('gpt-id-sas2-zahradakar_listing_kalendar-zahradkara_990x200_970x250_1_d');
			});
		</script>
	</div>
</div>
    </div>

    <div class="pageContainer">
    



      <div class="header">
      <!-- start header -->

        <div class="middleBox">  <div class="topHeader">  <div class="headLogo"><a href="/izahradkar/" title="Záhradkár"><img alt="Záhradkár" src="/images/zahradkar/2013/zahradkar-logo.png" title="Záhradkár" /></a></div>  <!--<span class="header_banner" style="padding: 10px 48px;display:inline-block;"> <a class="bann1" href="http://www.pluska.sk/izahradkar/najzahrada2017/?utm_source=HP_izahradkar_400x80" style="display:none;" onclick="return openTargetBlank(this, event)"> <img alt="" src="/images/microsites/najzahrada2017/002_2017-banner_naj_zahrada_400x80-pxl.jpg" /></a> <a class="bann2" href="http://www.pluska.sk/izahradkar/najzahrada2017/?utm_source=HP_izahradkar_400x80" style="display:none;" onclick="return openTargetBlank(this, event)"><img alt="" src="/images/microsites/najzahrada2017/002_2017-banner_naj_zahrada_400x80-pxl.jpg" /></a> </span>-->    <div class="searchBox">  <div class="loginlinks"><a href="/"><img alt="Prihlásenie" src="/images/zahradkar/2013/icon_user.png" title="Prihlásenie" /> Prihlásenie</a> <a href="/"><img alt="Registrácia" src="/images/zahradkar/2013/icon_tick.png" title="Registrácia" /> Registrácia</a></div>    

















<form class="smallSearchForm" action="/izahradkar/bloky/vysledky-vyhladavania.html" method="get">
<div>
  


<input class="searchInp" type="text" name="words" size="25" value="" id="searchWords" />
<button type="submit"><img src="/images/zahradkar/2013/search_button.png" onmouseover="this.src = '/images/zahradkar/2013/search_button_hover.png';" onmouseout="this.src = '/images/zahradkar/2013/search_button.png';" alt="Vyhľadať" title="Vyhľadať"/></button>
</div>
</form>


<script type="text/javascript">
//<![CDATA[
function search(event, ui)
{
$('#searchWords').val(ui.item.value);
$(".smallSearchForm").submit();
}
$(document).ready(function(){
var searchText = ''
var defaultText = ''

    $("#searchWords").focus(function () {
        var text = $(this).val();
        if(text == defaultText){
            $(this).val("");
        }else{
            $(this).val(text);
        }
    });
    $("#searchWords").blur(function () {
        var text = $(this).val();
        if(text == ""){
            $(this).val('');
        }else{
            $(this).val(text);
        }
    });
});
//]]>
</script>


  </div>  <!-- 


<div class="predplatne-top-container">
<div class="predplatne-top">
<div class="title"></div>
<a href="/predplatne/zahradkar/?utm_source=hlavicka-zahradkar&amp;utm_medium=hlavicka-predplatne&amp;utm_campaign=propagacny-banner">Práve v predaji</a>
</div>
</div>
 <a href="http://www.pluska.sk/izahradkar/najorchidea2017/?utm_source=HP&amp;utm_campaign=150orchidei&amp;utm_medium=baner" style="padding-left: 130px;" target="blank"><img alt="najorchidea" src="/images/banners/zahradkar/001_2017-banner_naj_orchidea_300x80-pxl2.jpg" /></a>-->    <div class="clearer"></div>  </div>    <div class="clearer"></div>    <div class="topMenu">     <ul id="menuTop">
      <li class="menuULDirClose group21638 ulLiLevel1 hasNoChild externalLink"><a href="/topmenu/pluska/"  class="active" onclick="return openTargetBlank(this, event)">Plus JEDEN DEŇ </a></li>
      <li class="menuULDirClose group21640 ulLiLevel1 hasNoChild externalLink"><a href="/topmenu/plus-7-dni/" onclick="return openTargetBlank(this, event)">Plus 7 dní</a></li>
      <li class="menuULDirClose group31809 ulLiLevel1 hasNoChild externalLink"><a href="/topmenu/emma/" onclick="return openTargetBlank(this, event)">Emma</a></li>
      <li class="menuULDirClose group21642 ulLiLevel1 hasNoChild externalLink"><a href="/topmenu/sarm/" onclick="return openTargetBlank(this, event)">Šarm</a></li>
      <li class="menuULDirClose group21644 ulLiLevel1 hasNoChild externalLink"><a href="/topmenu/zahradkar/" onclick="return openTargetBlank(this, event)">Záhradkár</a></li>
      <li class="menuULDirClose group21646 ulLiLevel1 hasNoChild externalLink"><a href="/topmenu/zdravie/" onclick="return openTargetBlank(this, event)">Zdravie</a></li>
      <li class="menuULDirClose group21648 ulLiLevel1 hasNoChild externalLink"><a href="/topmenu/pekne-byvanie/" onclick="return openTargetBlank(this, event)">Pekné bývanie</a></li>
      <li class="menuULDirClose group21650 ulLiLevel1 hasNoChild externalLink"><a href="/topmenu/dobre-jedlo/" onclick="return openTargetBlank(this, event)">Dobré jedlo</a></li>
      <li class="menuULDirClose group24048 ulLiLevel1 hasNoChild externalLink"><a href="/topmenu/polovnictvo-rybarstvo/" onclick="return openTargetBlank(this, event)">Poľovníctvo</a></li>
      <li class="menuULDirClose group39650 ulLiLevel1 hasNoChild externalLink"><a href="/topmenu/vju/" onclick="return openTargetBlank(this, event)">PlusTV</a></li>
   </ul>

    <div class="clearer"></div>    <div id="home"><a href="/izahradkar/"><img alt="Záhradkár" onmouseout="this.src = '/images/zahradkar/2013/zahradkar-home.png';" onmouseover="this.src = '/images/zahradkar/2013/zahradkar-home_hover.png';" src="/images/zahradkar/2013/zahradkar-home.png" /></a></div>       <ul id="menuTop2">
      <li class="menuULDirOpen group27416 ulLiLevel1 hasChildOpen"><a href="/izahradkar/uzitkova-zahrada/">Úžitková záhrada</a></li>
      <li class="menuULDirClose group27426 ulLiLevel1 hasChild"><a href="/izahradkar/okrasna-zahrada/">Okrasná záhrada</a></li>
      <li class="menuULDirClose group27428 ulLiLevel1 hasNoChild"><a href="/izahradkar/izbove-rastliny/">Izbové kvety</a></li>
      <li class="menuULDirClose group27430 ulLiLevel1 hasNoChild"><a href="/izahradkar/balkon-terasa/">Balkón a terasa</a></li>
      <li class="menuULDirClose group27432 ulLiLevel1 hasNoChild"><a href="/izahradkar/kalendar-zahradkara/">Kalendár záhradkára</a></li>
      <li class="menuULDirClose group32005 ulLiLevel1 hasNoChild"><a href="/izahradkar/videonavody.html">Videonávody</a></li>
   </ul>

    <div class="clearer"></div>  </div>  </div>  <script>  $( document ).ready(function() {  var randonban = Math.floor((Math.random() * 2) + 1);  $( ".bann"+randonban ).show();  });  </script>

        <div class='clearer'>&nbsp;</div>

      <!-- end header -->
    </div>

    <div class="contentBox article" itemscope itemtype="http://schema.org/Article" data-io-article-url="http://www.pluska.sk/izahradkar/kalendar-zahradkara/vystavy-podujatia/novy-zahradkar-special-vam-poradi-ako-si-vysadit-tie-najkrajsie-kvetinove-zahony.html">
    <!-- content start -->


        <div class="drobeckovaNavigacia">
          <a href='/izahradkar/'>Záhradkár</a> <span class="navbarSeparator">&nbsp;</span> <a href='/izahradkar/kalendar-zahradkara/'>Kalendár záhradkára</a>
          <div class="navbarEnd">&nbsp;</div>
        </div>

      <div class="time">
          <span class="word"><span class="flagDnes">dnes</span></span>

        <div class="fb-like" data-href="http://www.pluska.sk/izahradkar/kalendar-zahradkara/vystavy-podujatia/novy-zahradkar-special-vam-poradi-ako-si-vysadit-tie-najkrajsie-kvetinove-zahony.html" data-send="false" data-layout="button_count" data-width="50" data-show-faces="false" data-action="like" data-share="true"></div> </div>
        <h1 itemprop="name">Nový Záhradkár špeciál vám poradí, ako si vysadiť tie najkrajšie kvetinové záhony</h1>

        <div class="contentText" id="contentText">
          <p class="perexData"><nointext><strong>Nič netrvá večne... Možno sa práve sami seba pýtate, prečo začíname takto pesimisticky. No my to tak vôbec nemyslíme! Tieto slová predsa opisujú premenlivú krásu prírody – upršané jarné mesiace, horúce letné dni i dlhé zimné večery.</strong></nointext></p>
        </div>


      <div class="content" id="content">

        <div id="Perex_foto">
          
<script type="text/javascript" src="/jscripts/pluska/swfobject.js"></script>




  <div class="perexImage"><a href="/fotogaleria-zahradkar/?foto=&clanok=1145457" title="">
    <img itemprop="image" src="/thumb/images/izahradkar/kalendar-zahradkara/vystavy-podujatia/novy-zahradkar-special-vam-poradi-ako-si-vysadit-tie-najkrajsie-kvetinove-zahony/thumbnail_851x315_zahspec.jpg?w=670&amp;h=375&amp;ip=5" alt="" title=""/>
    <div class="lupa"></div></a>
  </div>
  
    <div class="imageDesc">
      <p class="desc"><nointext><span class="author">Autor: archív redakcie Záhradkár</span></nointext></p>
    </div>

        </div>

        



























  <script type="text/javascript">
  $(document).ready(function()
  {
    $('#newsCase3_0').cycle({
      fx: 'scrollHorz',
      speed: '1000',
      timeout: 0,
      pagerEvent: 'click',
      fastOnEvent: false,
      cleartype: 1 ,
      next: '#next2_0',
      prev: '#prev2_0'
    });

  });
  </script>
  <div class="boxFoto boxFoto670">
  <a href="javascript:void(0)" id="prev2_0" class="navArrow prev">&nbsp;</a>
    <div class="newsCase">
      <div id="newsCase3_0"  >
        <ul>
          
            
              <li>
                <a href="/fotogaleria-zahradkar/?foto=profimedia-0032561354.jpg&clanok=1145457" title="">
                  <img src="/thumb/images/izahradkar/kalendar-zahradkara/vystavy-podujatia/novy-zahradkar-special-vam-poradi-ako-si-vysadit-tie-najkrajsie-kvetinove-zahony/profimedia-0032561354.jpg?w=110&amp;h=61&amp;ip=5" alt=""/>
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-zahradkar/?foto=shutterstock_407155966.jpg&clanok=1145457" title="">
                  <img src="/thumb/images/izahradkar/kalendar-zahradkara/vystavy-podujatia/novy-zahradkar-special-vam-poradi-ako-si-vysadit-tie-najkrajsie-kvetinove-zahony/shutterstock_407155966.jpg?w=110&amp;h=61&amp;ip=5" alt=""/>
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-zahradkar/?foto=shutterstock_644296372.jpg&clanok=1145457" title="">
                  <img src="/thumb/images/izahradkar/kalendar-zahradkara/vystavy-podujatia/novy-zahradkar-special-vam-poradi-ako-si-vysadit-tie-najkrajsie-kvetinove-zahony/shutterstock_644296372.jpg?w=110&amp;h=61&amp;ip=5" alt=""/>
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-zahradkar/?foto=profimedia-0081304829.jpg&clanok=1145457" title="">
                  <img src="/thumb/images/izahradkar/kalendar-zahradkara/vystavy-podujatia/novy-zahradkar-special-vam-poradi-ako-si-vysadit-tie-najkrajsie-kvetinove-zahony/profimedia-0081304829.jpg?w=110&amp;h=61&amp;ip=5" alt=""/>
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-zahradkar/?foto=profimedia-0251084334.jpg&clanok=1145457" title="">
                  <img src="/thumb/images/izahradkar/kalendar-zahradkara/vystavy-podujatia/novy-zahradkar-special-vam-poradi-ako-si-vysadit-tie-najkrajsie-kvetinove-zahony/profimedia-0251084334.jpg?w=110&amp;h=61&amp;ip=5" alt=""/>
                </a>
              </li>
            
        </ul>
      </div>
    </div>
    <a href="javascript:void(0)" id="next2_0" class="navArrow next">&nbsp;</a>
  </div>






        <div class="contentText" id="contentText">
            




            
          <p>Aj v&nbsp;tej premenlivosti však nájdete niečo nemenné. Niečo, čo pri správnej starostlivosti vyrastie každý rok, niečo, čo pestrými kvetmi rozžiari záhradu na&nbsp;celé týždne, niečo, čo skrášli daždivé dni aj tropické leto, studenú jeseň až do&nbsp;prvých mrazov a&nbsp;často aj po nich. <strong>Trvalky!</strong></p>    <p><img src="/images/izahradkar/kalendar-zahradkara/vystavy-podujatia/novy-zahradkar-special-vam-poradi-ako-si-vysadit-tie-najkrajsie-kvetinove-zahony/profimedia-0251084334.jpg" /></p><div class="sas-position" data-site="zahradkar" data-area="kalendar_zahradkara" data-size="videoad" data-position="1" data-template="article"></div>    <p>Preto je toto <strong>špeciálne vydanie Záhradkára venované práve im. Na&nbsp;68&nbsp;stranách </strong>vám ponúkneme praktické návody na&nbsp;pestovanie, návrhy architektov na&nbsp;slnečné pozemky aj do&nbsp;tienistých kútov, tipy, inšpirácie aj kalendár starostlivosti. Jednoducho všetko, aby vaše trvalkové záhony prosperovali od&nbsp;jari až do&nbsp;zimy!</p>    <p>Nebude chýbať <strong>prehľad 36&nbsp;najkrajších trvaliek rozdelených podľa farby kvetov</strong> ani rady, ako ich na&nbsp;záhonoch správne skombinovať.&nbsp;</p>    <p>Architektka pripravila <strong>6 inšpiratívnych návrhov na&nbsp;problémové stanovištia,</strong> z&nbsp;ktorých si vyberie naozaj každý.</p>    <p>Záhony si môžete naplánovať aj podľa štýlu domu či svojho vkusu. <strong>Dáte prednosť romantike, vidieckemu šarmu či modernej jednoduchosti?</strong></p>    <p><img src="/images/izahradkar/kalendar-zahradkara/vystavy-podujatia/novy-zahradkar-special-vam-poradi-ako-si-vysadit-tie-najkrajsie-kvetinove-zahony/profimedia-0032561354.jpg" /></p>    <p>Majte kvetinovú záhradu tip-top od&nbsp;jari do&nbsp;zimy vďaka <strong>prehľadnému kalendáru prác a&nbsp;závlahe, </strong>ktorá rastlinám pomôže bez strát prečkať tropické leto.</p>    <h3><span style="color:#FF0000;"></span></h3>    <h3><span style="color:#FF0000;">Záhradkár špeciál: Kvetinové záhony bude v&nbsp;predaji do&nbsp;17.&nbsp;septembra 2019</span></h3></p>
            
            











 
            <div id="wiki-grey"> 
          <span class="wiki-grey">V tomto článku sa zaoberáme</span>
          
        <a href="/izahradkar/encyklopedia/trvalky.html" class="wiki-grey">
          trvalky
          <span class="greenmore">...viac</span>
        </a>
        </div>
        </div>

        <div class="clearer"></div>

          <div class="boxInfoBarSource">
          <span class="zdroj">Autor: <strong>Lucia Sedláček Harničárová</strong></span>
          <div class="fbookLike">
              <div class="fb-like fb-likeBig" data-href="http://www.pluska.sk/izahradkar/kalendar-zahradkara/vystavy-podujatia/novy-zahradkar-special-vam-poradi-ako-si-vysadit-tie-najkrajsie-kvetinove-zahony.html" data-layout="standard" data-action="recommend" data-show-faces="false" data-share="true"></div>

          </div>
        <div class="clearer"></div>
        </div>



        <div class="clearer"></div>

<div class="dnp" style="position:relative;">
            <div data-don-nativperf="" style="position: relative;"></div>
          	<span class="focus-media" style="position:absolute;right:0;bottom:0;"><img src="/images/logos/focusmedia_logo.svg" alt="FocusMedia" width="68" height="8"></span>
          </div>

            

            <div class="videoPromoBox">
              <span class="videoPromoBox_title">VIDEO Záhradkár</span>
              <div data-playlist="b5a5b2917cb940f7bb11f4b536a239d1" data-site="zahradkar" data-position="promo" data-area="article" data-template="article"></div>
            </div>


            
            <c:if test="true">
	<div id="disqus_thread"></div>
	<script>
	/**
	*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
	*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
	 var disqus_config = function () {
			this.callbacks.onNewComment = [function(comment) {
			window.dataLayer = window.dataLayer || [];
			window.dataLayer.push({
				'event': 'disqus_comment'
			});              
        }]; 
	this.page.url = 'http://www.pluska.sk/izahradkar/kalendar-zahradkara/vystavy-podujatia/novy-zahradkar-special-vam-poradi-ako-si-vysadit-tie-najkrajsie-kvetinove-zahony.html';  // Replace PAGE_URL with your page's canonical URL variable
	this.language = "sk";
	this.page.identifier = '1145457'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
	};

	(function() { // DON'T EDIT BELOW THIS LINE
	var d = document, s = d.createElement('script');
	s.src = 'https://izahradkar.disqus.com/embed.js';
	s.setAttribute('data-timestamp', +new Date());
	(d.head || d.body).appendChild(s);
	})();
	</script>
	<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
	</c:if>

        <div id="relatedarticles">
          <h3>Ďalšie články z&nbsp;rubriky</h3>  










  
    <div class="newsSubItem">
      
      <div class="newsImg">
      
        <a href="/izahradkar/okrasna-zahrada/zahony/ozivte-tmave-miesta-vsetko-pestovani-vojnovky-ktorou-hravo-zvladnete.html"><img src="/thumb/images/izahradkar/okrasna-zahrada/zahony/vojnovka-belasa-rastlina-krasnymi-modrymi-kvetmi/profimedia-0282340646.jpg?w=343&amp;h=192&amp;ip=5" alt="Oživte tmavé miesta! Všetko o pestovaní vojnovky, s ktorou to hravo zvládnete" title="Oživte tmavé miesta! Všetko o pestovaní vojnovky, s ktorou to hravo zvládnete"/></a>
      
      
      </div>
      <div class="rightInfo">
        <div class="time"><span class="word">11. júna 2019</span></div>
        <h2><a href="/izahradkar/okrasna-zahrada/zahony/ozivte-tmave-miesta-vsetko-pestovani-vojnovky-ktorou-hravo-zvladnete.html">Oživte tmavé miesta! Všetko o pestovaní vojnovky, s ktorou to hravo zvládnete</a></h2>
        <div class="newsPerex">Možno aj vy patríte k milovníkom záhradných kvetov, ktorí stále hľadajú niečo nové, zaujímavé, neopozerané. Nám sa nedávno na výstave... <a href="/izahradkar/okrasna-zahrada/zahony/ozivte-tmave-miesta-vsetko-pestovani-vojnovky-ktorou-hravo-zvladnete.html" class="readMore">Čítať viac</a></div>
      </div>
      <div class="clearer">&nbsp;</div>
    </div>
  
    <div class="newsSubItem">
      
      <div class="newsImg">
      
        <a href="/izahradkar/okrasna-zahrada/travnik/co-mu-skodi-9-pricin-ktore-sposobuju-travniku-nedari.html"><img src="/thumb/images/izahradkar/okrasna-zahrada/travnik/co-mu-skodi-9-pricin-ktore-sposobuju-travniku-nedari/hk.jpg?w=343&amp;h=192&amp;ip=5" alt="Čo mu škodí? 9 príčin, ktoré spôsobujú, že sa trávniku nedarí" title="Čo mu škodí? 9 príčin, ktoré spôsobujú, že sa trávniku nedarí"/></a>
      
      
      </div>
      <div class="rightInfo">
        <div class="time"><span class="word">11. júna 2019</span></div>
        <h2><a href="/izahradkar/okrasna-zahrada/travnik/co-mu-skodi-9-pricin-ktore-sposobuju-travniku-nedari.html">Čo mu škodí? 9 príčin, ktoré spôsobujú, že sa trávniku nedarí</a></h2>
        <div class="newsPerex">Ani váš trávnik nespĺňa predstavy o dokonalej zelenej ploche? Možno sa dopúšťate jednej z častých chýb, prečítajte si o nich v radách... <a href="/izahradkar/okrasna-zahrada/travnik/co-mu-skodi-9-pricin-ktore-sposobuju-travniku-nedari.html" class="readMore">Čítať viac</a></div>
      </div>
      <div class="clearer">&nbsp;</div>
    </div>
  
    <div class="newsSubItem">
      
      <div class="newsImg">
      
        <a href="/izahradkar/okrasna-zahrada/zahony/carovne-maky-mozu-byt-ozdobou-zahrady-tipy-odrody-aj-ich-pestovanie.html"><img src="/thumb/images/izahradkar/okrasna-zahrada/zahony/maky/cas.jpg?w=343&amp;h=192&amp;ip=5" alt="Čarovné maky môžu byť ozdobou záhrady. Tipy na odrody aj ich pestovanie" title="Čarovné maky môžu byť ozdobou záhrady. Tipy na odrody aj ich pestovanie"/></a>
      
      
      </div>
      <div class="rightInfo">
        <div class="time"><span class="word">09. júna 2019</span></div>
        <h2><a href="/izahradkar/okrasna-zahrada/zahony/carovne-maky-mozu-byt-ozdobou-zahrady-tipy-odrody-aj-ich-pestovanie.html">Čarovné maky môžu byť ozdobou záhrady. Tipy na odrody aj ich pestovanie</a></h2>
        <div class="newsPerex">Hoci sú vytrvalé druhy makov, medzi ktoré patrí aj mak východný (Papaver orientale), nenáročné na pestovanie, cestu do našich záhrad... <a href="/izahradkar/okrasna-zahrada/zahony/carovne-maky-mozu-byt-ozdobou-zahrady-tipy-odrody-aj-ich-pestovanie.html" class="readMore">Čítať viac</a></div>
      </div>
      <div class="clearer">&nbsp;</div>
    </div>
  



  <div class="greyDottedLine marginbottom15">&nbsp;</div>  <p><a href="/izahradkar/okrasna-zahrada/"><span class="pageNext btnblue">&nbsp;</span></a></p>
        </div>

       <!-- content end -->
       </div>
     </div>

    <div class="rightBox">
    <!-- right box start -->

       <div class="topbanner">  

  





<div id="skfhgs1560402489057" style="display:none;"><a onclick="window.open(this.href,'_blank');return false;" href="http://go.cz.bbelements.com/please/track/adClick/campaign/155404/plan/606750/banner/669848/bannerType/4/" title="Odkaz sa otvorí v novom okne"><img alt="" src="/files/ab/zdravie.jpg"></a></div>
<script>var blockAdBlock = false,
            abtrack1 = false,
            abtrack2 = false,
            abtrackcookie = "v2_";


</script>
<script type="text/javascript" src="https://pluska.sk/jscripts/blockadblock/blockadblock.min.js"></script>
<script>
  myBlockAdBlock = new BlockAdBlock({
    checkOnLoad: true,
    resetOnEnd: true
});




  function getCookieCustomBlocker(cname) {
      var name = cname + "=";
      var ca = document.cookie.split(';');
      for(var i=0; i<ca.length; i++) {
          var c = ca[i];
          while (c.charAt(0)==' ') c = c.substring(1);
          if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
      }
      return "";
  }

  function adBlockNotDetected() {
    var iscookie = getCookieCustomBlocker(abtrackcookie);
    if (iscookie=="") {
      if (typeof ga !== "undefined") {
          console.log('blocker no');
          document.cookie = abtrackcookie+"=no; expires=Thu, 18 Dec 2020 12:00:00 UTC; path=/";
          ga('send', 'pageview', {
              page: '/test/blocker/v3/no',
              title: 'blocker no'
          });
      }
    }
  }
  function adBlockDetected() {
    //
    $('#skfhgs1560402489057 img')
    .attr('src', '')
    .load(function() {
      $('#skfhgs1560402489057').show();
      $('#skfhgs1560402489057 img').css('display','block!important');
    })
    .attr('src', '/files/ab/zdravie.jpg');
    $.ajax({ type: "POST",
      url: "/components/_common/ab/ajax.jsp",
      data: { id: 2 },
      cache:false
    });
    //
    var iscookie = getCookieCustomBlocker(abtrackcookie);
    if (iscookie=="") {
      if (typeof ga !== "undefined") {
          console.log('blocker yes');
          document.cookie = abtrackcookie+"=yes; expires=Thu, 18 Dec 2020 12:00:00 UTC; path=/";
          ga('send', 'pageview', {
              page: '/test/blocker/v3/yes',
              title: 'blocker yes'
          });
      }
    }
  }
ga(function() {
  abtrack1 = ga.getByName('t0').get('trackingId');
  abtrack2 = ga.getByName('allInOne').get('trackingId');
  if (abtrack1) abtrackcookie += "abdetect_" + abtrack1;
  if (abtrack2) abtrackcookie += "_" + abtrack2;

    if(typeof myBlockAdBlock === 'undefined') {
      adBlockDetected();
  } else {
      myBlockAdBlock.onDetected(adBlockDetected);
      myBlockAdBlock.onNotDetected(adBlockNotDetected);
  }
});
</script>
    




<div class="sas-position">
    <div class="gpt-slot" id="gpt-id-sas2-zahradakar_listing_kalendar-zahradkara_square_doublesquare_300x250_250x250_1_d">
		<script type="text/javascript">
			googletag.cmd.push(function() {
				googletag.display('gpt-id-sas2-zahradakar_listing_kalendar-zahradkara_square_doublesquare_300x250_250x250_1_d');
			});
		</script>
	</div>
</div>  </div>  <!-- Najcitanejsie -->    

  <div class="predplatne-small-box">
  
  <ul class="titulswitch">
  <li class="active">Aktuálne číslo</li>
  <li><a href="/izahradkar/najnovsie-cislo-zahradkar-prave-predaji.html">Obsah čísla</a></li>
  </ul>
    
  <div class="titulkaBox"  id="titulkatab0"><h2 class="boxHeader">Záhradkár</h2><div class="img"><img src="https://covers.nmhmedia.sk/recent/zahradkar/288/0" alt=""></div>  </div>
  

<ul class="botton-btns"><li class="tlac"><a href="/predplatne/zahradkar/#objednat-tlacene">Objednať predplatné</a></li><li class="online"><a href="/predplatne/zahradkar/#objednat-epaper" >Objednať E-paper</a></li></ul>
</div>
<div class="clearer"></div>

  <!-- netsuccess-->    




<div class="sas-position">
    <div class="gpt-slot" id="gpt-id-sas2-zahradakar_listing_kalendar-zahradkara_square_doublesquare_300x250_250x250_2_d">
		<script type="text/javascript">
			googletag.cmd.push(function() {
				googletag.display('gpt-id-sas2-zahradakar_listing_kalendar-zahradkara_square_doublesquare_300x250_250x250_2_d');
			});
		</script>
	</div>
</div>    
  
  
  
  


  <!-- Pocasie -->    

  
  
  
<div  class="pocasie-box300"><a href="/servis/pocasievsr/">
<div class="pocasie pocasie-300 pocasie-300-bg-3">
  
  
  <span class="detail">viac</span>

  <div class="today">
    <div class="info">
      <span class="header">dnes | Celé slovensko</span>
      <span class="bigtemp">28/34<sup>°C</sup></span>
      <span class="weather">Polojasno, prehánky</span>
    </div>
  </div>
  
  <div class="states">
    <div class="day2" title="Polojasno, prehánky">
      <span class="header">zajtra</span>
      <span class="icon icon-3">&nbsp;</span>
      <span class="temp">28/34<sup>°C</sup></span>
    </div>

    <div class="day3 day-next-bg-9" title="Oblačno, prehánky a búrky">
      <span class="header">pozajtra</span>
      <span class="icon icon-9">&nbsp;</span>
      <span class="temp">29/35<sup>°C</sup></span>
    </div>

    <div class="day4 day-next-bg-2" title="Polojasno">
      <span class="header">popozajtra</span>
      <span class="icon icon-2">&nbsp;</span>
      <span class="temp">30/35<sup>°C</sup></span>
    </div>

  </div>
  
</div>
</a></div>




 

    
<style type="text/css">
  div.bigban {background-color: #F3F3F3; width: 300px; margin-bottom: 20px; margin-top: 20px; padding: 10px 0;}
    div.bigban div.wrap {padding: 0 42px 0 41px; font-family: SegoeSB,Segoe UI,'Segoe UI','segoeui',Arial,Verdana,sans-serif; color: #6A6A6A; margin-bottom:10px;}
  div.bigban div a {display: block; color: #6A6A6A; font-size: 14px; font-weight: bold;}
    div.bigban img {max-width: 217px; display: block;}
  div.bigban p {margin: 5px 0;}
  div.bigban h3 {padding-left: 10px;}
</style>
<div class="bigban box300" style="">
 <h3>Užitočné veci do vašej záhrady</h3>
    
<div class="wrap" style="">
<div id="adoceanskoofncpsjfg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, pluskask.zahradkar.Sekcie.box 1 */
ado.slave('adoceanskoofncpsjfg', {myMaster: 'cBOcu1yC7dezGwjnc5M2Tsq.np0rHntyGq77dzWot4L.c7' });
</script>
</div>
  
<div class="wrap" style="">
<div id="adoceansklpmtfmmopb"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, pluskask.zahradkar.Sekcie.box 2 */
ado.slave('adoceansklpmtfmmopb', {myMaster: 'cBOcu1yC7dezGwjnc5M2Tsq.np0rHntyGq77dzWot4L.c7' });
</script>
</div>
  
<div class="clearer">&nbsp;</div>
  
</div>
  
   

  <!-- Najnovsie cislo + obsah -->    <div class="clearer" id="fixedAddTop1"></div>  <!-- Etarget -->    <div id="fixedAddNavigation1" style="position:relative;">  <div id="fixed1">  <div class="box300">  
<div class="BoxAccordion tabsNajcitanejsie box300">
<h3>Najčítanejšie</h3>
<ul class="naVigacia zahradkar" id="najcitanejsieBox">
<li><a href="#tabNajcitanejsie0" style="width:87px">24 hod</a></li>
<li><a href="/components/zahradkar2013/news/najcitanejsie_result.jsp?cas=7&amp;zahradkar=true&amp;avgViews=50000000&amp;groupId=20492&amp;pocet=4" style="width:86px">týždeň</a></li>
<li><a href="/components/zahradkar2013/news/najcitanejsie_result.jsp?cas=31&amp;zahradkar=true&amp;avgViews=50000000&amp;groupId=20492&amp;pocet=4" style="width:86px">mesiac</a></li>
</ul>
<div class="tabCase" id="tabNajcitanejsie0">



















    <ul><li>
        <div class="newsContent">
          <a href="/izahradkar/uzitkova-zahrada/bylinky/medovka-si-zasluzi-miesto-vyslni-vyuzite-silu-tejto-skvelej-bylinky.html"><img src="/thumb/images/izahradkar/uzitkova-zahrada/bylinky/medovka-si-zasluzi-miesto-vyslni-vyuzite-silu-tejto-skvelej-bylinky/profimedia-0223242380.jpg?w=110&amp;h=61&amp;ip=5" alt="Zázračná bylinka! Naučte sa využívať skvelé účinky medovky" title="Zázračná bylinka! Naučte sa využívať skvelé účinky medovky"/></a>
            <p><a href="/izahradkar/uzitkova-zahrada/bylinky/medovka-si-zasluzi-miesto-vyslni-vyuzite-silu-tejto-skvelej-bylinky.html">Zázračná bylinka! Naučte sa využívať skvelé účinky...</a></p>
        </div>
      </li><li>
        <div class="newsContent">
          <a href="/izahradkar/uzitkova-zahrada/bylinky/poklad-ktory-vam-rastie-rovno-pod-nosom-dovody-preco-oplati-zber-alchemilky.html"><img src="/thumb/images/gallery/fotosutaz/fotosutaz-mikro-makro-2/123742279_alchemilka.jpg?w=110&amp;h=61&amp;ip=5" alt="Poklad, ktorý vám rastie rovno pod nosom! Dôvody, prečo sa oplatí zber alchemilky" title="Poklad, ktorý vám rastie rovno pod nosom! Dôvody, prečo sa oplatí zber alchemilky"/></a>
            <p><a href="/izahradkar/uzitkova-zahrada/bylinky/poklad-ktory-vam-rastie-rovno-pod-nosom-dovody-preco-oplati-zber-alchemilky.html">Poklad, ktorý vám rastie rovno pod nosom! Dôvody,...</a></p>
        </div>
      </li><li>
        <div class="newsContent">
          <a href="/izahradkar/kalendar-zahradkara/signalizacna-sprava/signalizacna-sprava-23-tyzden-zeleninarov-hriadky-ohrozuje-plesen-bezpeci-nie-su-zemiaky-rajciaky-cibula-ani-uhor.html"><img src="/thumb/images/izahradkar/uzitkova-zahrada/zelenina/3-sposoby-ako-zbavite-plesni-uhorkovej-video/postrek-plesen-uhorkova.jpg?w=110&amp;h=61&amp;ip=5" alt="Signalizačná správa na 23. týždeň pre zeleninárov: Hriadky ohrozuje pleseň. V bezpečí nie sú zemiaky, rajčiaky, cibuľa ani uhorky" title="Signalizačná správa na 23. týždeň pre zeleninárov: Hriadky ohrozuje pleseň. V bezpečí nie sú zemiaky, rajčiaky, cibuľa ani uhorky"/></a>
            <p><a href="/izahradkar/kalendar-zahradkara/signalizacna-sprava/signalizacna-sprava-23-tyzden-zeleninarov-hriadky-ohrozuje-plesen-bezpeci-nie-su-zemiaky-rajciaky-cibula-ani-uhor.html">Signalizačná správa na 23. týždeň pre zeleninárov:...</a></p>
        </div>
      </li><li>
        <div class="newsContent">
          <a href="/izahradkar/uzitkova-zahrada/ovocie/stale-aktualna-dolezita-prebierka-plodov-skuseny-ovocinar-radi-ako-to.html"><img src="/thumb/images/izahradkar/uzitkova-zahrada/ovocie/stale-aktualna-dolezita-prebierka-plodov-skuseny-ovocinar-radi-ako-to/cas.jpg?w=110&amp;h=61&amp;ip=5" alt="Stále aktuálna a dôležitá prebierka plodov! Skúsený ovocinár radí, ako na to" title="Stále aktuálna a dôležitá prebierka plodov! Skúsený ovocinár radí, ako na to"/></a>
            <p><a href="/izahradkar/uzitkova-zahrada/ovocie/stale-aktualna-dolezita-prebierka-plodov-skuseny-ovocinar-radi-ako-to.html">Stále aktuálna a dôležitá prebierka plodov! Skúsený...</a></p>
        </div>
      </li></ul>

</div>
</div>

<script type="text/javascript">
<!--
$(document).ready(function(){
$(".tabsNajcitanejsie").tabs({ cache: false});
// , cookie: { expires: 30 }
});
//-->
</script>  </div>  </div>  </div>    <p>&nbsp;</p>
       <div class="clearer"></div>

    <!-- right box end -->
    </div>

    <div class='clearer'>&nbsp;</div>
    <div id="fixedAddPositioningBottom1" class="clearer">&nbsp;</div>




  </div>

    <div class="vaseUspechyFooter">
        
        <div class="vase-uspechy">  <div class="tagLine">  <h2><a href="/izahradkar/vasa-zahrada/"><span class="icon">&nbsp;</span>Vaša záhrada</a></h2>    <div class="textnasutaz">Záhradné inšpirácie od&nbsp;našich čitateľov</div>    <div class="buttony"><a class="archiv" href="/izahradkar/vase-uspechy/vasa-zahrada-archiv/" title="Archív">Archív</a> <a href="/izahradkar/vasa-zahrada/#sort=1" title="Pozrieť najnovšie fotografie">Najnovšie</a> <a href="/izahradkar/vasa-zahrada/#sort=1" title="Pozrieť najlepšie hodnotené fotografie">Najlepšie hodnotené</a></div>    
















<script type="text/javascript">
  

  function vote(imgId)
  {
    
      alert("Hlasovanie bolo ukončené.")
    
  }
      
</script>

<div class="boxFotoSutaz" id="boxFotoSutaz">
  
    
    <div class="fotoSutaz  ">
      <div class="foto">
        <a href="http://www.pluska.sk/fotogaleria-zahradkar/?clanok=649102&foto=191823906_dscn4085.jpg" onclick="return openTargetBlank(this, event)"><img src="https://www.pluska.sk/thumb/images/gallery/fotosutaz/vypestky_2016/s_191823906_dscn4085.jpg?w=217&h=121&ip=5" alt=" najkrajšie cibuľoviny" title=" najkrajšie cibuľoviny"/></a>
      </div>
      <div class="info vaseUspechyHP">
        
      <h3>
        
             zuzana danázsová
        
        
    </h3>
        
    <div class="pocetHlasovHP"><span class="pocetHlasovHP" id="pocetHlasov2784721"><b>10</b></span>     
    
    
    
    
    hlasov
  </div>
      
    </div>    </div>
    
  
    
    <div class="fotoSutaz fotoSutazFirst ">
      <div class="foto">
        <a href="http://www.pluska.sk/fotogaleria-zahradkar/?clanok=649102&foto=134501172_imag0462.jpg" onclick="return openTargetBlank(this, event)"><img src="https://www.pluska.sk/thumb/images/gallery/fotosutaz/vypestky_2016/s_134501172_imag0462.jpg?w=217&h=121&ip=5" alt=" dedkov bicykel" title=" dedkov bicykel"/></a>
      </div>
      <div class="info vaseUspechyHP">
        
      <h3>
        
             Zuzana Fačková
        
        
    </h3>
        
    <div class="pocetHlasovHP"><span class="pocetHlasovHP" id="pocetHlasov2779519"><b>12</b></span>     
    
    
    
    
    hlasov
  </div>
      
    </div>    </div>
    
  
    
    <div class="fotoSutaz fotoSutazFirst ">
      <div class="foto">
        <a href="http://www.pluska.sk/fotogaleria-zahradkar/?clanok=649102&foto=85153616_aace20a5-2085-470f-bbe2-c03906aa6dfd.jpg" onclick="return openTargetBlank(this, event)"><img src="https://www.pluska.sk/thumb/images/gallery/fotosutaz/vypestky_2016/s_85153616_aace20a5-2085-470f-bbe2-c03906aa6dfd.jpg?w=217&h=121&ip=5" alt=" " title=" "/></a>
      </div>
      <div class="info vaseUspechyHP">
        
      <h3>
        
             Ildikó Nagyová
        
        
    </h3>
        
    <div class="pocetHlasovHP"><span class="pocetHlasovHP" id="pocetHlasov2778285"><b>5</b></span>     
    
    
    
    
    hlasov
  </div>
      
    </div>    </div>
    
  
    
    <div class="fotoSutaz fotoSutazFirst fotoSutazLast">
      <div class="foto">
        <a href="http://www.pluska.sk/fotogaleria-zahradkar/?clanok=649102&foto=74906031_53f3f372-547c-4938-8df4-40a7d1f0b50a.jpg" onclick="return openTargetBlank(this, event)"><img src="https://www.pluska.sk/thumb/images/gallery/fotosutaz/vypestky_2016/s_74906031_53f3f372-547c-4938-8df4-40a7d1f0b50a.jpg?w=217&h=121&ip=5" alt=" " title=" "/></a>
      </div>
      <div class="info vaseUspechyHP">
        
      <h3>
        
             Ildikó Nagyová
        
        
    </h3>
        
    <div class="pocetHlasovHP"><span class="pocetHlasovHP" id="pocetHlasov2774539"><b>3</b></span>     
    
    
    hlasy

    
      </div>
      
    </div>    </div>
    
      <div class="clearer">&nbsp;</div>
    
  
</div>
<div class="clearer">&nbsp;</div>  </div>  </div>
    </div>
          
        
<div class="boxzena">
  <h2><a href="http://www.zena.sk" onclick="return openTargetBlank(this, event)">&#x17E;ena.sk</a></h2>
<div id="jsload"></div>
<!--Najnovsie clanky zo zeny-->
<div class="item">
    <a href="http://zena.atlas.sk/preco-si-nezvolit-porod-na-suchu-ake-su-skusenosti-mamiciek/deti/tehotenstvo/907684.html" onclick="window.open(this.href, '_blank'); return false;">
        <img src="https://img.mediacentrum.sk/gallery/nwo/center/217x121/3229206.jpg" alt="Prečo si nezvoliť pôrod "na suchu"? Aké sú skúsenosti mamičiek?" width="217" height="121" />
    </a>
    <h3>
        <a href="http://zena.atlas.sk/preco-si-nezvolit-porod-na-suchu-ake-su-skusenosti-mamiciek/deti/tehotenstvo/907684.html" onclick="window.open(this.href, '_blank'); return false;">Prečo si nezvoliť pôrod "na suchu"? Aké sú skúsenosti mamičiek?</a>
    </h3>
</div>
<div class="item">
    <a href="http://zena.atlas.sk/zistite-ci-ste-alergicka-na-vajicka-sledujte-tieto-priznaky/zdravie/vyziva/907680.html" onclick="window.open(this.href, '_blank'); return false;">
        <img src="https://img.mediacentrum.sk/gallery/nwo/center/217x121/2955331.jpg" alt="Zistite, či ste alergická na vajíčka: Sledujte tieto príznaky!" width="217" height="121" />
    </a>
    <h3>
        <a href="http://zena.atlas.sk/zistite-ci-ste-alergicka-na-vajicka-sledujte-tieto-priznaky/zdravie/vyziva/907680.html" onclick="window.open(this.href, '_blank'); return false;">Zistite, či ste alergická na vajíčka: Sledujte tieto príznaky!</a>
    </h3>
</div>
<div class="item">
    <a href="http://zena.atlas.sk/na-internet-ci-k-lekarovi-oplati-sa-liecit-online-sposobom/zdravie/choroby/907678.html" onclick="window.open(this.href, '_blank'); return false;">
        <img src="https://img.mediacentrum.sk/gallery/nwo/center/217x121/3229192.jpg" alt="Na internet či k lekárovi: Oplatí sa liečiť online spôsobom?" width="217" height="121" />
    </a>
    <h3>
        <a href="http://zena.atlas.sk/na-internet-ci-k-lekarovi-oplati-sa-liecit-online-sposobom/zdravie/choroby/907678.html" onclick="window.open(this.href, '_blank'); return false;">Na internet či k lekárovi: Oplatí sa liečiť online spôsobom?</a>
    </h3>
</div>
<div class="item">
    <a href="http://zena.atlas.sk/preco-mozeme-zjest-z-tuniaka-iba-147-gramov-za-tyzden-a-co-ostatne-ryby/zdravie/vyziva/907652.html" onclick="window.open(this.href, '_blank'); return false;">
        <img src="https://img.mediacentrum.sk/gallery/nwo/center/217x121/3228768.jpg" alt="Prečo možeme zjesť z tuniaka iba 147 gramov za týždeň? A čo ostatné ryby? " width="217" height="121" />
    </a>
    <h3>
        <a href="http://zena.atlas.sk/preco-mozeme-zjest-z-tuniaka-iba-147-gramov-za-tyzden-a-co-ostatne-ryby/zdravie/vyziva/907652.html" onclick="window.open(this.href, '_blank'); return false;">Prečo možeme zjesť z tuniaka iba 147 gramov za týždeň? A čo ostatné ryby? </a>
    </h3>
</div>

</div>
<script type="text/javascript">
  //$( "#jsload" ).load( "/files/ch-xml/zahradkar2.html" );
</script>  

        <div style="width: 990px; margin: 0 auto;">
          <div id="superfooter"></div>
          
	      




<div class="sas-position">
    <div class="gpt-slot" id="gpt-id-sas2-zahradakar_listing_kalendar-zahradkara_990x200_970x250_superfooter_d">
		<script type="text/javascript">
			googletag.cmd.push(function() {
				googletag.display('gpt-id-sas2-zahradakar_listing_kalendar-zahradkara_990x200_970x250_superfooter_d');
			});
		</script>
	</div>
</div>
        </div>

            <div class="navigContainer">
        <!-- navigaciaPoWeboch -->
        
        






<div class="navigHolder">

  <div class="navigBlock">
  <h5>PLUSKA</h5>
  <ul>
    <li><a href="http://www.pluska.sk/spravy/">Správy</a></li>
    <li><a href="http://www.pluska.sk/soubiznis/">Šoubiznis</a></li>
    <li><a href="http://www.pluska.sk/regiony/">Regióny</a></li>
    <li><a href="http://www.pluska.sk/krimi/">Krimi</a></li>
    <li><a href="http://www.pluska.sk/sport/">Šport</a></li>
    <li><a href="http://www.pluska.sk/magazin/">Magazín</a></li>
    <li><a href="http://www.pluska.sk/stefan-simak/">Rozhovor so&nbsp;Štefanom Šimákom</a></li>
    <li><a href="http://www.pluska.sk/stefan-simak-list-borisovi-filanovi/">List Borisovi Filanovi</a></li>
    <li><a href="http://living.pluska.sk/">Reality</a></li>
  </ul>
  </div>

  <div class="navigBlock">
<h5>PLUS7DNÍ</h5>
<ul>
    <li><a href="http://www.pluska.sk/plus-7-dni/nasa-fikcia/">Naša fikcia</a></li>
    <li><a href="http://www.pluska.sk/plus-7-dni/z-domova/">Domov</a></li>
    <li><a href="http://www.pluska.sk/plus-7-dni/zo-zahranicia/">Zahraničie</a></li>
    <li><a href="http://www.pluska.sk/plus-7-dni/biznis/">Biznis</a></li>
    <li><a href="http://www.pluska.sk/plus-7-dni/ludia/">Ľudia</a></li>
    <li><a href="http://www.pluska.sk/plus-7-dni/veda/">Veda</a></li>
    <li><a href="http://www.pluska.sk/plus-7-dni/relax/">Relax</a></li>
    <li><a href="http://www.pluska.sk/plus-7-dni/rozhovory/">Rozhovory</a></li>
</ul>
</div>

  <div class="navigBlock">
  <h5>ŠARM</h5>
  
  
   <ul id="topMenu" class="">
      <li><a href="/sarm/celebrity/">Celebrity</a></li>
      <li><a href="/zena/moderna-krasna/">Moderná a krásna</a></li>
      <li><a href="/zena/zdravie/">Zdravie a chudnutie</a></li>
      <li><a href="/zena/sex/">Sex a vzťahy</a></li>
      <li><a href="/zena/pribehy/">Príbehy</a></li>
      <li><a href="/sarm/relax/">Relax</a></li>
      <li><a href="/zena/casopisy/">Časopisy</a></li>
   </ul>


  </div>

  <div class="navigBlock">
  <h5>ZDRAVIE</h5>
  
  
   <ul id="topMenu" class="">
      <li><a href="/izdravie/liecba/">Liečba</a></li>
      <li><a href="/izdravie/chudnutie/"  class="obrazkove">Chudnutie  </a></li>
      <li><a href="/izdravie/zenska-zona/">Pre ženy</a></li>
      <li><a href="/izdravie/zdrave-dieta/">Deti</a></li>
      <li><a href="/izdravie/zivotny-styl/">Životný štýl</a></li>
      <li><a href="/izdravie/bud-fit/">Buď fit</a></li>
      <li><a href="/izdravie/zdrave-jedlo/">Zdravé jedlo</a></li>
   </ul>


  </div>

  <div class="navigBlock">
  <h5>PEKNÉ BÝVANIE</h5>
  
  
   <ul id="topMenu" class="">
      <li><a href="/ipeknebyvanie/architektura/"  class="obrazkove">Architektúra  </a></li>
      <li><a href="/ipeknebyvanie/interier/"  class="obrazkove">Interiér  </a></li>
      <li><a href="/ipeknebyvanie/stavba-rekonstrukcia/"  class="obrazkove">Stavba a rekonštrukcia  </a></li>
      <li><a href="/ipeknebyvanie/dizajn-dekor/"  class="obrazkove">Dizajn a Dekor  </a></li>
      <li><a href="/ipeknebyvanie/financovanie-reality/"  class="obrazkove">Financovanie a reality </a></li>
      <li><a href="/ipeknebyvanie/zahrada/"  class="obrazkove">Záhrada  </a></li>
      <li><a href="/ipeknebyvanie/byvanie-slavnych/"  class="obrazkove">Bývanie slávnych </a></li>
      <li><a href="/ipeknebyvanie/poradna/">Poradňa</a></li>
   </ul>


  </div>

  <div class="navigBlock">
  <h5>DOBRÉ JEDLO</h5>
  <ul>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/polievky.html">Polievky</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/salaty.html">Šaláty</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/cestoviny.html">Cestoviny</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/bezmasite.html">Bezmäsité jedlá</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/maso.html">Mäso</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/natierky.html">Nátierky</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/ryby-plody-mora.html">Ryby a plody mora</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/mucniky/zakusky.html">Zákusky</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/chutovky.html">Chuťovky</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/prilohy.html">Prílohy</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/videorecepty.html">Video</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/rady-tipy/">Rady a&nbsp;tipy</a></li>
  </ul>
  </div>

  <div class="clearer"></div>
</div>

    </div>

    <div class="footer">
      <div class="footerHolder">  <div class="footLogo"><a href="/izahradkar/"><img alt="Záhradkár" src="/images/zahradkar/2013/zahradkar-logo-biele.png" /></a></div>  <div class="socialLink">       <a href="https://www.facebook.com/casopiszahradkar" onclick="return openTargetBlank(this, event)"><img src="/images/zahradkar/2013/facebook.png" alt="Facebook" /></a> <g:plusone annotation="none" size="small"></g:plusone> <a href="/rss-izahradkar.xml" onclick="return openTargetBlank(this, event)"><img src="/images/zahradkar/2013/rss.png" alt="Facebook" /></a>  </div>    


<div><ul class="footerMenu">   <li><a href="http://www.newsandmedia.sk/" onclick="return openTargetBlank(this, event)">O spoločnosti</a></li>   <li class="separator">&nbsp;</li>   <li><a href="http://www.newsandmedia.sk/eticky-kodex/" onclick="return openTargetBlank(this, event)" title="Etický kódex">Etický kódex</a></li>   <li class="separator">&nbsp;</li>   <li><a href="http://abcsr.sk/" onclick="return openTargetBlank(this, event)">ABC Audit</a></li>   <li class="separator">&nbsp;</li>   <li><a href="http://www.newsandmedia.sk/kontakty/" onclick="return openTargetBlank(this, event)">Kontakt</a></li>   <li class="separator">&nbsp;</li>   <li><a href="/predplatne/" onclick="return openTargetBlank(this, event)">Predplatné</a></li>   <li class="separator">&nbsp;</li>   <li><a href="/epaper/" onclick="return openTargetBlank(this, event)">E-paper</a></li>   <li class="separator">&nbsp;</li>   <li><a href="http://www.newsandmedia.sk/inzercia/" onclick="return openTargetBlank(this, event)">Inzercia</a></li>   <li class="separator">&nbsp;</li>   <li><a href="http://www.newsandmedia.sk/kariera/" onclick="return openTargetBlank(this, event)">Zamestnanie</a></li>   <li class="separator">&nbsp;</li>   <li><a href="http://www.newsandmedia.sk/inzercia/" onclick="return openTargetBlank(this, event)">Cenník</a></li>      <li class="separator">&nbsp;</li>      <li><a href="https://www.newsandmedia.sk/gdpr/" onclick="return openTargetBlank(this, event)">GDPR</a></li>  </ul></div>    <div class="clearer"></div>  <p class="copyright">© 2019
 News and Media Holding a.s. Autorské práva sú vyhradené a&nbsp;vykonáva ich vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v&nbsp;slovenskom, ale aj v&nbsp;inom jazyku bez písomného súhlasu vydavateľa je zakázané. Monitoring tlače poskytuje so&nbsp;súhlasom vydavateľa firma Newton IT. <a href="http://www.pluska.sk">www.pluska.sk</a> využíva agentúrne spravodajstvo TASR. Publikovanie alebo ďalšie šírenie obsahu správ, fotografií, audiospráv alebo videospráv zo&nbsp;zdrojov TASR je bez predchádzajúceho písomného súhlasu TASR porušením autorského zákona. Športové výsledky zabezpečuje <a href="http://www.livescore.in/" onclick="return openTargetBlank(this, event)" title="Live score">Live score</a></p>  <p class="webjet">Stránky generuje <a href="http://www.webjet.sk/">redakčný systém WebJET</a> spoločnosti <a href="http://www.interway.sk/">InterWay, a. s.</a> Generované 126 ms.</p>  </div>  <script type="text/javascript">  setTimeout(function(){var a=document.createElement("script");  var b=document.getElementsByTagName("script")[0];  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0022/2529.js?"+Math.floor(new Date().getTime()/3600000);  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);  </script>
    </div>


    
 




<script src="//player.ooyala.com/static/v4/stable/4.20.7/core.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/4.20.7/video-plugin/main_html5.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/4.20.7/video-plugin/bit_wrapper.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/4.20.7/other-plugin/discovery_api.min.js"></script>
<script src="//static.mediacentrum.sk/ooyala/v0.4/nmh.video.js"></script>










<!-- (C)2000-2014 Gemius SA - gemiusAudience / pluska.sk / Zahradkar-Kalendar zahradkara -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0iJFL67y4Xcy0WzOd9INSsQMjwiWcmbrNNyl_1Ma_Vz.M7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>









<script>
var initDate = "13.06.2019";
var patternDate = /(\d{2})\.(\d{2})\.(\d{4})/;
var publicationDate = new Date(initDate.replace(patternDate,'$3-$2-$1')); ; 
</script>  



<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0046/1263.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 973165786;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/973165786/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
 <!-- Facebook Pixel Code -->


<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '1601679846755510']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1601679846755510&amp;ev=PixelInitialized" /></noscript>






                                                                                    


<!-- Chartbeat - new - START -->
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'zahradkar,kalendar_zahradkara';
_sf_async_config.authors = 'Lucia Sedláček Harničárová';



/** CONFIGURATION END **/
(function() {
    function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
        loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
</script>
<!-- Chartbeat - new - END -->











<!--googleoff: index-->
<div style="display:none;">
	<img src="/_don/collector/gif?data_privacy_version=1&brand=zahradkar&system=webjet_pluska&page_type=listing&document_id=1145457&document_category[]=kalendar_zahradkara&document_category[]=vystavy_a_podujatia" id="nmhdongif" alt="" aria-hidden="true" style="position:absolute;width:1px;height:1px;margin:-1px;padding:0;overflow:hidden;clip:rect(0, 0, 0, 0);border: 0;white-space:nowrap;" />
	<iframe src="/_don/static/donframe-v1-local.html" id="nmhdonframe" width="0" height="0" style="position:fixed; top:-10px;">
	</iframe>
	
</div>
<!--googleon: index-->



  



	 



<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5KR4JG7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->






<!-- wjdata: hid=649524, tpid=992, hdid=649524, dhr.len=2554, tmphed.len=2554, node=node2, is404=null-->
<script type='text/javascript'>console.log('WJDATA: hid=649524, tpid=992, hdid=649524, dhr.len=2554, tmphed.len=2554, node=node2, is404=null');</script>
 




</body>
</html>
