
  







<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

  



 
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P63DQN7');</script>
<!-- End Google Tag Manager -->
  <!-- META -->


  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <meta http-equiv="Content-type" content="text/html;charset=utf-8" />
  <meta http-equiv="Content-language" content="sk" />

  <!-- TITLE -->

  <title>Keď má príroda zmysel pre humor: Viete, prečo nám občas dopraje plody netradičných tvarov?</title>

  <!-- FAVICON -->

  <link rel="shortcut icon" href="/favicon_zahradkar.ico" type="image/x-icon" />
  <link rel="icon" href="/favicon_zahradkar.ico" type="image/x-icon" />

  

  <!-- DESCRIPTION -->
  <meta name="Description" content="Príroda má občas bujnú fantáziu, alebo zmysel pre humor? Tak či onak, často sa v redakcii Záhradkára pousmejeme nad vtipnými tvarmi úrody, ktorými nás na fotografiách zásobujú čitatelia. Pozrite si našu FOTOgalériu a majte veselší deň." />
  


  <meta property="og:url" content="http://www.pluska.sk/izahradkar/okrasna-zahrada/zaujimavosti/ked-ma-priroda-zmysel-humor-viete-preco-nam-obcas-dopraje-plody-netradicnych-tvarov.html" />
  <meta property="og:type" content="article" />
  <meta property="og:title" content="Keď má príroda zmysel pre humor: Viete, prečo nám občas dopraje plody netradičných tvarov?" />
  <meta property="og:description" content="Príroda má občas bujnú fantáziu, alebo zmysel pre humor? Tak či onak, často sa v redakcii Záhradkára pousmejeme nad vtipnými tvarmi úrody, ktorými nás na fotografiách zásobujú čitatelia. Pozrite si našu FOTOgalériu a majte veselší deň." />
  <meta property="og:image" content="http://www.pluska.sk/images/izahradkar/okrasna-zahrada/zaujimavosti/ked-ma-priroda-zmysel-humor-viete-preco-nam-obcas-dopraje-plody-netradicnych-tvarov/deformovana-mrkva-profimedia-0380602310.jpg" />
  
  <meta property="fb:admins" content="1324333108,1385239744,1210721539,739846144,1422065548,1366719101,1630795305,1001737481,1446031618,100002323518328" />
  <meta property="og:site_name" content="iZahradkar" />
  <meta name="google-site-verification" content="lfTFls8wSAkIv-My8SYJLlAp5S_52WIbbgNz6SV75n0" />
  
<link rel="canonical" href="http://www.pluska.sk/izahradkar/okrasna-zahrada/zaujimavosti/ked-ma-priroda-zmysel-humor-viete-preco-nam-obcas-dopraje-plody-netradicnych-tvarov.html" />


  <!-- CSS -->
  <link rel="stylesheet" media="screen" type="text/css" href="/css/zahradkar2013/zahradkar2013.css?v=1533046817000" />

  <link rel="stylesheet" media="screen" type="text/css" href="/css/pluska_new/jquery.ui.css" />
  <link rel="stylesheet" media="print" type="text/css" href="https://www.pluska.sk/css/pluska_new2/pocasie.css" />
  <link rel="stylesheet" media="screen" type="text/css" href="" />




  <!-- JAVASCRIPTS -->

  <script type="text/javascript" src="/components/_common/javascript/jquery.min.js" ></script><script type="text/javascript" src="/components/_common/javascript/page_functions.js.jsp?language=sk" ></script><link rel="stylesheet" type="text/css" media="screen" href="/components/form/check_form.css" /> 
  



<!-- new shiny chartbeat start -->
<style id='chartbeat-flicker-control-style' type='text/css'>
    body {
    visibility: hidden !important;
    }
</style>

<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 58208 // ACCOUNT NUMBER
    _sf_async_config.domain = 'pluska.sk'; // DOMAIN
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
    // Set a timeout event for 1 second that will remove the body hiding
    // tag from the document if it has not already been removed. This
    // gives the Headline Tester script a total of 1 second to load and run to limit
    // the potential for flicker of headlines.
    // The one second time limit can be adjusted to client preferences.
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
</script>
<script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- new shiny chartbeat end -->

<script type="text/javascript" src="https://content.aimatch.com/js/sasia/v1/sasia.min.js"></script>
<script type="text/javascript">
    window.SASIA_VIEWTRACKER_DEBUG = true;
    window.SASIA_VIEWTRACKER_ALLOW_BLURRED = true;
</script>
<!-- Begin BlueKai Tag --> 
<iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe> 
<script type="text/javascript" src="https://tags.bkrtx.com/js/bk-coretag.js"></script> 
<script type="text/javascript">
bk_doJSTag(56664, 1); 
</script> 
<!-- End BlueKai Tag -->

  <script type="text/javascript" src="/jscripts/pluska_new2/jquery.common.js"></script>
  <script type="text/javascript" src="/jscripts/zahradkar/jquery.jscrollpane.min.js"></script>
  <script type="text/javascript" src="/jscripts/zahradkar/jquery.mousewheel.js"></script>



   <!-- Google Icon script -->
  <script type="text/javascript">
    window.___gcfg = {lang: 'sk-SK'};

    (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>


<script>
$(function() {
$( "#tabs2" ).tabs();
});

$(function() {
$( "#tabs3" ).tabs();
});
</script>
<script type="text/javascript" src="https://static.mediacentrum.sk/common/cookies/cookieconsent.min.js" id="cookie-consent-script" data-theme="dark-bottom"></script>

<script type="text/javascript">
;!function(){
    window.NewzmateConfig = {
        id: 840
    }
    var e=document.createElement("script");e.setAttribute("id","tqlucidsdksel"),e.type="text/javascript",e.src="//api.traq.li/public/sdk/v04/sdk.js",e.async=!0,document.getElementsByTagName("script")[0].parentNode.appendChild(e);
}();
</script>


  
  
    <!-- NEXT JAVASCRIPTS -->

  <script type="text/javascript" src="/jscripts/zahradkar/jquery.cycle.js"></script>
  <script type="text/javascript" src="/jscripts/zahradkar/jquery.ajaxcontent.js"></script>
  <script type="text/javascript" src="/jscripts/zahradkar/jquery.ui.min.js"></script>
  <script type="text/javascript" src="/jscripts/zahradkar2013.js"></script>
    
  




                                                                                    

<script async src="https://cdn.onthe.io/io.js/zTjVbfJf8cIZ"></script>
  
<script async src="https://cdn.onthe.io/io.js/HFhxw8A5maaL"></script>
<script async src="https://cdn.onthe.io/io.js/CfHrnMv72mwB"></script>

<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    page_url: "https://www.pluska.sk/izahradkar/okrasna-zahrada/zaujimavosti/ked-ma-priroda-zmysel-humor-viete-preco-nam-obcas-dopraje-plody-netradicnych-tvarov.html",
    page_url_canonical: "https://www.pluska.sk/izahradkar/okrasna-zahrada/zaujimavosti/ked-ma-priroda-zmysel-humor-viete-preco-nam-obcas-dopraje-plody-netradicnych-tvarov.html",
    page_title: "Keď má príroda zmysel pre humor: Viete, prečo nám občas dopraje plody netradičných tvarov?",
    page_type: "article",
    page_language: "sk",
    article_authors: ["Lucia Sedláček Harničárová"],
    article_categories: ["zahradkar"],
    article_subcategories: ["okrasna_zahrada"],
});
</script>
  <!-- fixna reklama -->
  <script type="text/javascript" src="/jscripts/zahradkar2013/fixedadd.js"></script>
  


  
  

  <!-- GoogleAnalytics -->
  


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2036965-9', 'auto');
  ga('create', 'UA-72916033-1', 'auto', 'allInOne');    
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
  ga('allInOne.send', 'pageview'); 

</script>



  
  <script src="/video/test/swfobject.js" type="text/javascript"></script>
  

</head>
<body>

 
<!-- Facebook Icon script --> 
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    //js.src = "//connect.facebook.net/sk_SK/all.js#xfbml=1&appId=225630429674";
    js.src = "//connect.facebook.net/sk_SK/all.js#xfbml=1&appId=536849183119062";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>
    
<!-- Facebook Pixel Code -->  
<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '1530312673902969']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1530312673902969&amp;ev=PixelInitialized" /></noscript>

<div id="fb-root"></div>



  

    <div class="ao990">












<!--googleoff: index--> <div class="sas-position" data-site="zahradkar" data-area="okrasna_zahrada" data-size="990x200,leaderboard" data-position="1" data-template="article"></div><!--googleon: index-->


    </div>

    <div class="pageContainer">
    



      <div class="header">
      <!-- start header -->

        <div class="middleBox">  <div class="topHeader">  <div class="headLogo"><a href="/izahradkar/" title="Záhradkár"><img alt="Záhradkár" src="/images/zahradkar/2013/zahradkar-logo.png" title="Záhradkár" /></a></div>  <!--<span class="header_banner" style="padding: 10px 48px;display:inline-block;"> <a class="bann1" href="http://www.pluska.sk/izahradkar/najzahrada2017/?utm_source=HP_izahradkar_400x80" style="display:none;" onclick="window.open(this.href,'_blank');event.returnValue = false;return false"> <img alt="" src="/images/microsites/najzahrada2017/002_2017-banner_naj_zahrada_400x80-pxl.jpg" /></a> <a class="bann2" href="http://www.pluska.sk/izahradkar/najzahrada2017/?utm_source=HP_izahradkar_400x80" style="display:none;" onclick="window.open(this.href,'_blank');event.returnValue = false;return false"><img alt="" src="/images/microsites/najzahrada2017/002_2017-banner_naj_zahrada_400x80-pxl.jpg" /></a> </span>-->    <div class="searchBox">  <div class="loginlinks"><a href="/"><img alt="Prihlásenie" src="/images/zahradkar/2013/icon_user.png" title="Prihlásenie" /> Prihlásenie</a> <a href="/"><img alt="Registrácia" src="/images/zahradkar/2013/icon_tick.png" title="Registrácia" /> Registrácia</a></div>    

















<form class="smallSearchForm" action="/izahradkar/bloky/vysledky-vyhladavania.html" method="get">
<div>
  


<input class="searchInp" type="text" name="words" size="25" value="" id="searchWords" />
<button type="submit"><img src="/images/zahradkar/2013/search_button.png" onmouseover="this.src = '/images/zahradkar/2013/search_button_hover.png';" onmouseout="this.src = '/images/zahradkar/2013/search_button.png';" alt="Vyhľadať" title="Vyhľadať"/></button>
</div>
</form>


<script type="text/javascript">
//<![CDATA[
function search(event, ui)
{
$('#searchWords').val(ui.item.value);
$(".smallSearchForm").submit();
}
$(document).ready(function(){
var searchText = ''
var defaultText = ''

    $("#searchWords").focus(function () {
        var text = $(this).val();
        if(text == defaultText){
            $(this).val("");
        }else{
            $(this).val(text);
        }
    });
    $("#searchWords").blur(function () {
        var text = $(this).val();
        if(text == ""){
            $(this).val('');
        }else{
            $(this).val(text);
        }
    });
});
//]]>
</script>


  </div>  <!-- 


<div class="predplatne-top-container">
<div class="predplatne-top">
<div class="title"></div>
<a href="/predplatne/zahradkar/?utm_source=hlavicka-zahradkar&amp;utm_medium=hlavicka-predplatne&amp;utm_campaign=propagacny-banner">Práve v predaji</a>
</div>
</div>
 <a href="http://www.pluska.sk/izahradkar/najorchidea2017/?utm_source=HP&amp;utm_campaign=150orchidei&amp;utm_medium=baner" style="padding-left: 130px;" target="blank"><img alt="najorchidea" src="/images/banners/zahradkar/001_2017-banner_naj_orchidea_300x80-pxl2.jpg" /></a>-->    <div class="clearer"></div>  </div>    <div class="clearer"></div>    <div class="topMenu">     <ul id="menuTop">
      <li class="menuULDirClose group21638 ulLiLevel1 hasNoChild"><a href="/topmenu/pluska/"  class="active">Plus JEDEN DEŇ </a></li>
      <li class="menuULDirClose group21640 ulLiLevel1 hasNoChild"><a href="/topmenu/plus-7-dni/">Plus 7 dní</a></li>
      <li class="menuULDirClose group31809 ulLiLevel1 hasNoChild"><a href="/topmenu/emma/">Emma</a></li>
      <li class="menuULDirClose group21642 ulLiLevel1 hasNoChild"><a href="/topmenu/glanc/">Šarm</a></li>
      <li class="menuULDirClose group41803 ulLiLevel1 hasNoChild"><a href="/topmenu/fit-styl/">Fit a štýl</a></li>
      <li class="menuULDirClose group41805 ulLiLevel1 hasNoChild"><a href="/topmenu/mama-ja/">MAMA a ja</a></li>
      <li class="menuULDirClose group21644 ulLiLevel1 hasNoChild"><a href="/topmenu/zahradkar/">Záhradkár</a></li>
      <li class="menuULDirClose group21646 ulLiLevel1 hasNoChild"><a href="/topmenu/zdravie/">Zdravie</a></li>
      <li class="menuULDirClose group21648 ulLiLevel1 hasNoChild"><a href="/topmenu/pekne-byvanie/">Pekné bývanie</a></li>
      <li class="menuULDirClose group21650 ulLiLevel1 hasNoChild"><a href="/topmenu/dobre-jedlo/">Dobré jedlo</a></li>
      <li class="menuULDirClose group24048 ulLiLevel1 hasNoChild"><a href="/topmenu/polovnictvo-rybarstvo/">Poľovníctvo</a></li>
      <li class="menuULDirClose group39650 ulLiLevel1 hasNoChild"><a href="/topmenu/vju/">PlusTV</a></li>
   </ul>

    <div class="clearer"></div>    <div id="home"><a href="/izahradkar/"><img alt="Záhradkár" onmouseout="this.src = '/images/zahradkar/2013/zahradkar-home.png';" onmouseover="this.src = '/images/zahradkar/2013/zahradkar-home_hover.png';" src="/images/zahradkar/2013/zahradkar-home.png" /></a></div>       <ul id="menuTop2">
      <li class="menuULDirClose group27416 ulLiLevel1 hasChild"><a href="/izahradkar/uzitkova-zahrada/">Úžitková záhrada</a></li>
      <li class="menuULDirOpen group27426 ulLiLevel1 hasChildOpen"><a href="/izahradkar/okrasna-zahrada/">Okrasná záhrada</a></li>
      <li class="menuULDirClose group27428 ulLiLevel1 hasNoChild"><a href="/izahradkar/izbove-rastliny/">Izbové kvety</a></li>
      <li class="menuULDirClose group27430 ulLiLevel1 hasNoChild"><a href="/izahradkar/balkon-terasa/">Balkón a terasa</a></li>
      <li class="menuULDirClose group27432 ulLiLevel1 hasNoChild"><a href="/izahradkar/kalendar-zahradkara/">Kalendár záhradkára</a></li>
      <li class="menuULDirClose group32005 ulLiLevel1 hasNoChild"><a href="/izahradkar/videonavody.html">Videonávody</a></li>
   </ul>

    <div class="clearer"></div>  </div>  </div>  <script>  $( document ).ready(function() {  var randonban = Math.floor((Math.random() * 2) + 1);  $( ".bann"+randonban ).show();  });  </script>

        <div class='clearer'>&nbsp;</div>

      <!-- end header -->
    </div>

    <div class="contentBox article" itemscope itemtype="http://schema.org/Article" data-io-article-url="http://www.pluska.sk/izahradkar/okrasna-zahrada/zaujimavosti/ked-ma-priroda-zmysel-humor-viete-preco-nam-obcas-dopraje-plody-netradicnych-tvarov.html">
    <!-- content start -->


        <div class="drobeckovaNavigacia">
          <a href='/izahradkar/'>Záhradkár</a> <span class="navbarSeparator">&nbsp;</span> <a href='/izahradkar/okrasna-zahrada/'>Okrasná záhrada</a>
          <div class="navbarEnd">&nbsp;</div>
        </div>

      <div class="time">
          <span class="word"><span class="flagDnes">dnes</span></span>

        <div class="fb-like" data-href="http://www.pluska.sk/izahradkar/okrasna-zahrada/zaujimavosti/ked-ma-priroda-zmysel-humor-viete-preco-nam-obcas-dopraje-plody-netradicnych-tvarov.html" data-send="false" data-layout="button_count" data-width="50" data-show-faces="false" data-action="like" data-share="true"></div> </div>
        <h1 itemprop="name">Keď má príroda zmysel pre humor: Viete, prečo nám občas dopraje plody netradičných tvarov?</h1>

        <div class="contentText" id="contentText">
          <p class="perexData"><nointext><strong>Príroda má občas bujnú fantáziu, alebo zmysel pre humor? Tak či onak, často sa v redakcii Záhradkára pousmejeme nad vtipnými tvarmi úrody, ktorými nás na fotografiách zásobujú čitatelia. Pozrite si našu FOTOgalériu a majte veselší deň.</strong></nointext></p>
        </div>


      <div class="content" id="content">

        <div id="Perex_foto">
          
<script type="text/javascript" src="/jscripts/pluska/swfobject.js"></script>




  <div class="perexImage"><a href="/fotogaleria-zahradkar/?foto=&clanok=1130945" title="Príroda vie byť niekedy naozaj vtipná :) ">
    <img itemprop="image" src="/thumb/images/izahradkar/okrasna-zahrada/zaujimavosti/ked-ma-priroda-zmysel-humor-viete-preco-nam-obcas-dopraje-plody-netradicnych-tvarov/deformovana-mrkva-profimedia-0380602310.jpg?w=670&amp;h=375&amp;ip=5" alt="Príroda vie byť niekedy naozaj vtipná :) " title="Príroda vie byť niekedy naozaj vtipná :) "/>
    <div class="lupa"></div></a>
  </div>
  
    <div class="imageDesc">
      <p class="desc"><nointext>Príroda vie byť niekedy naozaj vtipná :) <span class="author">Autor: profimedia.sk</span></nointext></p>
    </div>

        </div>

        



























  <script type="text/javascript">
  $(document).ready(function()
  {
    $('#newsCase3_0').cycle({
      fx: 'scrollHorz',
      speed: '1000',
      timeout: 0,
      pagerEvent: 'click',
      fastOnEvent: false,
      cleartype: 1 ,
      next: '#next2_0',
      prev: '#prev2_0'
    });

  });
  </script>
  <div class="boxFoto boxFoto670">
  <a href="javascript:void(0)" id="prev2_0" class="navArrow prev">&nbsp;</a>
    <div class="newsCase">
      <div id="newsCase3_0"  >
        <ul>
          
            
              <li>
                <a href="/fotogaleria-zahradkar/?foto=cudne-tvary-gajdostin-perex.jpg&clanok=1130945" title="Príroda vie byť niekedy naozaj vtipná :) ">
                  <img src="/thumb/images/gallery/izahradkar/2016/08/cudne-tvary-gajdostin-perex.jpg?w=110&amp;h=61&amp;ip=5" alt="Deformácie u zemiakov či rajčiakov môžu podporiť rôzne stresové podmienky."/>
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-zahradkar/?foto=zdeformovana-paprika.jpg&clanok=1130945" title="Príroda vie byť niekedy naozaj vtipná :) ">
                  <img src="/thumb/images/izahradkar/okrasna-zahrada/zaujimavosti/ked-ma-priroda-zmysel-humor-viete-preco-nam-obcas-dopraje-plody-netradicnych-tvarov/zdeformovana-paprika.jpg?w=110&amp;h=61&amp;ip=5" alt=""/>
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-zahradkar/?foto=patizonotekvica.jpg&clanok=1130945" title="Príroda vie byť niekedy naozaj vtipná :) ">
                  <img src="/thumb/images/gallery/izahradkar/2016/07-pouzivat/patizonotekvica.jpg?w=110&amp;h=61&amp;ip=5" alt="Takto zrejme vyzerá kríženec patizónu s inou tekvicou."/>
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-zahradkar/?foto=deformovany-zemiak.jpg&clanok=1130945" title="Príroda vie byť niekedy naozaj vtipná :) ">
                  <img src="/thumb/images/izahradkar/okrasna-zahrada/zaujimavosti/ked-ma-priroda-zmysel-humor-viete-preco-nam-obcas-dopraje-plody-netradicnych-tvarov/deformovany-zemiak.jpg?w=110&amp;h=61&amp;ip=5" alt=""/>
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-zahradkar/?foto=deformovane-rajciny.jpg&clanok=1130945" title="Príroda vie byť niekedy naozaj vtipná :) ">
                  <img src="/thumb/images/izahradkar/okrasna-zahrada/zaujimavosti/ked-ma-priroda-zmysel-humor-viete-preco-nam-obcas-dopraje-plody-netradicnych-tvarov/deformovane-rajciny.jpg?w=110&amp;h=61&amp;ip=5" alt=""/>
                </a>
              </li>
            
            
              </ul>
              <ul>
            
              <li>
                <a href="/fotogaleria-zahradkar/?foto=deformovana-mrkva1.jpg&clanok=1130945" title="Príroda vie byť niekedy naozaj vtipná :) ">
                  <img src="/thumb/images/izahradkar/okrasna-zahrada/zaujimavosti/ked-ma-priroda-zmysel-humor-viete-preco-nam-obcas-dopraje-plody-netradicnych-tvarov/deformovana-mrkva1.jpg?w=110&amp;h=61&amp;ip=5" alt=""/>
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-zahradkar/?foto=deformovane-rajciny1.jpg&clanok=1130945" title="Príroda vie byť niekedy naozaj vtipná :) ">
                  <img src="/thumb/images/izahradkar/okrasna-zahrada/zaujimavosti/ked-ma-priroda-zmysel-humor-viete-preco-nam-obcas-dopraje-plody-netradicnych-tvarov/deformovane-rajciny1.jpg?w=110&amp;h=61&amp;ip=5" alt=""/>
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-zahradkar/?foto=deformovana-mrkva.jpg&clanok=1130945" title="Príroda vie byť niekedy naozaj vtipná :) ">
                  <img src="/thumb/images/izahradkar/okrasna-zahrada/zaujimavosti/ked-ma-priroda-zmysel-humor-viete-preco-nam-obcas-dopraje-plody-netradicnych-tvarov/deformovana-mrkva.jpg?w=110&amp;h=61&amp;ip=5" alt=""/>
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-zahradkar/?foto=deformovana-redkev.jpg&clanok=1130945" title="Príroda vie byť niekedy naozaj vtipná :) ">
                  <img src="/thumb/images/izahradkar/okrasna-zahrada/zaujimavosti/ked-ma-priroda-zmysel-humor-viete-preco-nam-obcas-dopraje-plody-netradicnych-tvarov/deformovana-redkev.jpg?w=110&amp;h=61&amp;ip=5" alt=""/>
                </a>
              </li>
            
        </ul>
      </div>
    </div>
    <a href="javascript:void(0)" id="next2_0" class="navArrow next">&nbsp;</a>
  </div>






        <div class="contentText" id="contentText">
            




            
          <h4><span style="color:#008000;"><strong>Prečo sa plody deformujú? Spýtali sme sa skúseného zeleninára&nbsp;Ing. Petra Gajdoština.</strong></span></h4>    <p>&bdquo;Deformácie plodov <a href="https://www.pluska.sk/fotogaleria-zahradkar/?foto=deformovane-rajciny1.jpg&amp;clanok=1130945" onclick="window.open(this.href,'_blank');event.returnValue = false;return false"><strong>rajčiakov</strong></a> vo&nbsp;forme rôznych výrastkov sú spôsobené určitou zdraviu neškodnou mutáciou niekoľkých buniek v&nbsp;zárodočnom štádiu plodu. Tie namiesto toho, aby usporiadane rástli spolu s&nbsp;ostatnými, sa rozhodnú vytvoriť samostatný plod, respektíve jeho ďalšiu komoru. Plody guľatých rajčiakov majú 2&nbsp;až 3&nbsp;komory, výrastky sú ďalšou komorou umiestnenou von z&nbsp;plodu. Príčinou môže byť vyššia teplota alebo iný stres. Niektoré odrody sú&nbsp;na&nbsp;tieto novotvary náchylné&nbsp;viac, iné menej.</p>    <p>Pri <a href="https://www.pluska.sk/fotogaleria-zahradkar/?foto=cudne-tvary-gajdostin-perex.jpg&amp;clanok=1130945" onclick="window.open(this.href,'_blank');event.returnValue = false;return false"><strong>zemiakoch</strong></a> sú deformácie zapríčinené tiež stresom, ktorý spôsobuje nevyrovnaný rast hľuzy. Príčinou môže byť nevyrovnaná vlhkosť pôdy &ndash; obdobia sucha striedajúce sa s&nbsp;výraznými zrážkami. Vtedy vznikajú výrastky, ktoré sú znakom takzvaného sekundárneho rastu. Sekundárny rast môže byť spôsobený aj nevhodnou chemickou ochranou, ktorá má na&nbsp;svedomí stres nadzemnej časti rastliny. Príčinou môže byť aj vysoká teplota, hustý spon alebo nevhodná pôda. V&nbsp;optimálnych podmienkach vám narastú zemiaky ako vojaci &ndash; jeden ako druhý. Poškodenie rastlín vírusmi alebo rhizoktóniou môže tiež viesť k&nbsp;deformáciám hľúz.</p><div class="sas-position" data-site="zahradkar" data-area="okrasna_zahrada" data-size="videoad" data-position="1" data-template="article"></div>    <p>Nežiaduce rozkonárenie koreňov <a href="https://www.pluska.sk/fotogaleria-zahradkar/?foto=deformovana-mrkva.jpg&amp;clanok=1130945" onclick="window.open(this.href,'_blank');event.returnValue = false;return false"><strong>mrkvy a&nbsp;petržlenu</strong></a> býva problémom hlavne pri ich pestovaní na&nbsp;ťažkých pôdach. Keď sa meristém koreňovej špičky dostane na&nbsp;nepriepustné podložie alebo do&nbsp;pôdnej vrstvy s&nbsp;nedostatkom kyslíka, poškodí sa, čo vedie k&nbsp;deformácii rastového vrcholu koreňa a&nbsp;k&nbsp;jeho rozkonáreniu.</p>    <p>Pri <a href="https://www.pluska.sk/fotogaleria-zahradkar/?foto=zdeformovana-paprika.jpg&amp;clanok=1130945" onclick="window.open(this.href,'_blank');event.returnValue = false;return false"><strong>paprikách</strong></a> sa deformácie často objavia z&nbsp;dôvodu nedostatočného opelenie. Niekedy sa dokonca môžu vo&nbsp;vnútri väčšieho plodu nachádzať menšie.</p>    <p>Aj pri <a href="https://www.pluska.sk/fotogaleria-zahradkar/?foto=patizonotekvica.jpg&amp;clanok=1130945" onclick="window.open(this.href,'_blank');event.returnValue = false;return false"><strong>tekviciach</strong></a> sa často stane, že narastené plody sa od&nbsp;pôvodných značne odlišujú, hlavne keď ste vysiali osivo pozberané z&nbsp;minuloročnej úrody. Dôvodom je to, že rastliny opeľuje hmyz a&nbsp;mnohé sú medzi sebou veľmi jednoducho krížiteľné. Pri zbere vlastných semien je tak dôležité vedieť, ku ktorému druhu pestovaná odroda patrí, lebo v&nbsp;rámci jedného druhu je takzvané prepelenie veľmi ľahké, a&nbsp;to napriek veľkostne či morfologicky odlišným plodom. Bez problémov sa tak prekrížia napríklad cukety, patizóny, akorny, špagetové tekvice, i&nbsp;tie na&nbsp;vyrezávanie, lebo patria k&nbsp;rovnakému druhu, k&nbsp;tekvici obyčajnej. Včely môžu úspešne preniesť peľ aj medzi obľúbenými hokkaidami, odrodou &lsquo;Goliáš&rsquo;, hubbardami, kabochami a&nbsp;všetkými ostatnými odrodami pochádzajúcimi z&nbsp;tekvice obrovskej. Ak však budete medzi cuketami pestovať napríklad hokkaidá, prepelenia sa obávať nemusíte.&ldquo;</p>    <h4><span style="color:#008000;">Aj vás tento rok pobavila smiešna úroda? Pochváľte sa nám fotografiami v&nbsp;správe na&nbsp;</span><a href="https://www.facebook.com/casopiszahradkar/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false"><span style="color:#008000;">Facebooku.</span></a></h4></p>
            
            











<!-- nie su priradene ziadne wiki tagy -->
        </div>

        <div class="clearer"></div>

          <div class="boxInfoBarSource">
          <span class="zdroj">Autor: <strong>Lucia Sedláček Harničárová</strong></span>
          <div class="fbookLike">
              <div class="fb-like fb-likeBig" data-href="http://www.pluska.sk/izahradkar/okrasna-zahrada/zaujimavosti/ked-ma-priroda-zmysel-humor-viete-preco-nam-obcas-dopraje-plody-netradicnych-tvarov.html" data-layout="standard" data-action="recommend" data-show-faces="false" data-share="true"></div>

          </div>
        <div class="clearer"></div>
        </div>



        <div class="clearer"></div>

            <div data-don-nativperf=""></div>

            

            <div class="videoPromoBox">
              <span class="videoPromoBox_title">VIDEO Záhradkár</span>
              <div data-playlist="b5a5b2917cb940f7bb11f4b536a239d1" data-site="zahradkar" data-position="promo" data-area="article" data-template="article"></div>
            </div>


            
            <c:if test="true">
	<div id="disqus_thread"></div>
	<script>
	/**
	*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
	*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
	var disqus_config = function () {
	this.page.url = 'http://www.pluska.sk/izahradkar/okrasna-zahrada/zaujimavosti/ked-ma-priroda-zmysel-humor-viete-preco-nam-obcas-dopraje-plody-netradicnych-tvarov.html';  // Replace PAGE_URL with your page's canonical URL variable
	this.language = "sk";
	this.page.identifier = '1130945'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
	};

	(function() { // DON'T EDIT BELOW THIS LINE
	var d = document, s = d.createElement('script');
	s.src = 'https://izahradkar.disqus.com/embed.js';
	s.setAttribute('data-timestamp', +new Date());
	(d.head || d.body).appendChild(s);
	})();
	</script>
	<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
	</c:if>

        <div id="relatedarticles">
          <h3>Ďalšie články z&nbsp;rubriky</h3>  










  
    <div class="newsSubItem">
      
      <div class="newsImg">
      
        <a href="/izahradkar/okrasna-zahrada/zaujimavosti/ked-ma-priroda-zmysel-humor-viete-preco-nam-obcas-dopraje-plody-netradicnych-tvarov.html"><img src="/thumb/images/izahradkar/okrasna-zahrada/zaujimavosti/ked-ma-priroda-zmysel-humor-viete-preco-nam-obcas-dopraje-plody-netradicnych-tvarov/deformovana-mrkva-profimedia-0380602310.jpg?w=343&amp;h=192&amp;ip=5" alt="Keď má príroda zmysel pre humor: Viete, prečo nám občas dopraje plody netradičných tvarov?" title="Keď má príroda zmysel pre humor: Viete, prečo nám občas dopraje plody netradičných tvarov?"/></a>
      
      
      </div>
      <div class="rightInfo">
        <div class="time"><span class="flagDnes">dnes</span></div>
        <h2><a href="/izahradkar/okrasna-zahrada/zaujimavosti/ked-ma-priroda-zmysel-humor-viete-preco-nam-obcas-dopraje-plody-netradicnych-tvarov.html">Keď má príroda zmysel pre humor: Viete, prečo nám občas dopraje plody netradičných tvarov?</a></h2>
        <div class="newsPerex">Príroda má občas bujnú fantáziu, alebo zmysel pre humor? Tak či onak, často sa v redakcii Záhradkára pousmejeme nad vtipnými tvarmi... <a href="/izahradkar/okrasna-zahrada/zaujimavosti/ked-ma-priroda-zmysel-humor-viete-preco-nam-obcas-dopraje-plody-netradicnych-tvarov.html" class="readMore">Čítať viac</a></div>
      </div>
      <div class="clearer">&nbsp;</div>
    </div>
  
    <div class="newsSubItem">
      
      <div class="newsImg">
      
        <a href="/izahradkar/okrasna-zahrada/zahony/5-tipov-nakup-jarnych-cibuliek.html"><img src="/thumb/images/izahradkar/okrasna-zahrada/zahony/5-tipov-nakup-jarnych-cibuliek/profimedia-0361682251.jpg?w=343&amp;h=192&amp;ip=5" alt="5 tipov na nákup jarných cibuliek" title="5 tipov na nákup jarných cibuliek"/></a>
      
      
      </div>
      <div class="rightInfo">
        <div class="time"><span class="flagDnes">dnes</span></div>
        <h2><a href="/izahradkar/okrasna-zahrada/zahony/5-tipov-nakup-jarnych-cibuliek.html">5 tipov na nákup jarných cibuliek</a></h2>
        <div class="newsPerex">K úspešnému pestovaniu patrí aj správny nákup cibúľ. Pripravte sa naň vopred, v pokoji domova si premyslite, aké druhy a asi koľko kusov... <a href="/izahradkar/okrasna-zahrada/zahony/5-tipov-nakup-jarnych-cibuliek.html" class="readMore">Čítať viac</a></div>
      </div>
      <div class="clearer">&nbsp;</div>
    </div>
  
    <div class="newsSubItem">
      
      <div class="newsImg">
      
        <a href="/izahradkar/okrasna-zahrada/dekoracie/videonavod-vytvorte-si-originalnu-minizahradku-ktora-kazdeho-zaujme.html"><img src="/thumb/images/izahradkar/okrasna-zahrada/dekoracie/videonavod-vytvorte-si-originalnu-minizahradku-ktora-kazdeho-zaujme/kskk.jpg?w=343&amp;h=192&amp;ip=5" alt="Videonávod! Vytvorte si originálnu minizáhradku, ktorá každého zaujme" title="Videonávod! Vytvorte si originálnu minizáhradku, ktorá každého zaujme"/></a>
      
      
      </div>
      <div class="rightInfo">
        <div class="time"><span class="word">včera</span></div>
        <h2><a href="/izahradkar/okrasna-zahrada/dekoracie/videonavod-vytvorte-si-originalnu-minizahradku-ktora-kazdeho-zaujme.html">Videonávod! Vytvorte si originálnu minizáhradku, ktorá každého zaujme</a></h2>
        <div class="newsPerex">Inšpirujte sa a vytvorte si jedinečnú a roztomilú minizáhradu. <a href="/izahradkar/okrasna-zahrada/dekoracie/videonavod-vytvorte-si-originalnu-minizahradku-ktora-kazdeho-zaujme.html" class="readMore">Čítať viac</a></div>
      </div>
      <div class="clearer">&nbsp;</div>
    </div>
  



  <div class="greyDottedLine marginbottom15">&nbsp;</div>  <p><a href="/izahradkar/okrasna-zahrada/"><span class="pageNext btnblue">&nbsp;</span></a></p>
        </div>

       <!-- content end -->
       </div>
     </div>

    <div class="rightBox">
    <!-- right box start -->

       <div class="topbanner">  

  





<div id="skfhgs1538509273091" style="display:none;"><a onclick="window.open(this.href,'_blank');return false;" href="http://go.cz.bbelements.com/please/track/adClick/campaign/155404/plan/606750/banner/669848/bannerType/4/" title="Odkaz sa otvorí v novom okne"><img alt="" src="/files/ab/zdravie.jpg"></a></div>
<script>var blockAdBlock = false,
            abtrack1 = false,
            abtrack2 = false,
            abtrackcookie = "v2_";


</script>
<script type="text/javascript" src="https://pluska.sk/jscripts/blockadblock/blockadblock.min.js"></script>
<script>
  myBlockAdBlock = new BlockAdBlock({
    checkOnLoad: true,
    resetOnEnd: true
});




  function getCookieCustomBlocker(cname) {
      var name = cname + "=";
      var ca = document.cookie.split(';');
      for(var i=0; i<ca.length; i++) {
          var c = ca[i];
          while (c.charAt(0)==' ') c = c.substring(1);
          if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
      }
      return "";
  }

  function adBlockNotDetected() {
    var iscookie = getCookieCustomBlocker(abtrackcookie);
    if (iscookie=="") {
      if (typeof ga !== "undefined") {
          console.log('blocker no');
          document.cookie = abtrackcookie+"=no; expires=Thu, 18 Dec 2020 12:00:00 UTC; path=/";
          ga('send', 'pageview', {
              page: '/test/blocker/v3/no',
              title: 'blocker no'
          });
      }
    }
  }
  function adBlockDetected() {
    //
    $('#skfhgs1538509273091 img')
    .attr('src', '')
    .load(function() {
      $('#skfhgs1538509273091').show();
      $('#skfhgs1538509273091 img').css('display','block!important');
    })
    .attr('src', '/files/ab/zdravie.jpg');
    $.ajax({ type: "POST",
      url: "/components/_common/ab/ajax.jsp",
      data: { id: 2 },
      cache:false
    });
    //
    var iscookie = getCookieCustomBlocker(abtrackcookie);
    if (iscookie=="") {
      if (typeof ga !== "undefined") {
          console.log('blocker yes');
          document.cookie = abtrackcookie+"=yes; expires=Thu, 18 Dec 2020 12:00:00 UTC; path=/";
          ga('send', 'pageview', {
              page: '/test/blocker/v3/yes',
              title: 'blocker yes'
          });
      }
    }
  }
ga(function() {
  abtrack1 = ga.getByName('t0').get('trackingId');
  abtrack2 = ga.getByName('allInOne').get('trackingId');
  if (abtrack1) abtrackcookie += "abdetect_" + abtrack1;
  if (abtrack2) abtrackcookie += "_" + abtrack2;

    if(typeof myBlockAdBlock === 'undefined') {
      adBlockDetected();
  } else {
      myBlockAdBlock.onDetected(adBlockDetected);
      myBlockAdBlock.onNotDetected(adBlockNotDetected);
  }
});
</script>
    










<!--googleoff: index--> <div class="sas-position" data-site="zahradkar" data-area="okrasna_zahrada" data-size="square,doublesquare" data-position="1" data-template="article"></div><!--googleon: index-->

  </div>  <!-- Najcitanejsie -->      

  <div class="predplatne-small-box">
  
  <ul class="titulswitch">
  <li class="active">Aktuálne číslo</li>
  <li><a href="/izahradkar/najnovsie-cislo-zahradkar-prave-predaji.html">Obsah čísla</a></li>
  </ul>
    
  <div class="titulkaBox"  id="titulkatab0"><h2 class="boxHeader">Záhradkár</h2><div class="img"><img src="/thumb/images/css/flash/zahradkar_tit.jpg?w=250&amp;h=337&amp;ip=6&amp;q=100" alt=""></div>  </div>
  

<ul class="botton-btns"><li class="tlac"><a href="/predplatne/zahradkar/#objednat-tlacene">Objednať predplatné</a></li><li class="online"><a href="/predplatne/zahradkar/#objednat-epaper" >Objednať E-paper</a></li></ul>
</div>
<div class="clearer"></div>

    <!-- netsuccess-->    










<!--googleoff: index--> <div class="sas-position" data-site="zahradkar" data-area="okrasna_zahrada" data-size="dbs_rtb" data-position="1" data-template="article"></div><!--googleon: index-->

    
  
  
  
  


  <!-- Pocasie -->    

  
  
  
<div  class="pocasie-box300"><a href="/servis/pocasievsr/">
<div class="pocasie pocasie-300 pocasie-300-bg-13">
  
  
  <span class="detail">viac</span>

  <div class="today">
    <div class="info">
      <span class="header">dnes | Celé slovensko</span>
      <span class="bigtemp">9/16<sup>°C</sup></span>
      <span class="weather">Zamračené, prehánky</span>
    </div>
  </div>
  
  <div class="states">
    <div class="day2" title="Oblačno, prehánky">
      <span class="header">zajtra</span>
      <span class="icon icon-8">&nbsp;</span>
      <span class="temp">10/17<sup>°C</sup></span>
    </div>

    <div class="day3 day-next-bg-2" title="Polojasno">
      <span class="header">pozajtra</span>
      <span class="icon icon-2">&nbsp;</span>
      <span class="temp">12/18<sup>°C</sup></span>
    </div>

    <div class="day4 day-next-bg-1" title="Jasno">
      <span class="header">popozajtra</span>
      <span class="icon icon-1">&nbsp;</span>
      <span class="temp">16/22<sup>°C</sup></span>
    </div>

  </div>
  
</div>
</a></div>




 

    
<style type="text/css">
  div.bigban {background-color: #F3F3F3; width: 300px; margin-bottom: 20px; margin-top: 20px; padding: 10px 0;}
    div.bigban div.wrap {padding: 0 42px 0 41px; font-family: SegoeSB,Segoe UI,'Segoe UI','segoeui',Arial,Verdana,sans-serif; color: #6A6A6A; margin-bottom:10px;}
  div.bigban div a {display: block; color: #6A6A6A; font-size: 14px; font-weight: bold;}
    div.bigban img {max-width: 217px; display: block;}
  div.bigban p {margin: 5px 0;}
  div.bigban h3 {padding-left: 10px;}
</style>
<div class="bigban box300" style="">
 <h3>Užitočné veci do vašej záhrady</h3>
    
<div class="wrap" style="">
<div id="adoceanskoofncpsjfg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, pluskask.zahradkar.Sekcie.box 1 */
ado.slave('adoceanskoofncpsjfg', {myMaster: 'cBOcu1yC7dezGwjnc5M2Tsq.np0rHntyGq77dzWot4L.c7' });
</script>
</div>
  
<div class="wrap" style="">
<div id="adoceansklpmtfmmopb"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, pluskask.zahradkar.Sekcie.box 2 */
ado.slave('adoceansklpmtfmmopb', {myMaster: 'cBOcu1yC7dezGwjnc5M2Tsq.np0rHntyGq77dzWot4L.c7' });
</script>
</div>
  
<div class="clearer">&nbsp;</div>
  
</div>
  
   

  <!-- Najnovsie cislo + obsah -->        <div class="clearer" id="fixedAddTop1"></div>  <!-- Etarget -->    <div id="fixedAddNavigation1" style="position:relative;">  <div id="fixed1">  <div class="box300">  
<div class="BoxAccordion tabsNajcitanejsie box300">
<h3>Najčítanejšie</h3>
<ul class="naVigacia zahradkar" id="najcitanejsieBox">
<li><a href="#tabNajcitanejsie0" style="width:87px">24 hod</a></li>
<li><a href="/components/zahradkar2013/news/najcitanejsie_result.jsp?cas=7&amp;zahradkar=true&amp;avgViews=50000000&amp;groupId=20492&amp;pocet=4" style="width:86px">týždeň</a></li>
<li><a href="/components/zahradkar2013/news/najcitanejsie_result.jsp?cas=31&amp;zahradkar=true&amp;avgViews=50000000&amp;groupId=20492&amp;pocet=4" style="width:86px">mesiac</a></li>
</ul>
<div class="tabCase" id="tabNajcitanejsie0">



















    <ul><li>
        <div class="newsContent">
          <a href="/izahradkar/uzitkova-zahrada/bylinky/poznate-zazracny-nadchovnik-mozete-nim-nahradit-nosne-kvapky.html"><img src="/thumb/images/gallery/izahradkar/pestujeme-rastliny/bylinky/2012/05/plectant.jpg?w=110&amp;h=61&amp;ip=5" alt="Poznáte zázračný nádchovník? Môžete ním nahradiť nosné kvapky" title="Poznáte zázračný nádchovník? Môžete ním nahradiť nosné kvapky"/></a>
            <p><a href="/izahradkar/uzitkova-zahrada/bylinky/poznate-zazracny-nadchovnik-mozete-nim-nahradit-nosne-kvapky.html">Poznáte zázračný nádchovník? Môžete ním nahradiť...</a></p>
        </div>
      </li><li>
        <div class="newsContent">
          <a href="/izahradkar/balkon-terasa/balkonovky/video-zazimujte-muskaty-vcas-poradime-ako-to.html"><img src="/thumb/images/izahradkar/balkon-terasa/balkonovky/video-zazimujte-muskaty-vcas-poradime-ako-to/img_0464.jpg?w=110&amp;h=61&amp;ip=5" alt="VIDEO: Zazimujte muškáty včas! Poradíme, ako na to." title="VIDEO: Zazimujte muškáty včas! Poradíme, ako na to."/></a>
            <p><a href="/izahradkar/balkon-terasa/balkonovky/video-zazimujte-muskaty-vcas-poradime-ako-to.html">VIDEO: Zazimujte muškáty včas! Poradíme, ako na...</a></p>
        </div>
      </li><li>
        <div class="newsContent">
          <a href="/izahradkar/uzitkova-zahrada/ovocie/pozname-odpovede-najcastejsie-otazky-pestovani-ovocnych-stromov.html"><img src="/thumb/images/gallery/fotosutaz/vypestky_2013/104351212_img_20150607_091424.jpg?w=110&amp;h=61&amp;ip=5" alt="Poznáme odpovede na najčastejšie otázky o pestovaní ovocných stromov" title="Poznáme odpovede na najčastejšie otázky o pestovaní ovocných stromov"/></a>
            <p><a href="/izahradkar/uzitkova-zahrada/ovocie/pozname-odpovede-najcastejsie-otazky-pestovani-ovocnych-stromov.html">Poznáme odpovede na najčastejšie otázky o pestovaní...</a></p>
        </div>
      </li><li>
        <div class="newsContent">
          <a href="/izahradkar/uzitkova-zahrada/ovocie/zoznamte-nimi-skuseny-ovocinar-vas-vybral-top-ovocne-novinky.html"><img src="/thumb/images/izahradkar/uzitkova-zahrada/ovocie/zoznamte-nimi-skuseny-ovocinar-vas-vybral-top-ovocne-novinky/jofela.jpg?w=110&amp;h=61&amp;ip=5" alt="Zoznámte sa s nimi! Skúsený ovocinár pre vás vybral TOP ovocné novinky" title="Zoznámte sa s nimi! Skúsený ovocinár pre vás vybral TOP ovocné novinky"/></a>
            <p><a href="/izahradkar/uzitkova-zahrada/ovocie/zoznamte-nimi-skuseny-ovocinar-vas-vybral-top-ovocne-novinky.html">Zoznámte sa s nimi! Skúsený ovocinár pre vás vybral...</a></p>
        </div>
      </li></ul>

</div>
</div>

<script type="text/javascript">
<!--
$(document).ready(function(){
$(".tabsNajcitanejsie").tabs({ cache: false});
// , cookie: { expires: 30 }
});
//-->
</script>  </div>  </div>  </div>    <p>&nbsp;</p>
       <div class="clearer"></div>

    <!-- right box end -->
    </div>

    <div class='clearer'>&nbsp;</div>
    <div id="fixedAddPositioningBottom1" class="clearer">&nbsp;</div>




  </div>

    <div class="vaseUspechyFooter">
        
        <div class="vase-uspechy">  <div class="tagLine">  <h2><a href="/izahradkar/vasa-zahrada/"><span class="icon">&nbsp;</span>Vaša záhrada</a></h2>    <div class="textnasutaz">Záhradné inšpirácie od&nbsp;našich čitateľov</div>    <div class="buttony"><a class="archiv" href="/izahradkar/vase-uspechy/vasa-zahrada-archiv/" title="Archív">Archív</a> <a href="/izahradkar/vasa-zahrada/#sort=1" title="Pozrieť najnovšie fotografie">Najnovšie</a> <a href="/izahradkar/vasa-zahrada/#sort=1" title="Pozrieť najlepšie hodnotené fotografie">Najlepšie hodnotené</a></div>    
















<script type="text/javascript">
  

  function vote(imgId)
  {
    
      alert("Hlasovanie bolo ukončené.")
    
  }
      
</script>

<div class="boxFotoSutaz" id="boxFotoSutaz">
  
    
    <div class="fotoSutaz  ">
      <div class="foto">
        <a href="http://www.pluska.sk/fotogaleria-zahradkar/?clanok=649102&foto=191823906_dscn4085.jpg" onclick="window.open(this.href,'_blank');event.returnValue = false;return false"><img src="https://www.pluska.sk/thumb/images/gallery/fotosutaz/vypestky_2016/s_191823906_dscn4085.jpg?w=217&h=121&ip=5" alt=" najkrajšie cibuľoviny" title=" najkrajšie cibuľoviny"/></a>
      </div>
      <div class="info vaseUspechyHP">
        
      <h3>
        
             zuzana danázsová
        
        
    </h3>
        
    <div class="pocetHlasovHP"><span class="pocetHlasovHP" id="pocetHlasov2784721"><b>3</b></span>     
    
    
    hlasy

    
      </div>
      
    </div>    </div>
    
  
    
    <div class="fotoSutaz fotoSutazFirst ">
      <div class="foto">
        <a href="http://www.pluska.sk/fotogaleria-zahradkar/?clanok=649102&foto=134501172_imag0462.jpg" onclick="window.open(this.href,'_blank');event.returnValue = false;return false"><img src="https://www.pluska.sk/thumb/images/gallery/fotosutaz/vypestky_2016/s_134501172_imag0462.jpg?w=217&h=121&ip=5" alt=" dedkov bicykel" title=" dedkov bicykel"/></a>
      </div>
      <div class="info vaseUspechyHP">
        
      <h3>
        
             Zuzana Fačková
        
        
    </h3>
        
    <div class="pocetHlasovHP"><span class="pocetHlasovHP" id="pocetHlasov2779519"><b>9</b></span>     
    
    
    
    
    hlasov
  </div>
      
    </div>    </div>
    
  
    
    <div class="fotoSutaz fotoSutazFirst ">
      <div class="foto">
        <a href="http://www.pluska.sk/fotogaleria-zahradkar/?clanok=649102&foto=85153616_aace20a5-2085-470f-bbe2-c03906aa6dfd.jpg" onclick="window.open(this.href,'_blank');event.returnValue = false;return false"><img src="https://www.pluska.sk/thumb/images/gallery/fotosutaz/vypestky_2016/s_85153616_aace20a5-2085-470f-bbe2-c03906aa6dfd.jpg?w=217&h=121&ip=5" alt=" " title=" "/></a>
      </div>
      <div class="info vaseUspechyHP">
        
      <h3>
        
             Ildikó Nagyová
        
        
    </h3>
        
    <div class="pocetHlasovHP"><span class="pocetHlasovHP" id="pocetHlasov2778285"><b>3</b></span>     
    
    
    hlasy

    
      </div>
      
    </div>    </div>
    
  
    
    <div class="fotoSutaz fotoSutazFirst fotoSutazLast">
      <div class="foto">
        <a href="http://www.pluska.sk/fotogaleria-zahradkar/?clanok=649102&foto=74906031_53f3f372-547c-4938-8df4-40a7d1f0b50a.jpg" onclick="window.open(this.href,'_blank');event.returnValue = false;return false"><img src="https://www.pluska.sk/thumb/images/gallery/fotosutaz/vypestky_2016/s_74906031_53f3f372-547c-4938-8df4-40a7d1f0b50a.jpg?w=217&h=121&ip=5" alt=" " title=" "/></a>
      </div>
      <div class="info vaseUspechyHP">
        
      <h3>
        
             Ildikó Nagyová
        
        
    </h3>
        
    <div class="pocetHlasovHP"><span class="pocetHlasovHP" id="pocetHlasov2774539"><b>2</b></span>     
    
    hlasy

    
    
      </div>
      
    </div>    </div>
    
      <div class="clearer">&nbsp;</div>
    
  
</div>
<div class="clearer">&nbsp;</div>  </div>  </div>
    </div>
          
        
<div class="boxzena">
  <h2><a href="http://www.zena.sk" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">&#x17E;ena.sk</a></h2>
<div id="jsload"></div>
<!--Najnovsie clanky zo zeny-->
<div class="item">
    <a href="http://zena.atlas.sk/preco-si-nezvolit-porod-na-suchu-ake-su-skusenosti-mamiciek/deti/tehotenstvo/907684.html" onclick="window.open(this.href, '_blank'); return false;">
        <img src="https://img.mediacentrum.sk/gallery/nwo/center/217x121/3229206.jpg" alt="Prečo si nezvoliť pôrod "na suchu"? Aké sú skúsenosti mamičiek?" width="217" height="121" />
    </a>
    <h3>
        <a href="http://zena.atlas.sk/preco-si-nezvolit-porod-na-suchu-ake-su-skusenosti-mamiciek/deti/tehotenstvo/907684.html" onclick="window.open(this.href, '_blank'); return false;">Prečo si nezvoliť pôrod "na suchu"? Aké sú skúsenosti mamičiek?</a>
    </h3>
</div>
<div class="item">
    <a href="http://zena.atlas.sk/zistite-ci-ste-alergicka-na-vajicka-sledujte-tieto-priznaky/zdravie/vyziva/907680.html" onclick="window.open(this.href, '_blank'); return false;">
        <img src="https://img.mediacentrum.sk/gallery/nwo/center/217x121/2955331.jpg" alt="Zistite, či ste alergická na vajíčka: Sledujte tieto príznaky!" width="217" height="121" />
    </a>
    <h3>
        <a href="http://zena.atlas.sk/zistite-ci-ste-alergicka-na-vajicka-sledujte-tieto-priznaky/zdravie/vyziva/907680.html" onclick="window.open(this.href, '_blank'); return false;">Zistite, či ste alergická na vajíčka: Sledujte tieto príznaky!</a>
    </h3>
</div>
<div class="item">
    <a href="http://zena.atlas.sk/na-internet-ci-k-lekarovi-oplati-sa-liecit-online-sposobom/zdravie/choroby/907678.html" onclick="window.open(this.href, '_blank'); return false;">
        <img src="https://img.mediacentrum.sk/gallery/nwo/center/217x121/3229192.jpg" alt="Na internet či k lekárovi: Oplatí sa liečiť online spôsobom?" width="217" height="121" />
    </a>
    <h3>
        <a href="http://zena.atlas.sk/na-internet-ci-k-lekarovi-oplati-sa-liecit-online-sposobom/zdravie/choroby/907678.html" onclick="window.open(this.href, '_blank'); return false;">Na internet či k lekárovi: Oplatí sa liečiť online spôsobom?</a>
    </h3>
</div>
<div class="item">
    <a href="http://zena.atlas.sk/preco-mozeme-zjest-z-tuniaka-iba-147-gramov-za-tyzden-a-co-ostatne-ryby/zdravie/vyziva/907652.html" onclick="window.open(this.href, '_blank'); return false;">
        <img src="https://img.mediacentrum.sk/gallery/nwo/center/217x121/3228768.jpg" alt="Prečo možeme zjesť z tuniaka iba 147 gramov za týždeň? A čo ostatné ryby? " width="217" height="121" />
    </a>
    <h3>
        <a href="http://zena.atlas.sk/preco-mozeme-zjest-z-tuniaka-iba-147-gramov-za-tyzden-a-co-ostatne-ryby/zdravie/vyziva/907652.html" onclick="window.open(this.href, '_blank'); return false;">Prečo možeme zjesť z tuniaka iba 147 gramov za týždeň? A čo ostatné ryby? </a>
    </h3>
</div>

</div>
<script type="text/javascript">
  //$( "#jsload" ).load( "/files/ch-xml/zahradkar2.html" );
</script>  

        <div style="width: 990px; margin: 0 auto;">
          <div id="superfooter"></div>
          
          





<!--googleoff: index--><div class="sas-position" data-site="zahradkar" data-area="floating" data-size="superfooter" data-template="article" data-position="1"></div><!--googleon: index-->
        </div>

            <div class="navigContainer">
        <!-- navigaciaPoWeboch -->
        
        






<div class="navigHolder">

  <div class="navigBlock">
  <h5>PLUSKA</h5>
  <ul>
    <li><a href="http://www.pluska.sk/spravy/">Správy</a></li>
    <li><a href="http://www.pluska.sk/soubiznis/">Šoubiznis</a></li>
    <li><a href="http://www.pluska.sk/regiony/">Regióny</a></li>
    <li><a href="http://www.pluska.sk/krimi/">Krimi</a></li>
    <li><a href="http://www.pluska.sk/sport/">Šport</a></li>
    <li><a href="http://www.pluska.sk/magazin/">Magazín</a></li>
    <li><a href="http://www.pluska.sk/stefan-simak/">Rozhovor so&nbsp;Štefanom Šimákom</a></li>
    <li><a href="http://www.pluska.sk/stefan-simak-list-borisovi-filanovi/">List Borisovi Filanovi</a></li>
    <li><a href="http://living.pluska.sk/">Reality</a></li>
  </ul>
  </div>

  <div class="navigBlock">
<h5>PLUS7DNÍ</h5>
<ul>
    <li><a href="http://www.pluska.sk/plus-7-dni/nasa-fikcia/">Naša fikcia</a></li>
    <li><a href="http://www.pluska.sk/plus-7-dni/z-domova/">Domov</a></li>
    <li><a href="http://www.pluska.sk/plus-7-dni/zo-zahranicia/">Zahraničie</a></li>
    <li><a href="http://www.pluska.sk/plus-7-dni/biznis/">Biznis</a></li>
    <li><a href="http://www.pluska.sk/plus-7-dni/ludia/">Ľudia</a></li>
    <li><a href="http://www.pluska.sk/plus-7-dni/veda/">Veda</a></li>
    <li><a href="http://www.pluska.sk/plus-7-dni/relax/">Relax</a></li>
    <li><a href="http://www.pluska.sk/plus-7-dni/rozhovory/">Rozhovory</a></li>
</ul>
</div>

  <div class="navigBlock">
  <h5>ŠARM</h5>
  
  
   <ul id="topMenu" class="">
      <li><a href="/sarm/celebrity/">Celebrity</a></li>
      <li><a href="/zena/moderna-krasna/">Moderná a krásna</a></li>
      <li><a href="/zena/zdravie/">Zdravie a chudnutie</a></li>
      <li><a href="/zena/sex/">Sex a vzťahy</a></li>
      <li><a href="/zena/pribehy/">Príbehy</a></li>
      <li><a href="/sarm/relax/">Relax</a></li>
      <li><a href="/zena/casopisy/">Časopisy</a></li>
   </ul>


  </div>

  <div class="navigBlock">
  <h5>BREJK</h5>
  
  
   <ul id="topMenu" class="">
      <li><a href="/break/news-trends/">News&amp;trends</a></li>
      <li><a href="/break/interview/">Interview</a></li>
      <li><a href="/break/cars/">Cars</a></li>
      <li><a href="/break/girls/">Girls</a></li>
      <li><a href="/break/sex/">Sex</a></li>
      <li><a href="/break/video/">Video</a></li>
      <li><a href="/break/food/">Food</a></li>
      <li><a href="/break/sport/">Sport</a></li>
      <li><a href="/break/travel/">Travel</a></li>
      <li><a href="/break/fashion/">Fashion</a></li>
      <li><a href="/break/history/">History</a></li>
      <li><a href="/break/culture/">Culture</a></li>
   </ul>


  </div>

  <div class="navigBlock">
  <h5>ZDRAVIE</h5>
  
  
   <ul id="topMenu" class="">
      <li><a href="/izdravie/liecba/">Liečba</a></li>
      <li><a href="/izdravie/chudnutie/"  class="obrazkove">Chudnutie  </a></li>
      <li><a href="/izdravie/zenska-zona/">Pre ženy</a></li>
      <li><a href="/izdravie/zdrave-dieta/">Deti</a></li>
      <li><a href="/izdravie/zivotny-styl/">Životný štýl</a></li>
      <li><a href="/izdravie/bud-fit/">Buď fit</a></li>
      <li><a href="/izdravie/zdrave-jedlo/">Zdravé jedlo</a></li>
   </ul>


  </div>

  <div class="navigBlock">
  <h5>PEKNÉ BÝVANIE</h5>
  
  
   <ul id="topMenu" class="">
      <li><a href="/ipeknebyvanie/architektura/"  class="obrazkove">Architektúra  </a></li>
      <li><a href="/ipeknebyvanie/interier/"  class="obrazkove">Interiér  </a></li>
      <li><a href="/ipeknebyvanie/stavba-rekonstrukcia/"  class="obrazkove">Stavba a rekonštrukcia  </a></li>
      <li><a href="/ipeknebyvanie/dizajn-dekor/"  class="obrazkove">Dizajn a Dekor  </a></li>
      <li><a href="/ipeknebyvanie/financovanie-reality/"  class="obrazkove">Financovanie a reality </a></li>
      <li><a href="/ipeknebyvanie/zahrada/"  class="obrazkove">Záhrada  </a></li>
      <li><a href="/ipeknebyvanie/byvanie-slavnych/"  class="obrazkove">Bývanie slávnych </a></li>
      <li><a href="/ipeknebyvanie/poradna/">Poradňa</a></li>
   </ul>


  </div>

  <div class="navigBlock">
  <h5>DOBRÉ JEDLO</h5>
  <ul>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/polievky.html">Polievky</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/salaty.html">Šaláty</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/cestoviny.html">Cestoviny</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/bezmasite.html">Bezmäsité jedlá</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/maso.html">Mäso</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/natierky.html">Nátierky</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/ryby-plody-mora.html">Ryby a plody mora</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/mucniky/zakusky.html">Zákusky</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/chutovky.html">Chuťovky</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/prilohy.html">Prílohy</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/videorecepty.html">Video</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/rady-tipy/">Rady a&nbsp;tipy</a></li>
  </ul>
  </div>

  <div class="clearer"></div>
</div>

    </div>

    <div class="footer">
      <div class="footerHolder">  <div class="footLogo"><a href="/izahradkar/"><img alt="Záhradkár" src="/images/zahradkar/2013/zahradkar-logo-biele.png" /></a></div>  <div class="socialLink">       <a href="https://www.facebook.com/casopiszahradkar" onclick="window.open(this.href,'_blank');event.returnValue = false;return false"><img src="/images/zahradkar/2013/facebook.png" alt="Facebook" /></a> <g:plusone annotation="none" size="small"></g:plusone> <a href="/rss-izahradkar.xml" onclick="window.open(this.href,'_blank');event.returnValue = false;return false"><img src="/images/zahradkar/2013/rss.png" alt="Facebook" /></a>  </div>    
<div><ul class="footerMenu">   <li><a href="http://www.newsandmedia.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">O spoločnosti</a></li>   <li class="separator">&nbsp;</li>   <li><a href="http://www.newsandmedia.sk/eticky-kodex/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false" title="Etický kódex">Etický kódex</a></li>   <li class="separator">&nbsp;</li>   <li><a href="http://abcsr.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">ABC Audit</a></li>   <li class="separator">&nbsp;</li>   <li><a href="http://www.newsandmedia.sk/kontakty/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Kontakt</a></li>   <li class="separator">&nbsp;</li>   <li><a href="/predplatne/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Predplatné</a></li>   <li class="separator">&nbsp;</li>   <li><a href="/epaper/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">E-paper</a></li>   <li class="separator">&nbsp;</li>   <li><a href="http://www.newsandmedia.sk/inzercia/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Inzercia</a></li>   <li class="separator">&nbsp;</li>   <li><a href="http://www.newsandmedia.sk/kariera/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Zamestnanie</a></li>   <li class="separator">&nbsp;</li>   <li><a href="http://www.newsandmedia.sk/inzercia/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Cenník</a></li>      <li class="separator">&nbsp;</li>      <li><a href="https://www.newsandmedia.sk/gdpr/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">GDPR</a></li>  </ul></div>    <div class="clearer"></div>  <p class="copyright">© 2018
 News and Media Holding a.s. Autorské práva sú vyhradené a&nbsp;vykonáva ich vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v&nbsp;slovenskom, ale aj v&nbsp;inom jazyku bez písomného súhlasu vydavateľa je zakázané. Monitoring tlače poskytuje so&nbsp;súhlasom vydavateľa firma Newton IT. <a href="http://www.pluska.sk">www.pluska.sk</a> využíva agentúrne spravodajstvo TASR. Publikovanie alebo ďalšie šírenie obsahu správ, fotografií, audiospráv alebo videospráv zo&nbsp;zdrojov TASR je bez predchádzajúceho písomného súhlasu TASR porušením autorského zákona. Športové výsledky zabezpečuje <a href="http://www.livescore.in/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false" title="Live score">Live score</a></p>  <p class="webjet">Stránky generuje <a href="http://www.webjet.sk/">redakčný systém WebJET</a> spoločnosti <a href="http://www.interway.sk/">InterWay, a. s.</a> Generované 157 ms.</p>  </div>  <script type="text/javascript">  setTimeout(function(){var a=document.createElement("script");  var b=document.getElementsByTagName("script")[0];  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0022/2529.js?"+Math.floor(new Date().getTime()/3600000);  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);  </script>
    </div>


    
 




<script src="//player.ooyala.com/static/v4/stable/4.20.7/core.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/4.20.7/video-plugin/main_html5.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/4.20.7/video-plugin/bit_wrapper.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/4.20.7/other-plugin/discovery_api.min.js"></script>
<script src="//static.mediacentrum.sk/ooyala/v0.4/nmh.video.js"></script>










<!-- (C)2000-2014 Gemius SA - gemiusAudience / pluska.sk / Zahradkar-Okrasna zahrada -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0iJFL67y4Xcy0W2wPzcFUsQMLTCWcg_oat680s4Zp9T.77';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>












<!--googleoff: index--> <div class="sas-position" data-site="zahradkar" data-area="okrasna_zahrada" data-size="sticker" data-position="1" data-template="article"></div><!--googleon: index-->




<script language="javascript" type="text/javascript">
var aimRnd = Math.round(Math.random() * 100000000),
adserver = "https://ads.nmhservices.sk/pluska/bserver",
allAdTags = "/ball/random=" + aimRnd + "/viewid=" + aimRnd,
allsasparams = "",
allPosEl = document.getElementsByClassName("sas-position");
for (var i = 0; i < allPosEl.length; i++) {
    allPosEl[i].id= "sas-zone-"+(i+1);
    allsasparams += "/b"+(i+1)+"/site="+allPosEl[i].getAttribute("data-site")+"/area="+allPosEl[i].getAttribute("data-area")+"/size="+allPosEl[i].getAttribute("data-size");
    if (allPosEl[i].getAttribute('data-position') !== null) {
        allsasparams += "/position="+allPosEl[i].getAttribute("data-position");      
    }
}
document.write('<scr' + 'ipt src="' + adserver + allAdTags + allsasparams + '?" type="text/JavaScript" language="JavaScript">'); document.write('</scr' + 'ipt>');
</script>
<script language="javascript" type="text/javascript">
var allPosEl = document.getElementsByClassName("sas-position");
for (var i = 0; i < allPosEl.length; i++) {
    document.writeln('<div id="sas-zone-'+(i+1)+'-c" style="display:none;">');
    try {
        /* <![CDATA[ */ document.writeln(eval("b"+(i+1))); /* ]]> */
    } catch (e) {
            console.log(e.message);
    }
    document.writeln("</div>");
}  
</script>    
<script language="javascript" type="text/javascript">
for (var i = 0; i < allPosEl.length; i++) {
    document.getElementById('sas-zone-'+(i+1)).appendChild(document.getElementById('sas-zone-'+(i+1)+'-c'));document.getElementById('sas-zone-'+(i+1)+'-c').style.display="block";
} 
</script>









<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0046/1263.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 973165786;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/973165786/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
 <!-- Facebook Pixel Code -->


<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '1601679846755510']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1601679846755510&amp;ev=PixelInitialized" /></noscript>






                                                                                    


<!-- Chartbeat - new - START -->
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'zahradkar,okrasna_zahrada';
_sf_async_config.authors = 'Lucia Sedláček Harničárová';



/** CONFIGURATION END **/
(function() {
    function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
        loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
</script>
<!-- Chartbeat - new - END -->











<!--googleoff: index-->
<div style="display:none;">
	<img src="/_don/collector/gif?data_privacy_version=1&brand=zahradkar&system=webjet_pluska&page_type=article&document_id=1130945&document_category[]=okrasna_zahrada" id="nmhdongif" alt="" aria-hidden="true" style="position:absolute;width:1px;height:1px;margin:-1px;padding:0;overflow:hidden;clip:rect(0, 0, 0, 0);border: 0;white-space:nowrap;" />
	<iframe src="/_don/static/donframe-v1-local.html" id="nmhdonframe" width="0" height="0" style="position:fixed; top:-10px;">
	</iframe>
	<div data-don="article_image" data-don-image-provider="webjet_pluska" data-don-image-id="/images/izahradkar/okrasna-zahrada/zaujimavosti/ked-ma-priroda-zmysel-humor-viete-preco-nam-obcas-dopraje-plody-netradicnych-tvarov/deformovana-mrkva-profimedia-0380602310.jpg"></div><div data-don="article_title">Keď má príroda zmysel pre humor: Viete, prečo nám občas dopraje plody netradičných tvarov?</div><div data-don="article_author">Lucia Sedláček Harničárová</div>
</div>
<!--googleon: index-->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P63DQN7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->






<script type="text/javascript" async="true" data-ad-type="video v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52074"></script>

</body>
</html>
