
  

  

  









<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
  



 
<script type="text/javascript" src="/components/_common/ab/advertisement.js"></script>



  



	 

	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NVDHH8X');</script>
<!-- End Google Tag Manager -->




  <!-- META -->
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <meta http-equiv="Content-type" content="text/html;charset=utf-8" />
  <meta http-equiv="Content-language" content="sk" />

  <!-- TITLE -->
  <title>Chirurg: Sieťka spevní brušnú stenu, no sú aj lepšie riešenia</title>

  <!-- FAVICON -->
  <link rel="shortcut icon" href="/images/zdravie_new/favicon.ico" type="image/x-icon" />
  <link rel="icon" href="/images/zdravie_new/favicon.ico" type="image/x-icon">

  

  <!-- DESCRIPTION -->
  <meta name="Description" content="Sieťka voperovaná na spevnenie brušnej steny môže niektorým pacientom priniesť viac starostí ako pomoci. Hlavne ak sa v nej uchytí infekcia." />
  

  <meta property="og:url" content="http://www.pluska.sk/izdravie/liecba/chirurg-sietka-spevni-brusnu-stenu-poznam-aj-lepsie-riesenia.html" />
  <meta property="og:type" content="article" />
  <meta property="og:title" content="Chirurg: Sieťka spevní brušnú stenu, no sú aj lepšie riešenia" />
  <meta property="og:description" content="Sieťka voperovaná na spevnenie brušnej steny môže niektorým pacientom priniesť viac starostí ako pomoci. Hlavne ak sa v nej uchytí infekcia." />
  <meta property="og:image" content="http://www.pluska.sk/images/izdravie/liecba/chirurg-sietka-spevni-brusnu-stenu-poznam-aj-lepsie-riesenia/shutterstock_1427046740.jpg" />
  <meta property="fb:admins" content="1324333108" />
  <meta property="fb:admins" content="1617222131" />
  <meta property="fb:admins" content="1385239744" />
  <meta property="fb:admins" content="100821779972252" />
  <meta property="og:site_name" content="iZdravie.sk" />
  
<link rel="canonical" href="http://www.pluska.sk/izdravie/liecba/chirurg-sietka-spevni-brusnu-stenu-poznam-aj-lepsie-riesenia.html" />

  <link rel="stylesheet" media="screen" type="text/css" href="/css/zdravie_new/jquery.ui.css" />

  <!-- CSS -->
  <link rel="stylesheet" media="screen" type="text/css" href="/css/zdravie_new/page2019.css?v=1560773779000" />

  <link rel="stylesheet" media="screen" type="text/css" href="" />

  <!-- RSS -->
  <link rel="alternate" type="application/atom+xml" title="RSS - kanál www.pluska.sk" href="/rss.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Šoubiznis" href="/rss-soubiznis.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Slovensko" href="/rss-slovensko.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Zahraničie" href="/rss-zahranicie.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Šport" href="/rss-sport.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Zaujímavosti" href="/rss-zaujimavosti.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Ekonomika" href="/rss-ekonomika.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Žena" href="/rss-zena.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Zdravie" href="/rss-zdravie.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Varíme, pečieme" href="/rss-varime-pecieme.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Bývame" href="/rss-byvame.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - V záhrade" href="/rss-v-zahrade.xml" />

  <!-- JAVASCRIPTS -->
  <script type="text/javascript" src="/components/_common/javascript/jquery.min.js" ></script><script type="text/javascript" src="/components/_common/javascript/page_functions.js.jsp?language=sk" ></script><link rel="stylesheet" type="text/css" media="screen" href="/components/form/check_form.css" /> 
  



<!-- new shiny chartbeat start -->
<style id='chartbeat-flicker-control-style' type='text/css'>
    body {
    visibility: hidden !important;
    }
</style>

<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 58208 // ACCOUNT NUMBER
    _sf_async_config.domain = 'pluska.sk'; // DOMAIN
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
    // Set a timeout event for 1 second that will remove the body hiding
    // tag from the document if it has not already been removed. This
    // gives the Headline Tester script a total of 1 second to load and run to limit
    // the potential for flicker of headlines.
    // The one second time limit can be adjusted to client preferences.
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
</script>
<script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- new shiny chartbeat end -->

<!-- Begin BlueKai Tag --> 
<iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe> 
<script type="text/javascript" src="https://tags.bkrtx.com/js/bk-coretag.js"></script> 
<script type="text/javascript">
bk_doJSTag(56664, 1); 
</script> 
<!-- End BlueKai Tag -->





<!--docDetails.getDocId(): 1156421
idClanku: 1156421
getRubricName: liecba
getSite: zdravie
brandSafety: unassigned
articleType: article
-->
<!--Prebit+GPT header new sas zdravie_liecba_article -->
<script type="text/javascript" src="https://static.mediacentrum.sk/common/prebid/prebid.js" async="">/* */</script>
<script type="text/javascript">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</script>
  <!--<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>-->
  <script type="text/javascript" src="/jscripts/pluska_new/jquery.common.js"></script>
  <script type="text/javascript" src="/jscripts/zahradkar/jquery.jscrollpane.min.js"></script>
  <script type="text/javascript" src="/jscripts/zahradkar/jquery.mousewheel.js"></script>

  <script type="text/javascript" src="/jscripts/zdravie_new/features.js"></script>


  <meta property="fb:app_id" content="225630429674"/>

  <!-- fixna reklama -->
  <script type="text/javascript" src="/jscripts/zdravie_new/fixedadd.js"></script>


<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

<script type="text/javascript">
(function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)})
(348);
</script>


  
  




                                                                                    

<script async src="https://cdn.onthe.io/io.js/XPCEMeVe3KD3"></script>
  
<script async src="https://cdn.onthe.io/io.js/HFhxw8A5maaL"></script>
<script async src="https://cdn.onthe.io/io.js/CfHrnMv72mwB"></script>

<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    page_url: "https://www.pluska.sk/izdravie/liecba/chirurg-sietka-spevni-brusnu-stenu-poznam-aj-lepsie-riesenia.html",
    page_url_canonical: "https://www.pluska.sk/izdravie/liecba/chirurg-sietka-spevni-brusnu-stenu-poznam-aj-lepsie-riesenia.html",
    page_title: "Chirurg: Sieťka spevní brušnú stenu, no sú aj lepšie riešenia",
    page_type: "article",
    page_language: "sk",
    article_authors: ["Martina Palovčíková"],
    article_categories: ["izdravie"],
    article_subcategories: ["liecba"],
});
</script>
  
  
  

  
  





<meta name="keywords" content="brušný pruh, hernia, Hernia (pruh), chirurg, chirurgický zákrok, infekcia, jednodňová chirurgia, mikróby, operácia, pruh, sieť" />





  <!-- NEXT JAVASCRIPTS -->
  <script type="text/javascript" src="/jscripts/zahradkar/jquery.cycle.js"></script>
  <script type="text/javascript" src="/jscripts/pluska/jquery.ajaxcontent.js"></script>
  <script type="text/javascript" src="/jscripts/zahradkar/jquery.ui.min.js"></script>
  

  
  

  <meta name="google-site-verification" content="rCATt8YXymVtFJ1bjYG0ntljXhjPm4CMdF1Yl7k93cA" />


  <script src="/video/test/swfobject.js" type="text/javascript"></script>
  
</head>
<body class="homepage">

 
<!-- Facebook Icon script --> 
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    //js.src = "//connect.facebook.net/sk_SK/all.js#xfbml=1&appId=225630429674";
    js.src = "//connect.facebook.net/sk_SK/all.js#xfbml=1&appId=536849183119062";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>
    
<!-- Facebook Pixel Code -->  
<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '1530312673902969']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1530312673902969&amp;ev=PixelInitialized" /></noscript>

<div id="fb-root"></div>



  <div class="pageContainer">

  <div class="LeaderBoard">
	
	




<div class="sas-position">
    <div class="gpt-slot" id="gpt-id-sas2-zdravie_article_liecba_990x200_970x250_1_d">
		<script type="text/javascript">
			googletag.cmd.push(function() {
				googletag.display('gpt-id-sas2-zdravie_article_liecba_990x200_970x250_1_d');
			});
		</script>
	</div>
</div>
  </div> 

  



      <div class="header">
      <!-- start header -->
        <div class="middleBox">  <div class="headLogo"><a href="/izdravie/" title="Zdravie"><img alt="Zdravie" src="/images/zdravie_new/css/logo4.png" title="Zdravie" /></a></div>  <!--


<div class="predplatne-top-container">
<div class="predplatne-top">
<div class="title"></div>
<a href="/predplatne/zdravie/?utm_source=hlavicka-zdravie&amp;utm_medium=hlavicka-predplatne&amp;utm_campaign=propagacny-banner">Práve v predaji</a>
</div>
</div>
--><a href="https://www.pluska.sk/predplatne/zdravie/#objednat-tlacene?utm_campaign=predplatne&amp;utm_medium=interlinkKS&amp;utm_source=izdravie" style="position: absolute; top: 0px; left: 340px;" onclick="return openTargetBlank(this, event)"><img alt="predplatne" src="/images/banners/izdravie/250x60_n-4.png" /> </a>    


<div><div class="searchBox">

















<form class="smallSearchForm" action="/izdravie/vyhladavanie.html" method="get">
<div>
  


<input class="searchInp" type="text" name="words" size="25" value="Vyhľadávanie" id="searchWords" />
<input class="btnSubmitSearch" type="submit" value="Hľadať" />
</div>
</form>


<script type="text/javascript">
//<![CDATA[
function search(event, ui)
{
$('#searchWords').val(ui.item.value);
$(".smallSearchForm").submit();
}
$(document).ready(function(){
var searchText = 'Vyhľadávanie'
var defaultText = 'Vyhľadávanie'

    $("#searchWords").focus(function () {
        var text2 = $(this).val();
        if(text2 == defaultText){
            $(this).val("");
        }else{
            $(this).val(text2);
        }
    });
    $("#searchWords").blur(function () {
        var text2 = $(this).val();
        if(text2 == ""){
            $(this).val('Vyhľadávanie');
        }else{
            $(this).val(text2);
        }
    });
});
//]]>
</script>



</div></div>    <div class="topMenu">  
   <ul id="menuTop">
      <li class="menuULDirClose group21638 ulLiLevel1 hasNoChild externalLink"><a href="/topmenu/pluska/"  class="active" onclick="return openTargetBlank(this, event)">Plus JEDEN DEŇ </a></li>
      <li class="menuULDirClose group21640 ulLiLevel1 hasNoChild externalLink"><a href="/topmenu/plus-7-dni/" onclick="return openTargetBlank(this, event)">Plus 7 dní</a></li>
      <li class="menuULDirClose group31809 ulLiLevel1 hasNoChild externalLink"><a href="/topmenu/emma/" onclick="return openTargetBlank(this, event)">Emma</a></li>
      <li class="menuULDirClose group21642 ulLiLevel1 hasNoChild externalLink"><a href="/topmenu/sarm/" onclick="return openTargetBlank(this, event)">Šarm</a></li>
      <li class="menuULDirClose group21644 ulLiLevel1 hasNoChild externalLink"><a href="/topmenu/zahradkar/" onclick="return openTargetBlank(this, event)">Záhradkár</a></li>
      <li class="menuULDirClose group21646 ulLiLevel1 hasNoChild externalLink"><a href="/topmenu/zdravie/" onclick="return openTargetBlank(this, event)">Zdravie</a></li>
      <li class="menuULDirClose group21648 ulLiLevel1 hasNoChild externalLink"><a href="/topmenu/pekne-byvanie/" onclick="return openTargetBlank(this, event)">Pekné bývanie</a></li>
      <li class="menuULDirClose group21650 ulLiLevel1 hasNoChild externalLink"><a href="/topmenu/dobre-jedlo/" onclick="return openTargetBlank(this, event)">Dobré jedlo</a></li>
      <li class="menuULDirClose group24048 ulLiLevel1 hasNoChild externalLink"><a href="/topmenu/polovnictvo-rybarstvo/" onclick="return openTargetBlank(this, event)">Poľovníctvo</a></li>
      <li class="menuULDirClose group39650 ulLiLevel1 hasNoChild externalLink"><a href="/topmenu/vju/" onclick="return openTargetBlank(this, event)">PlusTV</a></li>
   </ul>

    <div class="clearer"></div>    
   <ul id="menuTop2" class="">
      <li class="open"><a href="/izdravie/liecba/">Liečba</a></li>
      <li><a href="/izdravie/chudnutie/"  class="obrazkove">Chudnutie  </a></li>
      <li><a href="/izdravie/zenska-zona/">Pre ženy</a></li>
      <li><a href="/izdravie/zdrave-dieta/">Deti</a></li>
      <li><a href="/izdravie/zivotny-styl/">Životný štýl</a></li>
      <li><a href="/izdravie/bud-fit/">Buď fit</a></li>
      <li><a href="/izdravie/zdrave-jedlo/">Zdravé jedlo</a></li>
   </ul>

  </div>    <div class="clearer"></div>  </div>
        <div class='clearer'>&nbsp;</div>
      <!-- end header -->
      </div>

      <div class="contentBox" id="contentBoxId">
      <!-- content start -->

        <div class="contentBoxArticle" data-io-article-url="https://www.pluska.sk/izdravie/liecba/chirurg-sietka-spevni-brusnu-stenu-poznam-aj-lepsie-riesenia.html">

          <div class="drobeckovaNavigacia">
            <a href='/izdravie/'>Zdravie</a> <span class="navbarSeparator">&nbsp;</span> <a href='/izdravie/liecba/'>Liečba</a>
            <div class="navbarEnd">&nbsp;</div>
          </div>

          <h1>Chirurg: Sieťka spevní brušnú stenu, no sú aj lepšie riešenia</h1>
          <div class="infoBar infoBarArticle"><div class="time"><span class="flagDnes">dnes</span></div>
          <div class="fbookLike"><div class="fb-like" data-href="https://www.pluska.sk/izdravie/liecba/chirurg-sietka-spevni-brusnu-stenu-poznam-aj-lepsie-riesenia.html" data-send="false" data-layout="button_count" data-width="50" data-show-faces="false" data-action="recommend" data-share="true"></div></div>
          </div>
          <p class="perexData"><strong>Sieťka voperovaná na spevnenie brušnej steny môže niektorým pacientom priniesť viac starostí ako pomoci. Hlavne ak sa v nej uchytí infekcia.</strong></p>

          <!-- perex obrazok -->
          
<script type="text/javascript" src="/jscripts/pluska/swfobject.js"></script>




  <a href="/fotogaleria-zdravie/?foto=&clanok=1156421" title="Sieťka môže pri brušnom pruhu významne pomôcť, no skúsený chirurg často dokáže ponúknuť aj lepšie riešenie.">
  <div class="perexImage">

    <img src="/thumb/images/izdravie/liecba/chirurg-sietka-spevni-brusnu-stenu-poznam-aj-lepsie-riesenia/shutterstock_1427046740.jpg?w=670&amp;h=376&amp;ip=5" alt="Sieťka môže pri brušnom pruhu významne pomôcť, no skúsený chirurg často dokáže ponúknuť aj lepšie riešenie." />
    
    <div class="imageDesc">
      <p class="desc"><nointext>Sieťka môže pri brušnom pruhu významne pomôcť, no skúsený chirurg často dokáže ponúknuť aj lepšie riešenie.<span class="author">Autor: Shutterstock</span></nointext></p>
    </div>
    
  </div>
  </a>


    

          <!-- suvisiaci clanok -->
          







 


          <div id="links">
              <a href="http://lekar.pluska.sk/?utm_source=izdravie&utm_medium=izdravie-clanok&utm_campaign=izdravie-clanok-link" target="_blank"><img src="/images/zdravie_new/css/lekar-logo.png" style="border: none;"/><br/>Nájdite si lekára</a>
              <a href="http://vyhodnelieky.pluska.sk/PublicZone/Lieky/GS.aspx?utm_source=izdravie&utm_medium=izdravie-clanok&utm_campaign=izdravie-clanok-link" target="_blank"><img src="/images/zdravie_new/css/vyhodnelieky-logo.png" style="border: none;"/><br/>Ušetrite za lieky</a>
            </div>
          <div class="contentText">
        




        
            <p>Pri oslabení brušnej steny, spravidla pri hernii, môžu lekári rozhodnúť o&nbsp;vložení špeciálnej sieťky, ktorá brušnú stenu spevní. &bdquo;<em>Klasická hernia sa rieši zošitím. No ak nie sú dostatočne dobré štruktúry tkaniva, sú slabé alebo príliš ďaleko od&nbsp;seba, prípadne je príliš veľa vnútrobrušného obsahu, ktorý zvyšuje tlak v&nbsp;bruchu, môže sa použiť sieťka. Všije sa do&nbsp;postihnutej oblasti a&nbsp;prifixuje. Viac-menej sa dá povedať, že čím menej je chirurg skúsený, tým viac sa používa sieťka</em>,&ldquo; vysvetľuje riešenie hernie sieťkou <strong>chirurg MUDr. Július Muranský, MPH</strong> z&nbsp;kliniky jednodňovej chirurgie v&nbsp;Bratislave. Podľa lekára sa po sieťke siahalo vo&nbsp;veľkom pred vyše desiatimi rokmi, kedy bolo jej použitie pomerne nové a&nbsp;stala sa doslova hitom. Ukázalo sa však, že jej <strong>infikácia nie je výnimočná</strong> a&nbsp;môže priniesť aj vážne komplikácie.</p>    <p class="text-center"><strong><a href="https://www.pluska.sk/izdravie/liecba/mlada-fitnesska-odkladala-operaciu-pruhu-mohla-skoncit-otravou-krvi.html" onclick="return openTargetBlank(this, event)">Mladá fitnesska odkladala operáciu pruhu. Mohla skončiť s&nbsp;otravou krvi!</a>&nbsp;</strong></p><!--googleoff: index--> <div class="sas-position" data-site="zdravie" data-area="liecba" data-size="videoad" data-position="1" data-template="article"></div><!--googleon: index-->    <h2>Zápal z&nbsp;infikovanej sieťky sa vracia</h2>    <p>Sieťka môže byť vstrebateľná, polovstrebateľná alebo nevstrebateľná. &bdquo;<em>Nevstrebateľná je najčastejšie z&nbsp;polypropylénu a&nbsp;ostáva v&nbsp;tele celý život. Môže sa v&nbsp;nej však uchytiť infekcia. Buď ide o&nbsp;predoperačnú kontamináciu, vtedy vznikne zápal hneď po operácii, alebo sa infikuje až následne, napríklad rozsevom z&nbsp;iného miesta tela krvou. Takáto infekcia je komplikovaná, pretože sa nedá vyčistiť, chýba obranyschopnosť náhradného tkaniva v&nbsp;sieťke a&nbsp;<strong>v&nbsp;jej záhyboch stále ostávajú mikróby, ktoré sa pomaličky množia</strong>. A&nbsp;raz za čas vyvolajú zápal. Prelieči sa to, chvíľu je dobre, no zápal sa zväčša vracia</em>,&ldquo; objasňuje doktor Muranský dôvod častých &bdquo;sieťkových&ldquo; problémov, neraz aj s&nbsp;hnisaním a&nbsp;otváraním sa operačnej rany.&nbsp;</p>    <p class="text-center"><a href="https://www.pluska.sk/izdravie/liecba/posila-antibiotika-striebro-znici-odolne-bakterie-hoji-aj-vazne-rany.html" onclick="return openTargetBlank(this, event)"><strong>Posila pre&nbsp;antibiotiká: Striebro zničí odolné baktérie a&nbsp;hojí aj vážne rany</strong></a></p>    <h2>Riešenie nemusí byť jednoduché</h2>    <p>&bdquo;<em>Kým ostáva sieťka či jej časť v&nbsp;tele, stále môže vzniknúť recidíva zápalu</em>,&ldquo; upozorňuje doktor Muranský, podľa ktorého je v&nbsp;prípade opakovaných zápalov <strong>lepšie celú sieťku vybrať</strong>. &bdquo;<em>Kde je zápal, tam sa sieťka uvoľní sama a&nbsp;ide ľahko von. Z&nbsp;miesta, kde ostane fixovaná, sa musí vyrezať. Samozrejme, ak to nie je väčšie riziko ako samotné ponechanie sieťky</em>.&ldquo; Po odstránení sieťky totiž ostáva na&nbsp;bruchu oslabené miesto, cez ktoré sa opakuje herniácia.&nbsp;Preto v&nbsp;takýchto prípadoch musí rozhodnúť chirurg na&nbsp;základe konkrétnej situácie u&nbsp;pacienta.&nbsp;</p>    <p class="text-center"><a href="https://www.pluska.sk/izdravie/liecba/pri-podozreni-slepe-crevo-navstevu-lekara-neodkladajte-operacii-nebrante.html" onclick="return openTargetBlank(this, event)"><strong>Pri podozrení na&nbsp;slepé črevo návštevu lekára neodkladajte a&nbsp;operácii sa nebráňte</strong></a></p>    <h2>Sú aj iné možnosti ako sieťka</h2>    <p>Možností, ako riešiť herniu aj bez použitia sieťky, prípadne čo s&nbsp;oslabeným miestom po jej vybratí, je podľa doktora Muranského viacero. &bdquo;<em>Najjednoduchšie riešenie je <strong>posuvná plastika</strong>, presunutie pevných šľachovitých plôch na&nbsp;miesta s&nbsp;oslabením. Ak tento postup nie je možný, použijeme náhrady, ako je <strong>vstrebateľná sieťka</strong> alebo <strong>transplantáty</strong> prichystané buď z&nbsp;vlastnej fascie použitím šľachy zo&nbsp;stehna alebo použitím koriového transplantátu, na&nbsp;ktorý sa využije koža z&nbsp;iného miesta tela. Posledná uvedená možnosť je najpevnejšia a&nbsp;bežne sa tak operovalo ešte pred dvadsiatimi rokmi. No je to dosť zdĺhavý, asi štvorhodinový zákrok,</em>&ldquo; objasňuje chirurg Muranský možnosti, ktorými sa dá vyhnúť voperovaniu nevstrebateľnej sieťky.&nbsp;</p>    <p class="text-center"><a href="https://www.pluska.sk/izdravie/zivotny-styl/vianocne-upratovanie-doprajte-aj-pracke-aby-ste-sviatky-neboli-chori.html" onclick="return openTargetBlank(this, event)"><strong>Pri chorobe je dôležité dezinfikovať aj pračku. Pozrite si postup</strong></a></p>    <p class="text-center"><strong>Veľa zaujímavých článkov nájdete aj v&nbsp;júnovom vydaní časopisu Zdravie. Práve v&nbsp;predaji!</strong></p>    <p class="text-center"><img src="/images/izdravie/liecba/chirurg-sietka-spevni-brusnu-stenu-poznam-aj-lepsie-riesenia/jun2020.jpg" /></p>

            
            





 
            <div id="wiki-grey"> 
          <span class="wiki-grey">V tomto článku sa zaoberáme</span>
          
        <a href="/izdravie/wiki/hernia-pruh.html#tabwiki1" class="wiki-grey">
          Hernia (pruh)
          <span class="bluemore">...viac</span>
        </a>
        </div>


            
          </div>

          
          <div class="boxInfoBarSource">
            <span class="zdroj">Autor: Martina Palovčíková</span>
          </div>
          

          
          
<div class="galeriaHeader">Fotogaléria</div>
<div class="mediathumb">
<a href="/fotogaleria-zdravie/?foto=jun2020.jpg&clanok=1156421" title="Sieťka môže pri brušnom pruhu významne pomôcť, no skúsený chirurg často dokáže ponúknuť aj lepšie riešenie."><img src="/thumb/images/izdravie/liecba/chirurg-sietka-spevni-brusnu-stenu-poznam-aj-lepsie-riesenia/jun2020.jpg?w=162&amp;h=91&amp;ip=6" alt="" /></a><a href="/fotogaleria-zdravie/?foto=shutterstock_1427046740.jpg&clanok=1156421" title="Sieťka môže pri brušnom pruhu významne pomôcť, no skúsený chirurg často dokáže ponúknuť aj lepšie riešenie."><img src="/thumb/images/izdravie/liecba/chirurg-sietka-spevni-brusnu-stenu-poznam-aj-lepsie-riesenia/shutterstock_1427046740.jpg?w=162&amp;h=91&amp;ip=6" alt="" class="first"/></a>
  <div class="clearer">&nbsp;</div>
  <a href="/fotogaleria-zdravie/?foto=nahlady&clanok=1156421" class="linktoall">celá galéria <span class="count">...(2 fotky)</span></a>
</div>



          <!-- FB diskusia -->
          <div class="fbookLikeBottom"><div class="fb-like fb-likeBig" data-href="https://www.pluska.sk/izdravie/liecba/chirurg-sietka-spevni-brusnu-stenu-poznam-aj-lepsie-riesenia.html" data-layout="standard" data-action="recommend" data-show-faces="false" data-share="true"></div> </div>
          
          
<div class="dnp" style="position:relative;">
            <div data-don-nativperf="" style="position: relative;"></div>
          	<span class="focus-media" style="position:absolute;right:0;bottom:0;"><img src="/images/logos/focusmedia_logo.svg" alt="FocusMedia" width="68" height="8"></span>
          </div>
          
          
          <c:if test="true">
	<div id="disqus_thread"></div>
	<script>
	/**
	*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
	*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
	 var disqus_config = function () {
			this.callbacks.onNewComment = [function(comment) {
			window.dataLayer = window.dataLayer || [];
			window.dataLayer.push({
				'event': 'disqus_comment'
			});              
        }]; 
	this.page.url = 'https://www.pluska.sk/izdravie/liecba/chirurg-sietka-spevni-brusnu-stenu-poznam-aj-lepsie-riesenia.html';  // Replace PAGE_URL with your page's canonical URL variable
	this.language = "sk";
	this.page.identifier = '1156421'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
	};

	(function() { // DON'T EDIT BELOW THIS LINE
	var d = document, s = d.createElement('script');
	s.src = 'https://izdravie.disqus.com/embed.js';
	s.setAttribute('data-timestamp', +new Date());
	(d.head || d.body).appendChild(s);
	})();
	</script>
	<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
	</c:if>




<h2 class="otherArticle">Video</h2>
          <div id="playlist-559974da5ee24d318c99aceebd4a0269" data-playlist="559974da5ee24d318c99aceebd4a0269" data-site="zdravie" data-position="promo"></div>

          <!-- dalsie clanky zo sekcie -->
          <h2 class="otherArticle">Ďalšie články z tejto sekcie</h2>
          










  
    <div class="newsSubItem">
      
      <div class="newsImg">
      
        <a href="/izdravie/liecba/chirurg-sietka-spevni-brusnu-stenu-poznam-aj-lepsie-riesenia.html"><img src="/thumb/images/izdravie/liecba/chirurg-sietka-spevni-brusnu-stenu-poznam-aj-lepsie-riesenia/shutterstock_1427046740.jpg?w=320&amp;h=181&amp;ip=5" alt="Chirurg: Sieťka spevní brušnú stenu, no sú aj lepšie riešenia" /></a>
      
      
      </div>
      <div class="rightInfo">
        <h2><a href="/izdravie/liecba/chirurg-sietka-spevni-brusnu-stenu-poznam-aj-lepsie-riesenia.html">Chirurg: Sieťka spevní brušnú stenu, no sú aj lepšie riešenia</a></h2>
        <div class="infoBar"><div class="time"><span class="flagDnes">dnes</span></div></div>
        <div class="newsPerex">Sieťka voperovaná na spevnenie brušnej steny môže niektorým pacientom priniesť viac starostí ako pomoci. Hlavne ak sa v nej uchytí... <a href="/izdravie/liecba/chirurg-sietka-spevni-brusnu-stenu-poznam-aj-lepsie-riesenia.html" class="readMore">Čítať viac</a></div>
      </div>
      <div class="clearer">&nbsp;</div>
    </div>
  
    <div class="newsSubItem">
      
      <div class="newsImg">
      
        <a href="/izdravie/liecba/lieky-lete-mozu-zmenit-casovanu-bombu.html"><img src="/thumb/images/izdravie/liecba/lieky-lete-mozu-zmenit-casovanu-bombu/shutterstock_1688738452.jpg?w=320&amp;h=181&amp;ip=5" alt="Nosíte lieky v taške? Z týchto 7 môže počasie spraviť časovanú bombu" /></a>
      
      
      </div>
      <div class="rightInfo">
        <h2><a href="/izdravie/liecba/lieky-lete-mozu-zmenit-casovanu-bombu.html">Nosíte lieky v taške? Z týchto 7 môže počasie spraviť časovanú bombu</a></h2>
        <div class="infoBar"><div class="time"><span class="word">včera</span></div></div>
        <div class="newsPerex">Nesprávne skladovanie lieku môže ovplyvniť jeho účinok alebo ho znehodnotiť natoľko, že vyvolá nežiaduce reakcie. <a href="/izdravie/liecba/lieky-lete-mozu-zmenit-casovanu-bombu.html" class="readMore">Čítať viac</a></div>
      </div>
      <div class="clearer">&nbsp;</div>
    </div>
  
    <div class="newsSubItem">
      
      <div class="newsImg">
      
        <a href="/izdravie/liecba/bylinky-proti-nadche.html"><img src="/thumb/images/izdravie/liecba/bylinky-proti-nadche/shutterstock_310310252.jpg?w=320&amp;h=181&amp;ip=5" alt="Tečie vám z nosa? TOP bylinky proti bolesti hlavy pri nádche" /></a>
      
      
      </div>
      <div class="rightInfo">
        <h2><a href="/izdravie/liecba/bylinky-proti-nadche.html">Tečie vám z nosa? TOP bylinky proti bolesti hlavy pri nádche</a></h2>
        <div class="infoBar"><div class="time"><span class="word">07.06.2020</span></div></div>
        <div class="newsPerex">Nie je jedno, aký čaj si uvaríte, keď sa vám z nádchy upchá nos, ani keď vám z neho tečie. Opatrné musia byť tehotné, ale i alergici. Nezabúdajte,... <a href="/izdravie/liecba/bylinky-proti-nadche.html" class="readMore">Čítať viac</a></div>
      </div>
      <div class="clearer">&nbsp;</div>
    </div>
  
    <div class="newsSubItem">
      
      <div class="newsImg">
      
        <a href="/izdravie/liecba/skace-vam-srdce-arytmiou-trpi-takmer-kazdy-10-clovek.html"><img src="/thumb/images/izdravie/liecba/skace-vam-srdce-arytmiou-trpi-takmer-kazdy-10-clovek/shutterstock_549629785.jpg?w=320&amp;h=181&amp;ip=5" alt="Skáče vám srdce? Arytmiou trpí takmer každý 10. človek" /></a>
      
      
      </div>
      <div class="rightInfo">
        <h2><a href="/izdravie/liecba/skace-vam-srdce-arytmiou-trpi-takmer-kazdy-10-clovek.html">Skáče vám srdce? Arytmiou trpí takmer každý 10. človek</a></h2>
        <div class="infoBar"><div class="time"><span class="word">06.06.2020</span></div></div>
        <div class="newsPerex">Neplašte sa, ak vám z času na čas poskočí srdce. Potrebuje vybočiť z bežného rytmu, aj keď nie je práve zamilované. <a href="/izdravie/liecba/skace-vam-srdce-arytmiou-trpi-takmer-kazdy-10-clovek.html" class="readMore">Čítať viac</a></div>
      </div>
      <div class="clearer">&nbsp;</div>
    </div>
  
    <div class="newsSubItem">
      
      <div class="newsImg">
      
        <a href="/izdravie/liecba/navstevy-nemocniciach-su-opat-povolene-pustia-vas-za-vasimi-blizkymi.html"><img src="/thumb/images/izdravie/liecba/navstevy-nemocniciach-su-opat-povolene-pustia-vas-za-vasimi-blizkymi/shutterstock_1014875176.jpg?w=320&amp;h=181&amp;ip=5" alt="Návštevy v nemocniciach sú opäť POVOLENÉ: Pustia vás za vašimi blízkymi?" /></a>
      
      
      </div>
      <div class="rightInfo">
        <h2><a href="/izdravie/liecba/navstevy-nemocniciach-su-opat-povolene-pustia-vas-za-vasimi-blizkymi.html">Návštevy v nemocniciach sú opäť POVOLENÉ: Pustia vás za vašimi blízkymi?</a></h2>
        <div class="infoBar"><div class="time"><span class="word">04.06.2020</span></div></div>
        <div class="newsPerex">Pacienti a ich príbuzní sa konečne dočkali. V nemocniciach a v pobytových zariadeniach sociálnych služieb je opätovne povolené prijímanie... <a href="/izdravie/liecba/navstevy-nemocniciach-su-opat-povolene-pustia-vas-za-vasimi-blizkymi.html" class="readMore">Čítať viac</a></div>
      </div>
      <div class="clearer">&nbsp;</div>
    </div>
  





  
  <div class="news_paging">
  <span class="pagePrev btnblue">Späť</span>
  <span class="numPage">1</span>
  
  <a href="/izdravie/liecba/?page=2">
  <span class="numPage">2</span>
  </a>
  <a href="/izdravie/liecba/?page=3">
  <span class="numPage">3</span>
  </a>
  <a href="/izdravie/liecba/?page=4">
  <span class="numPage">4</span>
  </a>
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  <a href="/izdravie/liecba/?page=2" class="anextPage">
  <span class="pageNext btnblue">Ďalej</span></a></div>





        </div>
      <!-- content end -->
      </div>

      <div class="rightBox">
        <div id="navigationForFix">
        <!-- right box start -->
        

  





<div id="skfhgs1591709034153" style="display:none;"><a onclick="window.open(this.href,'_blank');return false;" href="http://go.cz.bbelements.com/please/track/adClick/campaign/155404/plan/606750/banner/669848/bannerType/4/" title="Odkaz sa otvorí v novom okne"><img alt="" src="/files/ab/zdravie.jpg"></a></div>
<script>var blockAdBlock = false,
            abtrack1 = false,
            abtrack2 = false,
            abtrackcookie = "v2_";


</script>
<script type="text/javascript" src="https://pluska.sk/jscripts/blockadblock/blockadblock.min.js"></script>
<script>
  myBlockAdBlock = new BlockAdBlock({
    checkOnLoad: true,
    resetOnEnd: true
});




  function getCookieCustomBlocker(cname) {
      var name = cname + "=";
      var ca = document.cookie.split(';');
      for(var i=0; i<ca.length; i++) {
          var c = ca[i];
          while (c.charAt(0)==' ') c = c.substring(1);
          if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
      }
      return "";
  }

  function adBlockNotDetected() {
    var iscookie = getCookieCustomBlocker(abtrackcookie);
    if (iscookie=="") {
      if (typeof ga !== "undefined") {
          console.log('blocker no');
          document.cookie = abtrackcookie+"=no; expires=Thu, 18 Dec 2020 12:00:00 UTC; path=/";
          ga('send', 'pageview', {
              page: '/test/blocker/v3/no',
              title: 'blocker no'
          });
      }
    }
  }
  function adBlockDetected() {
    //
    $('#skfhgs1591709034153 img')
    .attr('src', '')
    .load(function() {
      $('#skfhgs1591709034153').show();
      $('#skfhgs1591709034153 img').css('display','block!important');
    })
    .attr('src', '/files/ab/zdravie.jpg');
    $.ajax({ type: "POST",
      url: "/components/_common/ab/ajax.jsp",
      data: { id: 2 },
      cache:false
    });
    //
    var iscookie = getCookieCustomBlocker(abtrackcookie);
    if (iscookie=="") {
      if (typeof ga !== "undefined") {
          console.log('blocker yes');
          document.cookie = abtrackcookie+"=yes; expires=Thu, 18 Dec 2020 12:00:00 UTC; path=/";
          ga('send', 'pageview', {
              page: '/test/blocker/v3/yes',
              title: 'blocker yes'
          });
      }
    }
  }
ga(function() {
  abtrack1 = ga.getByName('t0').get('trackingId');
  abtrack2 = ga.getByName('allInOne').get('trackingId');
  if (abtrack1) abtrackcookie += "abdetect_" + abtrack1;
  if (abtrack2) abtrackcookie += "_" + abtrack2;

    if(typeof myBlockAdBlock === 'undefined') {
      adBlockDetected();
  } else {
      myBlockAdBlock.onDetected(adBlockDetected);
      myBlockAdBlock.onNotDetected(adBlockNotDetected);
  }
});
</script>
    




<div class="sas-position">
    <div class="gpt-slot" id="gpt-id-sas2-zdravie_article_liecba_square_doublesquare_300x250_250x250_1_d">
		<script type="text/javascript">
			googletag.cmd.push(function() {
				googletag.display('gpt-id-sas2-zdravie_article_liecba_square_doublesquare_300x250_250x250_1_d');
			});
		</script>
	</div>
</div>  <!-- Tituka -->    </span>    




<div class="sas-position">
    <div class="gpt-slot" id="gpt-id-sas2-zdravie_article_liecba_square_doublesquare_300x250_250x250_2_d">
		<script type="text/javascript">
			googletag.cmd.push(function() {
				googletag.display('gpt-id-sas2-zdravie_article_liecba_square_doublesquare_300x250_250x250_2_d');
			});
		</script>
	</div>
</div>    
  
  
  
  


    
<h2 class="boxHeader">Najčítanejšie</h2>
<div class="tabsNajcitanejsie">
  <ul class="navigacia"><li><a href="#tabsNajcitanejsiePiano0">Za deň</a></li><li><a href="/components/zdravie_new/news/najcitanejsie_result2.jsp?cas=7&amp;avgViews=50000000&amp;groupId=21324&amp;pocet=5&amp;limit=150">Za týždeň</a></li><li><a href="/components/zdravie_new/news/najcitanejsie_result2.jsp?cas=31&amp;avgViews=50000000&amp;groupId=21324&amp;pocet=5&amp;limit=150">Za mesiac</a></li></ul>
  <div class="tabCase" id="tabsNajcitanejsiePiano0">
    







  









  


    <div class="najcitanejsieContent">
        <div class="najcitanejsieItem">
          <div class="num">1</div>
          <div class="title"><a href="/izdravie/pre-zeny/9-nezvycajnych-priznakov-rakoviny-prsnika-hrcka-k-nim-nepatri.html">9 nezvyčajných príznakov rakoviny prsníka a hrčka k nim nepatrí</a></div>
        </div>
        <div class="najcitanejsieItem">
          <div class="num">2</div>
          <div class="title"><a href="/izdravie/liecba/vycitajte-chorobu-z-oci-prezradia-cukrovku-aj-nador.html">Chorobu vyčítate aj z očí: Prezradia cukrovku aj nádor. TIETO signály nepodceňujte!</a></div>
        </div>
        <div class="najcitanejsieItem">
          <div class="num">3</div>
          <div class="title"><a href="/izdravie/zivotny-styl/10-veci-ktore-ste-nemali-zatajovat-vasmu-lekarovi-mozu-vas-zachranit.html">10 vecí, ktoré by ste nemali zatajovať vášmu lekárovi. Môžu vás zachrániť!</a></div>
        </div>
        <div class="najcitanejsieItem">
          <div class="num">4</div>
          <div class="title"><a href="/izdravie/chudnutie/foto-do-leta-date-top-10-tipov-celebritnej-trenerky.html">10 tipov odborníčky, ako do leta zhodiť jedno konfekčné číslo a dostať sa do formy</a></div>
        </div>
        <div class="najcitanejsieItem">
          <div class="num">5</div>
          <div class="title"><a href="/izdravie/liecba/neprespite-vystrahu-13-vaznejsich-pricin-unavy-toto-si-vsimajte.html">Neprespite výstrahu! 13 vážnejších príčin únavy, toto si všímajte</a></div>
        </div></div>

  </div>
</div>

<script type="text/javascript">
<!--
  $(document).ready(function(){
    $(".tabsNajcitanejsie").tabs({ cache: true});
    // , cookie: { expires: 30 }
  });
//-->
</script>    <div id="pr-ibill-positions" style="display: none;">  <h2 class="boxHeader">Naše tipy</h2>    <div class="clearer"></div>  </div>    




  <h2 class="boxHeader"><span class="icon iconnajnovsieclanky">&nbsp;</span>Najnovšie články</h2>
    <div class="news newsTyp5">
    
    
      <div class="newsItem newsItem0">
        <a href="/izdravie/liecba/chirurg-sietka-spevni-brusnu-stenu-poznam-aj-lepsie-riesenia.html" class="imgHref"><img alt="Chirurg: Sieťka spevní brušnú stenu, no sú aj lepšie riešenia" title="Chirurg: Sieťka spevní brušnú stenu, no sú aj lepšie riešenia" src="/thumb/images/izdravie/liecba/chirurg-sietka-spevni-brusnu-stenu-poznam-aj-lepsie-riesenia/shutterstock_1427046740.jpg?w=134&amp;h=75&amp;ip=5" /></a>    
        <h3><a href="/izdravie/liecba/chirurg-sietka-spevni-brusnu-stenu-poznam-aj-lepsie-riesenia.html">Chirurg: Sieťka spevní brušnú stenu, no sú aj lepšie riešenia</a></h3>
      </div>
        
    
    
      <div class="newsItem newsItem1">
        <a href="/izdravie/zivotny-styl/balite-dovolenku-toto-nemalo-chybat-cestovnej-lekarnicke.html" class="imgHref"><img alt="Balíte sa na dovolenku? Toto by nemalo chýbať v cestovnej lekárničke" title="Balíte sa na dovolenku? Toto by nemalo chýbať v cestovnej lekárničke" src="/thumb/images/izdravie/zivotny-styl/balite-dovolenku-toto-nemalo-chybat-cestovnej-lekarnicke/shutterstock_1428606275.jpg?w=134&amp;h=75&amp;ip=5" /></a>    
        <h3><a href="/izdravie/zivotny-styl/balite-dovolenku-toto-nemalo-chybat-cestovnej-lekarnicke.html">Balíte sa na dovolenku? Toto by nemalo chýbať v cestovnej lekárničke</a></h3>
      </div>
        
    
    
      <div class="newsItem newsItem0">
        <a href="/izdravie/zdrave-jedlo/dieta-zaradena-kulturnom-dedicstve-unesco-16-zloziek-podpori-srdce-imunitu-chudnutie.html" class="imgHref"><img alt="Diéta zaradená v kultúrnom dedičstve UNESCO: 16 zložiek podporí srdce, imunitu i chudnutie" title="Diéta zaradená v kultúrnom dedičstve UNESCO: 16 zložiek podporí srdce, imunitu i chudnutie" src="/thumb/images/izdravie/zdrave-jedlo/dieta-zaradena-kulturnom-dedicstve-unesco-16-zloziek-podpori-srdce-imunitu-chudnutie/shutterstock_1018507687.jpg?w=134&amp;h=75&amp;ip=5" /></a>    
        <h3><a href="/izdravie/zdrave-jedlo/dieta-zaradena-kulturnom-dedicstve-unesco-16-zloziek-podpori-srdce-imunitu-chudnutie.html">Diéta zaradená v kultúrnom dedičstve UNESCO: 16 zložiek podporí srdce, imunitu i chudnutie</a></h3>
      </div>
        
    
    
      <div class="newsItem newsItem1">
        <a href="/izdravie/pre-zeny/zazltli-vam-nechty-preco-zmenili-farbu-ako-ich-vybielit.html" class="imgHref"><img alt="Zažltli vám nechty? Prečo zmenili farbu a ako ich vybieliť?" title="Zažltli vám nechty? Prečo zmenili farbu a ako ich vybieliť?" src="/thumb/images/izdravie/pre-zeny/zazltli-vam-nechty-preco-zmenili-farbu-ako-ich-vybielit/shutterstock_1091805578.jpg?w=134&amp;h=75&amp;ip=5" /></a>    
        <h3><a href="/izdravie/pre-zeny/zazltli-vam-nechty-preco-zmenili-farbu-ako-ich-vybielit.html">Zažltli vám nechty? Prečo zmenili farbu a ako ich vybieliť?</a></h3>
      </div>
        
    
    <div class="clearer">&nbsp;</div>
    </div>
  


    




<div class="sas-position">
    <div class="gpt-slot" id="gpt-id-sas2-zdravie_article_liecba_square_doublesquare_300x250_250x250_3_d">
		<script type="text/javascript">
			googletag.cmd.push(function() {
				googletag.display('gpt-id-sas2-zdravie_article_liecba_square_doublesquare_300x250_250x250_3_d');
			});
		</script>
	</div>
</div>
        <div id="ancestors" class="gap"></div>
        <div id="fixed" style="min-height: 300px;">
        
        </div>
        <div class="clearer">&nbsp;</div>
        <!-- right box end -->
        </div>
      </div>

      <div class="clearer" id="bottomAddPositioning">&nbsp;</div>

      
      
<div class="boxwanda">
  <h2><a href="http://www.wanda.sk" onclick="return openTargetBlank(this, event)">wanda.sk</a></h2>
<!--Najnovsie clanky z Wandy-->
<div class="newsBottomWrapper">
    <div class="news newsTyp3">
        <a class="linkPhoto"  href="http://wanda.atlas.sk/sexy-telo-ako-scarlett-johansson-slavna-herecka-prezradila-ako-postupovat/wellness-a-fit/fitness/907512.html?utm_source=pluska&amp;utm_medium=zdravie&amp;utm_campaign=crossbox" onclick="window.open(this.href, '_blank'); return false;">
            <img src="https://img.mediacentrum.sk/gallery/nwo/center/302x171/3227498.jpg" alt="Sexy telo ako Scarlett Johansson: Slávna herečka prezradila, ako postupovať" width="302" height="171" />
        </a>
        <div class="newsData">
            <h3>
                <a href="http://wanda.atlas.sk/sexy-telo-ako-scarlett-johansson-slavna-herecka-prezradila-ako-postupovat/wellness-a-fit/fitness/907512.html?utm_source=pluska&amp;utm_medium=zdravie&amp;utm_campaign=crossbox" onclick="window.open(this.href, '_blank'); return false;">Sexy telo ako Scarlett Johansson: Slávna herečka prezradila, ako postupovať</a>
            </h3>
            <div class="clearer"></div>
        </div>
        <div class="clearer"></div>
    </div>
</div>
<div class="newsBottomWrapper">
    <div class="news newsTyp3">
        <a class="linkPhoto"  href="http://wanda.atlas.sk/pit-len-vodu-a-chudnut-urcite-nie/wellness-a-fit/chudnutie/907416.html?utm_source=pluska&amp;utm_medium=zdravie&amp;utm_campaign=crossbox" onclick="window.open(this.href, '_blank'); return false;">
            <img src="https://img.mediacentrum.sk/gallery/nwo/center/302x171/3226910.jpg" alt="Piť len vodu a chudnúť? Určite nie!" width="302" height="171" />
        </a>
        <div class="newsData">
            <h3>
                <a href="http://wanda.atlas.sk/pit-len-vodu-a-chudnut-urcite-nie/wellness-a-fit/chudnutie/907416.html?utm_source=pluska&amp;utm_medium=zdravie&amp;utm_campaign=crossbox" onclick="window.open(this.href, '_blank'); return false;">Piť len vodu a chudnúť? Určite nie!</a>
            </h3>
            <div class="clearer"></div>
        </div>
        <div class="clearer"></div>
    </div>
</div>
<div class="newsBottomWrapper">
    <div class="news newsTyp3">
        <a class="linkPhoto"  href="http://wanda.atlas.sk/pravidelne-cvicenie-mi-zvacsuje-prsia-blud-ci-realita/wellness-a-fit/fitness/907330.html?utm_source=pluska&amp;utm_medium=zdravie&amp;utm_campaign=crossbox" onclick="window.open(this.href, '_blank'); return false;">
            <img src="https://img.mediacentrum.sk/gallery/nwo/center/302x171/3226028.jpg" alt="Pravidelné cvičenie mi zväčšuje prsia: Blud či realita? " width="302" height="171" />
        </a>
        <div class="newsData">
            <h3>
                <a href="http://wanda.atlas.sk/pravidelne-cvicenie-mi-zvacsuje-prsia-blud-ci-realita/wellness-a-fit/fitness/907330.html?utm_source=pluska&amp;utm_medium=zdravie&amp;utm_campaign=crossbox" onclick="window.open(this.href, '_blank'); return false;">Pravidelné cvičenie mi zväčšuje prsia: Blud či realita? </a>
            </h3>
            <div class="clearer"></div>
        </div>
        <div class="clearer"></div>
    </div>
</div>

</div>


      <div class="predplatne">
        
        <p><img alt="Predplatné" class="logo" src="/images/zdravie_new/css/predplatne-logo.png" /></p>    <div class="itemsWrapper">  <div class="item">  <div class="zdravie"><a href="/predplatne/tlacene/zdravie/" onclick="return openTargetBlank(this, event)">&nbsp;</a></div>  </div>    <div class="item">  <div class="plusjedenden"><a href="/predplatne/tlacene/plus-jeden-den/" onclick="return openTargetBlank(this, event)">&nbsp;</a></div>  </div>    <div class="item">  <div class="plus7dni"><a href="/predplatne/tlacene/plus-7-dni/" onclick="return openTargetBlank(this, event)">&nbsp;</a></div>  </div>    <div class="item">  <div class="bajecnazena"><a href="/predplatne/tlacene/bajecna-zena/" onclick="return openTargetBlank(this, event)">&nbsp;</a></div>  </div>    <div class="item">  <div class="sarm"><a href="/predplatne/tlacene/sarm/" onclick="return openTargetBlank(this, event)">&nbsp;</a></div>  </div>    <div class="item">  <div class="emma"><a href="/predplatne/tlacene/emma/" onclick="return openTargetBlank(this, event)">&nbsp;</a></div>  </div>    <div class="item">  <div class="trend"><a href="https://www.newsandmedia.sk/produkty/print/trend/" onclick="return openTargetBlank(this, event)">&nbsp;</a></div>  </div>    <div class="item">  <div class="zahradkar"><a href="/predplatne/tlacene/zahradkar/" onclick="return openTargetBlank(this, event)">&nbsp;</a></div>  </div>    <div class="item">  <div class="dobrejedlo"><a href="/predplatne/tlacene/dobre-jedlo/" onclick="return openTargetBlank(this, event)">&nbsp;</a></div>  </div>    <div class="item">  <div class="polovnictvoarybarstvo"><a href="/predplatne/tlacene/polovnictvo-rybarstvo/" onclick="return openTargetBlank(this, event)">&nbsp;</a></div>  </div>    <div class="clearer"></div>  </div>    <div class="clearer"></div>
      </div>

      <div id="superfooter"></div>
      
		




<div class="sas-position">
    <div class="gpt-slot" id="gpt-id-sas2-zdravie_article_liecba_990x200_970x250_superfooter_d">
		<script type="text/javascript">
			googletag.cmd.push(function() {
				googletag.display('gpt-id-sas2-zdravie_article_liecba_990x200_970x250_superfooter_d');
			});
		</script>
	</div>
</div>

      <div class="outerBanner">

      </div>

  </div>

  <div class="navigContainer">
  <!-- navigaciaPoWeboch -->
    
    






<div class="navigHolder">

  <div class="navigBlock">
  <h5>PLUSKA</h5>
  <ul>
    <li><a href="http://www.pluska.sk/spravy/">Správy</a></li>
    <li><a href="http://www.pluska.sk/soubiznis/">Šoubiznis</a></li>
    <li><a href="http://www.pluska.sk/regiony/">Regióny</a></li>
    <li><a href="http://www.pluska.sk/krimi/">Krimi</a></li>
    <li><a href="http://www.pluska.sk/sport/">Šport</a></li>
    <li><a href="http://www.pluska.sk/magazin/">Magazín</a></li>
    <li><a href="http://www.pluska.sk/stefan-simak/">Rozhovor so&nbsp;Štefanom Šimákom</a></li>
    <li><a href="http://www.pluska.sk/stefan-simak-list-borisovi-filanovi/">List Borisovi Filanovi</a></li>
    <li><a href="http://living.pluska.sk/">Reality</a></li>
  </ul>
  </div>

  <div class="navigBlock">
<h5>PLUS7DNÍ</h5>
<ul>
    <li><a href="http://www.pluska.sk/plus-7-dni/nasa-fikcia/">Naša fikcia</a></li>
    <li><a href="http://www.pluska.sk/plus-7-dni/z-domova/">Domov</a></li>
    <li><a href="http://www.pluska.sk/plus-7-dni/zo-zahranicia/">Zahraničie</a></li>
    <li><a href="http://www.pluska.sk/plus-7-dni/biznis/">Biznis</a></li>
    <li><a href="http://www.pluska.sk/plus-7-dni/ludia/">Ľudia</a></li>
    <li><a href="http://www.pluska.sk/plus-7-dni/veda/">Veda</a></li>
    <li><a href="http://www.pluska.sk/plus-7-dni/relax/">Relax</a></li>
    <li><a href="http://www.pluska.sk/plus-7-dni/rozhovory/">Rozhovory</a></li>
</ul>
</div>

  <div class="navigBlock">
  <h5>ŠARM</h5>
  
  
   <ul id="topMenu" class="">
      <li><a href="/sarm/celebrity/">Celebrity</a></li>
      <li><a href="/zena/moderna-krasna/">Moderná a krásna</a></li>
      <li><a href="/zena/zdravie/">Zdravie a chudnutie</a></li>
      <li><a href="/zena/sex/">Sex a vzťahy</a></li>
      <li><a href="/zena/pribehy/">Príbehy</a></li>
      <li><a href="/sarm/relax/">Relax</a></li>
      <li><a href="/zena/casopisy/">Časopisy</a></li>
   </ul>


  </div>

  <div class="navigBlock">
  <h5>ZÁHRADKÁR</h5>
  <ul>
      <li><a href="/izahradkar/uzitkova-zahrada/">Úžitková záhrada</a></li>
      <li><a href="/izahradkar/okrasna-zahrada/">Okrasná záhrada</a></li>
      <li><a href="/izahradkar/izbove-rastliny/">Izbové rastliny</a></li>
      <li><a href="/izahradkar/balkon-terasa/">Balkón a terasa</a></li>
      <li><a href="/izahradkar/kalendar-zahradkara/">Kalendár záhradkára</a></li>
      <li><a href="/izahradkar/specialy/">Špeciály</a></li>
   </ul>
   </div>

  <div class="navigBlock">
  <h5>PEKNÉ BÝVANIE</h5>
  
  
   <ul id="topMenu" class="">
      <li><a href="/ipeknebyvanie/architektura/"  class="obrazkove">Architektúra  </a></li>
      <li><a href="/ipeknebyvanie/interier/"  class="obrazkove">Interiér  </a></li>
      <li><a href="/ipeknebyvanie/stavba-rekonstrukcia/"  class="obrazkove">Stavba a rekonštrukcia  </a></li>
      <li><a href="/ipeknebyvanie/dizajn-dekor/"  class="obrazkove">Dizajn a Dekor  </a></li>
      <li><a href="/ipeknebyvanie/financovanie-reality/"  class="obrazkove">Financovanie a reality </a></li>
      <li><a href="/ipeknebyvanie/zahrada/"  class="obrazkove">Záhrada  </a></li>
      <li><a href="/ipeknebyvanie/byvanie-slavnych/"  class="obrazkove">Bývanie slávnych </a></li>
      <li><a href="/ipeknebyvanie/poradna/">Poradňa</a></li>
   </ul>


  </div>

  <div class="navigBlock">
  <h5>DOBRÉ JEDLO</h5>
  <ul>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/polievky.html">Polievky</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/salaty.html">Šaláty</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/cestoviny.html">Cestoviny</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/bezmasite.html">Bezmäsité jedlá</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/maso.html">Mäso</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/natierky.html">Nátierky</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/ryby-plody-mora.html">Ryby a plody mora</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/mucniky/zakusky.html">Zákusky</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/chutovky.html">Chuťovky</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/prilohy.html">Prílohy</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/videorecepty.html">Video</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/rady-tipy/">Rady a&nbsp;tipy</a></li>
  </ul>
  </div>

  <div class="clearer"></div>
</div>

  </div>

  <div class="footer">
  <!-- start footer -->
    <div class="footerHolder">  <div class="footLogo"><a href="/izdravie/"><img src="/images/zdravie_new/css/logo4.png" alt="" /></a></div>  


<div><ul class="footerMenu">   <li><a href="http://www.newsandmedia.sk/" onclick="return openTargetBlank(this, event)">O spoločnosti</a></li>   <li class="separator">&nbsp;</li>   <li><a href="http://www.newsandmedia.sk/eticky-kodex/" onclick="return openTargetBlank(this, event)" title="Etický kódex">Etický kódex</a></li>   <li class="separator">&nbsp;</li>   <li><a href="http://abcsr.sk/" onclick="return openTargetBlank(this, event)">ABC Audit</a></li>   <li class="separator">&nbsp;</li>   <li><a href="http://www.newsandmedia.sk/kontakty/" onclick="return openTargetBlank(this, event)">Kontakt</a></li>   <li class="separator">&nbsp;</li>   <li><a href="/predplatne/" onclick="return openTargetBlank(this, event)">Predplatné</a></li>   <li class="separator">&nbsp;</li>   <li><a href="/epaper/" onclick="return openTargetBlank(this, event)">E-paper</a></li>   <li class="separator">&nbsp;</li>   <li><a href="http://www.newsandmedia.sk/inzercia/" onclick="return openTargetBlank(this, event)">Inzercia</a></li>   <li class="separator">&nbsp;</li>   <li><a href="http://www.newsandmedia.sk/kariera/" onclick="return openTargetBlank(this, event)">Zamestnanie</a></li>   <li class="separator">&nbsp;</li>   <li><a href="http://www.newsandmedia.sk/inzercia/" onclick="return openTargetBlank(this, event)">Cenník</a></li>      <li class="separator">&nbsp;</li>      <li><a href="https://www.newsandmedia.sk/gdpr/" onclick="return openTargetBlank(this, event)">GDPR</a></li>  </ul></div>  <div class="clearer"></div>  <p class="copyright">© 2020
 News and Media Holding a.s. Autorské práva sú vyhradené a&nbsp;vykonáva ich vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v&nbsp;slovenskom, ale aj v&nbsp;inom jazyku bez písomného súhlasu vydavateľa je zakázané. Monitoring tlače poskytuje so&nbsp;súhlasom vydavateľa firma Newton IT. <a href="http://www.pluska.sk">www.pluska.sk</a> využíva agentúrne spravodajstvo TASR. Publikovanie alebo ďalšie šírenie obsahu správ, fotografií, audiospráv alebo videospráv zo&nbsp;zdrojov TASR je bez predchádzajúceho písomného súhlasu TASR porušením autorského zákona. Športové výsledky zabezpečuje <a title="Live score" onclick="return openTargetBlank(this, event)" href="http://www.livescore.in/">Live score</a></p>  <p class="webjet">Stránky generuje <a href="http://www.webjet.sk/">redakčný systém WebJET</a> spoločnosti <a href="http://www.interway.sk/">InterWay, a. s.</a> Generované 87 ms.</p>  </div>
  <!-- end footer -->
  </div>
  
  <img style="display:none;" src="https://antares.centrum.sk/2.0/public/insert?documentId=1156421&portal=izdravie&system=webjet&jsonData={%22category%22:%22liecba%22,%22uri%22:%22/izdravie/liecba/chirurg-sietka-spevni-brusnu-stenu-poznam-aj-lepsie-riesenia.html%22,%20%22referer%22:%20%22null%22}"/>
  
  <script type="text/javascript" src="/jscripts/pluska_new/scrolltopcontrol.js"></script>
  
      









<!-- (C)2000-2014 Gemius SA - gemiusAudience / pluska.sk / Zdravie-Liecba -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0suQ.a7m2zHIvd7uGF6thMdRTDOkwDgXap0QFs4m26z..7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>




<!--script src="//player.ooyala.com/static/v4/stable/4.20.7/core.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/4.20.7/video-plugin/main_html5.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/4.20.7/video-plugin/bit_wrapper.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/4.20.7/other-plugin/discovery_api.min.js"></script-->
<script src="//static.mediacentrum.sk/ooyala/v0.4/nmh.video.js?onmedia=true"></script>





  

<script>
var initDate = "09.06.2020";
var patternDate = /(\d{2})\.(\d{2})\.(\d{4})/;
var publicationDate = new Date(initDate.replace(patternDate,'$3-$2-$1')); ; 
</script>  



<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0046/1263.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 973165786;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/973165786/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
 <!-- Facebook Pixel Code -->


<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '1601679846755510']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1601679846755510&amp;ev=PixelInitialized" /></noscript>






                                                                                    


<!-- Chartbeat - new - START -->
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'izdravie,liecba';
_sf_async_config.authors = 'Martina Palovčíková';



/** CONFIGURATION END **/
(function() {
    function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
        loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
</script>
<!-- Chartbeat - new - END -->











<!--googleoff: index-->
<div style="display:none;">
	<img src="/_don/collector/gif?data_privacy_version=1&brand=zdravie&system=webjet_pluska&page_type=article&document_id=1156421&document_category[]=liecba" id="nmhdongif" alt="" aria-hidden="true" style="position:absolute;width:1px;height:1px;margin:-1px;padding:0;overflow:hidden;clip:rect(0, 0, 0, 0);border: 0;white-space:nowrap;" />
	<iframe src="/_don/static/donframe-v1-local.html" id="nmhdonframe" width="0" height="0" style="position:fixed; top:-10px;">
	</iframe>
	<div data-don="article_image" data-don-image-provider="webjet_pluska" data-don-image-id="/images/izdravie/liecba/chirurg-sietka-spevni-brusnu-stenu-poznam-aj-lepsie-riesenia/shutterstock_1427046740.jpg"></div><div data-don="article_title">Chirurg: Sieťka spevní brušnú stenu, no sú aj lepšie riešenia</div><div data-don="article_author">Martina Palovčíková</div>
</div>
<!--googleon: index-->



  



	 



<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NVDHH8X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->






<!-- wjdata: hid=640632, tpid=942, hdid=640632, dhr.len=977, tmphed.len=977, node=node2, is404=null-->
<script type='text/javascript'>console.log('WJDATA: hid=640632, tpid=942, hdid=640632, dhr.len=977, tmphed.len=977, node=node2, is404=null');</script>
 




</body>
</html>
