  

  

  





<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
  



 
<script type="text/javascript" src="/components/_common/ab/advertisement.js"></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P63DQN7');</script>
<!-- End Google Tag Manager -->

  <!-- META -->
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <meta http-equiv="Content-type" content="text/html;charset=utf-8" />
  <meta http-equiv="Content-language" content="sk" />

  <!-- TITLE -->
  <title>Neuveríte! Novinkou v boji proti starnutiu je netradičný olej</title>

  <!-- FAVICON -->
  <link rel="shortcut icon" href="/images/zdravie_new/favicon.ico" type="image/x-icon" />
  <link rel="icon" href="/images/zdravie_new/favicon.ico" type="image/x-icon">

  

  <!-- DESCRIPTION -->
  <meta name="Description" content="Vyskúšali ste už kokosový, arganový, konopný, rakytníkový… Aj v boji proti vráskami vám môžu kozmetické výrobky ešte stále prekvapiť netradičným zložením. Máte chuť vyskúšať niečo nové?" />
  

  <meta property="og:url" content="http://www.pluska.sk/izdravie/pre-zeny/neuverite-novinkou-boji-proti-starnutiu-je-netradicny-olej.html" />
  <meta property="og:type" content="article" />
  <meta property="og:title" content="Neuveríte! Novinkou v boji proti starnutiu je netradičný olej" />
  <meta property="og:description" content="Vyskúšali ste už kokosový, arganový, konopný, rakytníkový… Aj v boji proti vráskami vám môžu kozmetické výrobky ešte stále prekvapiť netradičným zložením. Máte chuť vyskúšať niečo nové?" />
  <meta property="og:image" content="http://www.pluska.sk/images/izdravie/pre-zeny/novinkou-boji-prosti-starnutiu-je-netradicny-olej-uhadnete-aky/shutterstock_1260655264.jpg" />
  <meta property="fb:admins" content="1324333108" />
  <meta property="fb:admins" content="1617222131" />
  <meta property="fb:admins" content="1385239744" />
  <meta property="fb:admins" content="100821779972252" />
  <meta property="og:site_name" content="iZdravie.sk" />
  
<link rel="canonical" href="http://www.pluska.sk/izdravie/pre-zeny/neuverite-novinkou-boji-proti-starnutiu-je-netradicny-olej.html" />

  <link rel="stylesheet" media="screen" type="text/css" href="/css/zdravie_new/jquery.ui.css" />

  <!-- CSS -->
  <link rel="stylesheet" media="screen" type="text/css" href="/css/zdravie_new/page.css?v=1547642964000" />

  <link rel="stylesheet" media="screen" type="text/css" href="" />

  <!-- RSS -->
  <link rel="alternate" type="application/atom+xml" title="RSS - kanál www.pluska.sk" href="/rss.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Šoubiznis" href="/rss-soubiznis.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Slovensko" href="/rss-slovensko.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Zahraničie" href="/rss-zahranicie.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Šport" href="/rss-sport.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Zaujímavosti" href="/rss-zaujimavosti.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Ekonomika" href="/rss-ekonomika.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Žena" href="/rss-zena.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Zdravie" href="/rss-zdravie.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Varíme, pečieme" href="/rss-varime-pecieme.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Bývame" href="/rss-byvame.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - V záhrade" href="/rss-v-zahrade.xml" />

  <!-- JAVASCRIPTS -->
  <script type="text/javascript" src="/components/_common/javascript/jquery.min.js" ></script><script type="text/javascript" src="/components/_common/javascript/page_functions.js.jsp?language=sk" ></script><link rel="stylesheet" type="text/css" media="screen" href="/components/form/check_form.css" /> 
  



<!-- new shiny chartbeat start -->
<style id='chartbeat-flicker-control-style' type='text/css'>
    body {
    visibility: hidden !important;
    }
</style>

<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 58208 // ACCOUNT NUMBER
    _sf_async_config.domain = 'pluska.sk'; // DOMAIN
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
    // Set a timeout event for 1 second that will remove the body hiding
    // tag from the document if it has not already been removed. This
    // gives the Headline Tester script a total of 1 second to load and run to limit
    // the potential for flicker of headlines.
    // The one second time limit can be adjusted to client preferences.
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
</script>
<script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- new shiny chartbeat end -->

<!-- Begin BlueKai Tag --> 
<iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe> 
<script type="text/javascript" src="https://tags.bkrtx.com/js/bk-coretag.js"></script> 
<script type="text/javascript">
bk_doJSTag(56664, 1); 
</script> 
<!-- End BlueKai Tag -->





<!--docDetails.getDocId(): 1141517
idClanku: 1141517
getRubricName: pre-zeny
getSite: zdravie
articleType: article
-->
<!-- header new sas zdravie_pre-zeny_article -->

<script type="text/javascript">
   var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement("script");
    gads.async = true;
    gads.type = "text/javascript";
    var useSSL = "https:" == document.location.protocol;
    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
    var node =document.getElementsByTagName("script")[0];
    node.parentNode.insertBefore(gads, node);
    })();
    googletag.cmd.push(function() {
	
    var donSegments = 'ron';
    var donObject = JSON.parse(localStorage.getItem('don-segments'));
    if(donObject) donSegments = donObject.segments;  
      
    var desktopOnlyNoDSQ = googletag.sizeMapping().addSize([0, 0], [[300,300],[250, 250],[300, 250]]).build();
    var desktopOnlySQ = googletag.sizeMapping().addSize([0, 0], [[300,300],[300,600],[250, 250],[300, 250]]).build();
	
    var desktopOnlyLB = googletag.sizeMapping().addSize([0, 0], [[970, 250], [970, 90], [990, 250], [990, 200], [990, 90]]).addSize([728, 200], [[728, 200]]).addSize([970, 200], [[728, 200], [970, 250], [970, 90]]).addSize([990, 200], [[728, 200], [970, 250], [970, 90], [990, 250], [990, 200], [990, 90]]).addSize([1020, 200], [[970, 250], [970, 90], [990, 250], [990, 200], [990, 90], [1030, 200]]).build();

    
					googletag.defineSlot('/21737585252/zdravie_d_pre-zeny_2/top1', [], 'gpt-id-sas2-zdravie_article_pre-zeny_990x200_970x250_1_d').defineSizeMapping(desktopOnlyLB).addService(googletag.pubads().setTargeting('ad_unit', ['zdravie_d_pre-zeny_2/top1']));
				
					googletag.defineSlot('/21737585252/zdravie_d_pre-zeny_2/top2', [], 'gpt-id-sas2-zdravie_article_pre-zeny_square_doublesquare_300x250_250x250_1_d').defineSizeMapping(desktopOnlySQ).addService(googletag.pubads().setTargeting('ad_unit', ['zdravie_d_pre-zeny_2/top2']));
				
					googletag.defineSlot('/21737585252/zdravie_d_pre-zeny_2/mid1', [], 'gpt-id-sas2-zdravie_article_pre-zeny_square_doublesquare_300x250_250x250_2_d').defineSizeMapping(desktopOnlySQ).addService(googletag.pubads().setTargeting('ad_unit', ['zdravie_d_pre-zeny_2/mid1']));
				
					googletag.defineSlot('/21737585252/zdravie_d_pre-zeny_2/mid2', [], 'gpt-id-sas2-zdravie_article_pre-zeny_square_doublesquare_300x250_250x250_3_d').defineSizeMapping(desktopOnlySQ).addService(googletag.pubads().setTargeting('ad_unit', ['zdravie_d_pre-zeny_2/mid2']));
				
					googletag.defineSlot('/21737585252/zdravie_d_pre-zeny_2/other1', [], 'gpt-id-sas2-zdravie_article_pre-zeny_990x200_970x250_superfooter_d').defineSizeMapping(desktopOnlyLB).addService(googletag.pubads().setTargeting('ad_unit', ['zdravie_d_pre-zeny_2/other1']));
				

    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting('topic', 'unassigned');
    googletag.pubads().setTargeting('template', ['article']).setTargeting('don_segments', [donSegments]);
    googletag.enableServices();
    });
    </script>
  <!--<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>-->
  <script type="text/javascript" src="/jscripts/pluska_new/jquery.common.js"></script>
  <script type="text/javascript" src="/jscripts/zahradkar/jquery.jscrollpane.min.js"></script>
  <script type="text/javascript" src="/jscripts/zahradkar/jquery.mousewheel.js"></script>

  <script type="text/javascript" src="/jscripts/zdravie_new/features.js"></script>


  <meta property="fb:app_id" content="225630429674"/>

  <!-- fixna reklama -->
  <script type="text/javascript" src="/jscripts/zdravie_new/fixedadd.js"></script>


  


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2036965-6', 'auto');
  ga('create', 'UA-72916033-1', 'auto', 'allInOne');   
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
  ga('allInOne.send', 'pageview');
</script>

<script type="text/javascript" src="https://static.mediacentrum.sk/common/cookies/cookieconsent.min.js" id="cookie-consent-script" data-theme="dark-bottom"></script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

<script type="text/javascript">
(function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)})
(348);
</script>


  
  




                                                                                    

<script async src="https://cdn.onthe.io/io.js/XPCEMeVe3KD3"></script>
  
<script async src="https://cdn.onthe.io/io.js/HFhxw8A5maaL"></script>
<script async src="https://cdn.onthe.io/io.js/CfHrnMv72mwB"></script>

<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    page_url: "https://www.pluska.sk/izdravie/pre-zeny/neuverite-novinkou-boji-proti-starnutiu-je-netradicny-olej.html",
    page_url_canonical: "https://www.pluska.sk/izdravie/pre-zeny/neuverite-novinkou-boji-proti-starnutiu-je-netradicny-olej.html",
    page_title: "Neuveríte! Novinkou v boji proti starnutiu je netradičný olej",
    page_type: "article",
    page_language: "sk",
    article_authors: ["Katarína Posluchová"],
    article_categories: ["izdravie"],
    article_subcategories: ["zenska_zona"],
});
</script>
  
  
  

  
  





<meta name="keywords" content="brokolica, kolagén, olej, pleť, semienka, Starnutie, starnutie pleti, starostlivosť o pleť, vrásky" />





  <!-- NEXT JAVASCRIPTS -->
  <script type="text/javascript" src="/jscripts/zahradkar/jquery.cycle.js"></script>
  <script type="text/javascript" src="/jscripts/pluska/jquery.ajaxcontent.js"></script>
  <script type="text/javascript" src="/jscripts/zahradkar/jquery.ui.min.js"></script>
  

  
  

  <meta name="google-site-verification" content="rCATt8YXymVtFJ1bjYG0ntljXhjPm4CMdF1Yl7k93cA" />


  <script src="/video/test/swfobject.js" type="text/javascript"></script>
  
</head>
<body class="homepage">

 
<!-- Facebook Icon script --> 
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    //js.src = "//connect.facebook.net/sk_SK/all.js#xfbml=1&appId=225630429674";
    js.src = "//connect.facebook.net/sk_SK/all.js#xfbml=1&appId=536849183119062";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>
    
<!-- Facebook Pixel Code -->  
<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '1530312673902969']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1530312673902969&amp;ev=PixelInitialized" /></noscript>

<div id="fb-root"></div>



  <div class="pageContainer">

  <div class="LeaderBoard">
	
	




<div class="sas-position">
    <div class="gpt-slot" id="gpt-id-sas2-zdravie_article_pre-zeny_990x200_970x250_1_d">
		<script type="text/javascript">
			googletag.cmd.push(function() {
				googletag.display('gpt-id-sas2-zdravie_article_pre-zeny_990x200_970x250_1_d');
			});
		</script>
	</div>
</div>
  </div> 

  



      <div class="header">
      <!-- start header -->
        <div class="middleBox">  <div class="headLogo"><a href="/izdravie/" title="Zdravie"><img alt="Zdravie" src="/images/zdravie_new/css/logo4.png" title="Zdravie" /></a></div>  <!--


<div class="predplatne-top-container">
<div class="predplatne-top">
<div class="title"></div>
<a href="/predplatne/zdravie/?utm_source=hlavicka-zdravie&amp;utm_medium=hlavicka-predplatne&amp;utm_campaign=propagacny-banner">Práve v predaji</a>
</div>
</div>
--><a href="https://www.pluska.sk/predplatne/zdravie/#objednat-tlacene?utm_campaign=predplatne&amp;utm_medium=interlinkKS&amp;utm_source=izdravie" style="position: absolute; top: 0px; left: 340px;" onclick="return openTargetBlank(this, event)"><img alt="predplatne" src="/images/banners/izdravie/250x60_n-4.png" /> </a>    


<div><div class="searchBox">

















<form class="smallSearchForm" action="/izdravie/vyhladavanie.html" method="get">
<div>
  


<input class="searchInp" type="text" name="words" size="25" value="Vyhľadávanie" id="searchWords" />
<input class="btnSubmitSearch" type="submit" value="Hľadať" />
</div>
</form>


<script type="text/javascript">
//<![CDATA[
function search(event, ui)
{
$('#searchWords').val(ui.item.value);
$(".smallSearchForm").submit();
}
$(document).ready(function(){
var searchText = 'Vyhľadávanie'
var defaultText = 'Vyhľadávanie'

    $("#searchWords").focus(function () {
        var text2 = $(this).val();
        if(text2 == defaultText){
            $(this).val("");
        }else{
            $(this).val(text2);
        }
    });
    $("#searchWords").blur(function () {
        var text2 = $(this).val();
        if(text2 == ""){
            $(this).val('Vyhľadávanie');
        }else{
            $(this).val(text2);
        }
    });
});
//]]>
</script>



</div></div>    <div class="topMenu">  
   <ul id="menuTop">
      <li class="menuULDirClose group21638 ulLiLevel1 hasNoChild externalLink"><a href="/topmenu/pluska/"  class="active" onclick="return openTargetBlank(this, event)">Plus JEDEN DEŇ </a></li>
      <li class="menuULDirClose group21640 ulLiLevel1 hasNoChild externalLink"><a href="/topmenu/plus-7-dni/" onclick="return openTargetBlank(this, event)">Plus 7 dní</a></li>
      <li class="menuULDirClose group31809 ulLiLevel1 hasNoChild externalLink"><a href="/topmenu/emma/" onclick="return openTargetBlank(this, event)">Emma</a></li>
      <li class="menuULDirClose group21642 ulLiLevel1 hasNoChild externalLink"><a href="/topmenu/sarm/" onclick="return openTargetBlank(this, event)">Šarm</a></li>
      <li class="menuULDirClose group21644 ulLiLevel1 hasNoChild externalLink"><a href="/topmenu/zahradkar/" onclick="return openTargetBlank(this, event)">Záhradkár</a></li>
      <li class="menuULDirClose group21646 ulLiLevel1 hasNoChild externalLink"><a href="/topmenu/zdravie/" onclick="return openTargetBlank(this, event)">Zdravie</a></li>
      <li class="menuULDirClose group21648 ulLiLevel1 hasNoChild externalLink"><a href="/topmenu/pekne-byvanie/" onclick="return openTargetBlank(this, event)">Pekné bývanie</a></li>
      <li class="menuULDirClose group21650 ulLiLevel1 hasNoChild externalLink"><a href="/topmenu/dobre-jedlo/" onclick="return openTargetBlank(this, event)">Dobré jedlo</a></li>
      <li class="menuULDirClose group24048 ulLiLevel1 hasNoChild externalLink"><a href="/topmenu/polovnictvo-rybarstvo/" onclick="return openTargetBlank(this, event)">Poľovníctvo</a></li>
      <li class="menuULDirClose group39650 ulLiLevel1 hasNoChild externalLink"><a href="/topmenu/vju/" onclick="return openTargetBlank(this, event)">PlusTV</a></li>
   </ul>

    <div class="clearer"></div>    
   <ul id="menuTop2" class="">
      <li><a href="/izdravie/liecba/">Liečba</a></li>
      <li><a href="/izdravie/chudnutie/"  class="obrazkove">Chudnutie  </a></li>
      <li class="open"><a href="/izdravie/zenska-zona/">Pre ženy</a></li>
      <li><a href="/izdravie/zdrave-dieta/">Deti</a></li>
      <li><a href="/izdravie/zivotny-styl/">Životný štýl</a></li>
      <li><a href="/izdravie/bud-fit/">Buď fit</a></li>
      <li><a href="/izdravie/zdrave-jedlo/">Zdravé jedlo</a></li>
   </ul>

  </div>    <div class="clearer"></div>  </div>
        <div class='clearer'>&nbsp;</div>
      <!-- end header -->
      </div>

      <div class="contentBox" id="contentBoxId">
      <!-- content start -->

        <div class="contentBoxArticle" data-io-article-url="https://www.pluska.sk/izdravie/pre-zeny/neuverite-novinkou-boji-proti-starnutiu-je-netradicny-olej.html">

          <div class="drobeckovaNavigacia">
            <a href='/izdravie/'>Zdravie</a> <span class="navbarSeparator">&nbsp;</span> <a href='/izdravie/zenska-zona/'>Pre ženy</a>
            <div class="navbarEnd">&nbsp;</div>
          </div>

          <h1>Neuveríte! Novinkou v boji proti starnutiu je netradičný olej</h1>
          <div class="infoBar infoBarArticle"><div class="time"><span class="flagDnes">dnes</span></div>
          <div class="fbookLike"><div class="fb-like" data-href="https://www.pluska.sk/izdravie/pre-zeny/neuverite-novinkou-boji-proti-starnutiu-je-netradicny-olej.html" data-send="false" data-layout="button_count" data-width="50" data-show-faces="false" data-action="recommend" data-share="true"></div></div>
          </div>
          <p class="perexData"><strong>Vyskúšali ste už kokosový, arganový, konopný, rakytníkový… Aj v boji proti vráskami vám môžu kozmetické výrobky ešte stále prekvapiť netradičným zložením. Máte chuť vyskúšať niečo nové?</strong></p>

          <!-- perex obrazok -->
          
<script type="text/javascript" src="/jscripts/pluska/swfobject.js"></script>




  <a href="/fotogaleria-zdravie/?foto=&clanok=1141517" title="Nielen suchá pleť sa poteší ošetreniu olejom.">
  <div class="perexImage">

    <img src="/thumb/images/izdravie/pre-zeny/novinkou-boji-prosti-starnutiu-je-netradicny-olej-uhadnete-aky/shutterstock_1260655264.jpg?w=670&amp;h=376&amp;ip=5" alt="Nielen suchá pleť sa poteší ošetreniu olejom." />
    
    <div class="imageDesc">
      <p class="desc"><nointext>Nielen suchá pleť sa poteší ošetreniu olejom.<span class="author">Autor: Shutterstock</span></nointext></p>
    </div>
    
  </div>
  </a>


    

          <!-- suvisiaci clanok -->
          





<div class="relatedPagesBox"><div class="relatedPagesHeader">Tip na&nbsp;ďalší článok</div><div class="item"><a href='/dobre-jedlo/jedlo/kuracie-stehna-jablkom-aruzickovym-kelom.html'><span class="link">Na ľahký žalúdok tu máme kuracie stehná s jablkom a ružičkovým kelom</span>&nbsp;<span class="more">...viac</span></a></div></div>


 


          <div id="links">
              <a href="http://lekar.pluska.sk/?utm_source=izdravie&utm_medium=izdravie-clanok&utm_campaign=izdravie-clanok-link" target="_blank"><img src="/images/zdravie_new/css/lekar-logo.png" style="border: none;"/><br/>Nájdite si lekára</a>
              <a href="http://vyhodnelieky.pluska.sk/PublicZone/Lieky/GS.aspx?utm_source=izdravie&utm_medium=izdravie-clanok&utm_campaign=izdravie-clanok-link" target="_blank"><img src="/images/zdravie_new/css/vyhodnelieky-logo.png" style="border: none;"/><br/>Ušetrite za lieky</a>
            </div>
          <div class="contentText">
        




        
            <p>Pozitívne účinky brokolice sú nesporné. Oplatí sa ju pridať na&nbsp;tanier ako prílohu. Organizmus poteší nielen vysoký obsah <a href="https://www.pluska.sk/izdravie/liecba/taxikar-imunitu-posila-pri-chudnuti-strese-cecko-toho-dokaze-viac-nez-si-myslite.html" onclick="return openTargetBlank(this, event)">vitamínu C</a>, ale aj &nbsp;vitamínu E či vitamíny skupiny B. Brokolica je aj výborným zdrojom kyseliny listovej, železa, horčíka, selénu, vápnika alebo draslíka. Kvôli tomu, že obsahuje približne deväťdesiat percent vody, patrí k&nbsp;populárnym zložkám redukčných <a href="https://www.pluska.sk/izdravie/chudnutie/-8-kil-za-dva-tyzdne-dietou-ktora-vas-neomrzi.html" onclick="return openTargetBlank(this, event)">diét</a>. Brokolica bojuje proti zápalom v&nbsp;organizme a&nbsp;chráni telo pred škodlivými oxidantmi. Tentokrát si však odborníci posvietili na&nbsp;drobné tmavé semienka, z&nbsp;ktorých chutná zelenina vyrastá.&nbsp;</p>    <h2>Spomalí starnutie</h2>    <p>Kozmetický priemysel má v&nbsp;boji proti starnutiu ďalší tromf, brokolicový olej. V&nbsp;čom spočíva jeho sila? Vysoký obsah esenciálnych mastných kyselín dodá pokožke vlhkosť. Zároveň vytvorí akoby ochranný plášť, ktorý&nbsp;udrží vlhkosť po celý deň. Pleť bude pôsobiť sviežejšie a&nbsp;vypnutejšie. Vďaka <a href="https://www.pluska.sk/izdravie/pre-zeny/urychluje-smog-starnutie-co-musi-zvladnut-plet-mestach.html" onclick="return openTargetBlank(this, event)">antioxidačným</a> vlastnostiam chráni olej z&nbsp;brokolicových semienok pokožku pred škodlivým vplyvmi prostredia, vrátane UV žiarenia či výfukových plynov, uvádza nemecký portál freundin.de Vďaka tomu sa spomaľuje tvorba vrások i&nbsp;pigmentových škvŕn a&nbsp;pleť bude mladistvejšia.</p><!--googleoff: index--> <div class="sas-position" data-site="zdravie" data-area="zenska_zona" data-size="videoad" data-position="1" data-template="article"></div><!--googleon: index-->    <p class="text-center"><a href="https://www.pluska.sk/izdravie/liecba/pri-problemoch-pokozkou-skuste-olej-z-konope.html" onclick="return openTargetBlank(this, event)"><strong>Pri problémoch s&nbsp;pokožkou skúste olej z&nbsp;konope</strong></a></p>    <h2>Podporí regeneráciu</h2>    <p>Olej z&nbsp;brokolicových semienok je bohatý na&nbsp;vitamín C. Kvôli protizápalovému účinku sa môže využívať ako doplnková liečba pri akné. Naviac vitamín C je potrebný pre&nbsp;výrobu <a href="https://www.pluska.sk/izdravie/liecba/pichanie-kolene-rozchodit-nemusite-moze-byt-artroza.html" onclick="return openTargetBlank(this, event)">kolagénu</a>. Rovnako obsahuje aj vitamín A, ktorý je tradičnou súčasťou peelingových prípravkoch. Zbavíte sa vďaka nemu odumretých buniek a&nbsp;stimulujete prirodzenú regeneráciu. Kyselina arachidonová, ktorá sa aj prirodzene nachádza v&nbsp;našej pokožke, prispieva &nbsp;k&nbsp;upokojeniu pokožky.&nbsp;</p>    <h2>A čo lesk?</h2>    <p>Brokolicový olej môžete využiť aj v&nbsp;starostlivosti o&nbsp;vlasy. Udrží ich zdravý lesk a&nbsp;zároveň ich chráni. Pomáha zvládnuť rozlietané vlasy, ale vďaka jemnej masáži môže vylepšiť aj vlasovú pokožku. Na&nbsp;starostlivosť o&nbsp;pleť i&nbsp;vlasy využívajte olej, ktorý je lisovaný za studena. Pár kvapiek môžete naniesť na&nbsp;tvár alebo ho zmiešať s&nbsp;krémom alebo šampónom.</p>    <p><strong>Čítajte aj:</strong></p>    <ul>   <li><a href="https://www.pluska.sk/izdravie/chudnutie/prebudte-plochym-bruskom-staci-si-pripravit-spravnu-veceru.html" onclick="return openTargetBlank(this, event)"><strong>Prebuďte sa s&nbsp;plochým bruškom! Stačí si pripraviť správnu večeru</strong></a></li>   <li><a href="https://www.pluska.sk/izdravie/zivotny-styl/au-boli-ako-si-poradit-aftami-skuste-tieto-osvedcene-domace-triky.html" onclick="return openTargetBlank(this, event)"><strong>Boľavé afty? Skúste osvedčenú domácu medicínu. Pomôže!</strong></a></li>   <li><a href="https://www.pluska.sk/izdravie/zdrave-jedlo/vyklicte-do-stihla-sila-klickov-vas-prekvapi-omladia-detoxikuju-doplnia-zelezo.html" onclick="return openTargetBlank(this, event)"><strong>Sila klíčkov prekvapí: Omladia, detoxikujú a&nbsp;doplnia železo</strong></a></li>   <li><a href="https://www.pluska.sk/izdravie/zivotny-styl/mate-lupiny-co-za-nimi-skryva-ako-ich-zbavit.html" onclick="return openTargetBlank(this, event)"><strong>Máte lupiny? Čo sa za nimi skrýva a&nbsp;ako sa ich zbaviť?</strong></a></li>   <li><a href="https://www.pluska.sk/izdravie/pre-zeny/staci-1-minuta-vasa-plet-bude-ziarit-vyskusajte-to.html" onclick="return openTargetBlank(this, event)"><strong>Stačí len 1&nbsp;minúta a&nbsp;vaša pleť bude žiariť. Vyskúšajte to!</strong></a></li>  </ul>    </p>

            
            





<!-- nie su priradene ziadne wiki tagy -->


            
          </div>

          
          <div class="boxInfoBarSource">
            <span class="zdroj">Autor: Katarína Posluchová</span>
          </div>
          

          
          
<div class="galeriaHeader">Fotogaléria</div>
<div class="mediathumb">
<a href="/fotogaleria-zdravie/?foto=shutterstock_1260655264.jpg&clanok=1141517" title="Nielen suchá pleť sa poteší ošetreniu olejom."><img src="/thumb/images/izdravie/pre-zeny/novinkou-boji-prosti-starnutiu-je-netradicny-olej-uhadnete-aky/shutterstock_1260655264.jpg?w=162&amp;h=91&amp;ip=6" alt="" /></a>
  <div class="clearer">&nbsp;</div>
  <a href="/fotogaleria-zdravie/?foto=nahlady&clanok=1141517" class="linktoall">celá galéria <span class="count">...(1 fotka)</span></a>
</div>



          <!-- FB diskusia -->
          <div class="fbookLikeBottom"><div class="fb-like fb-likeBig" data-href="https://www.pluska.sk/izdravie/pre-zeny/neuverite-novinkou-boji-proti-starnutiu-je-netradicny-olej.html" data-layout="standard" data-action="recommend" data-show-faces="false" data-share="true"></div> </div>
          
          
          <div data-don-nativperf=""></div>
          
          
          <c:if test="true">
	<div id="disqus_thread"></div>
	<script>
	/**
	*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
	*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
	 var disqus_config = function () {
			this.callbacks.onNewComment = [function(comment) {
			window.dataLayer = window.dataLayer || [];
			window.dataLayer.push({
				'event': 'disqus_comment'
			});              
        }]; 
	this.page.url = 'https://www.pluska.sk/izdravie/pre-zeny/neuverite-novinkou-boji-proti-starnutiu-je-netradicny-olej.html';  // Replace PAGE_URL with your page's canonical URL variable
	this.language = "sk";
	this.page.identifier = '1141517'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
	};

	(function() { // DON'T EDIT BELOW THIS LINE
	var d = document, s = d.createElement('script');
	s.src = 'https://izdravie.disqus.com/embed.js';
	s.setAttribute('data-timestamp', +new Date());
	(d.head || d.body).appendChild(s);
	})();
	</script>
	<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
	</c:if>




<h2 class="otherArticle">Video</h2>
          <div id="playlist-559974da5ee24d318c99aceebd4a0269" data-playlist="559974da5ee24d318c99aceebd4a0269" data-site="zdravie" data-position="promo"></div>

          <!-- dalsie clanky zo sekcie -->
          <h2 class="otherArticle">Ďalšie články z tejto sekcie</h2>
          










  
    <div class="newsSubItem">
      
      <div class="newsImg">
      
        <a href="/izdravie/pre-zeny/neuverite-novinkou-boji-proti-starnutiu-je-netradicny-olej.html"><img src="/thumb/images/izdravie/pre-zeny/novinkou-boji-prosti-starnutiu-je-netradicny-olej-uhadnete-aky/shutterstock_1260655264.jpg?w=320&amp;h=181&amp;ip=5" alt="Neuveríte! Novinkou v boji proti starnutiu je netradičný olej" /></a>
      
      
      </div>
      <div class="rightInfo">
        <h2><a href="/izdravie/pre-zeny/neuverite-novinkou-boji-proti-starnutiu-je-netradicny-olej.html">Neuveríte! Novinkou v boji proti starnutiu je netradičný olej</a></h2>
        <div class="infoBar"><div class="time"><span class="flagDnes">dnes</span></div></div>
        <div class="newsPerex">Vyskúšali ste už kokosový, arganový, konopný, rakytníkový… Aj v boji proti vráskami vám môžu kozmetické výrobky ešte stále prekvapiť... <a href="/izdravie/pre-zeny/neuverite-novinkou-boji-proti-starnutiu-je-netradicny-olej.html" class="readMore">Čítať viac</a></div>
      </div>
      <div class="clearer">&nbsp;</div>
    </div>
  
    <div class="newsSubItem">
      
      <div class="newsImg">
      
        <a href="/izdravie/pre-zeny/vas-pribeh-veronike-zneprijemnila-tehotenstvo-raritna-komplikacia-privela-slin.html"><img src="/thumb/images/izdravie/pre-zeny/stale-plne-usta/slinenie.jpg?w=320&amp;h=181&amp;ip=5" alt="Váš príbeh: Veronike znepríjemnila tehotenstvo raritná komplikácia. Priveľa slín" /></a>
      
      
      </div>
      <div class="rightInfo">
        <h2><a href="/izdravie/pre-zeny/vas-pribeh-veronike-zneprijemnila-tehotenstvo-raritna-komplikacia-privela-slin.html">Váš príbeh: Veronike znepríjemnila tehotenstvo raritná komplikácia. Priveľa slín</a></h2>
        <div class="infoBar"><div class="time"><span class="word">10.03.2019</span></div></div>
        <div class="newsPerex">Veronika Kleščová (28) počítala s tým, že ju budú trápiť nevoľnosti. Pridalo sa k nim však aj niečo navyše. Začalo sa jej tvoriť také... <a href="/izdravie/pre-zeny/vas-pribeh-veronike-zneprijemnila-tehotenstvo-raritna-komplikacia-privela-slin.html" class="readMore">Čítať viac</a></div>
      </div>
      <div class="clearer">&nbsp;</div>
    </div>
  
    <div class="newsSubItem">
      
      <div class="newsImg">
      
        <a href="/izdravie/pre-zeny/biela-maska-3-x-tyzdenne-zbavi-plet-aj-chybiciek-ktore-vas-dlhsie-trapia.html"><img src="/thumb/images/izdravie/pre-zeny/biela-maska-3-x-tyzdenne-zbavi-plet-aj-chybiciek-ktore-vas-dlhsie-trapia/shutterstock_1329187499.jpg?w=320&amp;h=181&amp;ip=5" alt="Biela maska: 3 x týždenne zbaví pleť aj chybičiek, ktoré vás už dlhšie trápia" /></a>
      
      
      </div>
      <div class="rightInfo">
        <h2><a href="/izdravie/pre-zeny/biela-maska-3-x-tyzdenne-zbavi-plet-aj-chybiciek-ktore-vas-dlhsie-trapia.html">Biela maska: 3 x týždenne zbaví pleť aj chybičiek, ktoré vás už dlhšie trápia</a></h2>
        <div class="infoBar"><div class="time"><span class="word">07.03.2019</span></div></div>
        <div class="newsPerex">Obyčajné, jednoduché veci často podceňujete. Nemíňajte peniaze za drahé pleťové masky. Vyrobte si doma prírodný zázrak, ktorý si... <a href="/izdravie/pre-zeny/biela-maska-3-x-tyzdenne-zbavi-plet-aj-chybiciek-ktore-vas-dlhsie-trapia.html" class="readMore">Čítať viac</a></div>
      </div>
      <div class="clearer">&nbsp;</div>
    </div>
  
    <div class="newsSubItem">
      
      <div class="newsImg">
      
        <a href="/izdravie/pre-zeny/urychluje-smog-starnutie-co-musi-zvladnut-plet-mestach.html"><img src="/thumb/images/izdravie/pre-zeny/zostarnete-meste/shutterstock_657700441.jpg?w=320&amp;h=181&amp;ip=5" alt="Urýchľuje smog starnutie? Čo musí zvládnuť pleť v mestách?" /></a>
      
      
      </div>
      <div class="rightInfo">
        <h2><a href="/izdravie/pre-zeny/urychluje-smog-starnutie-co-musi-zvladnut-plet-mestach.html">Urýchľuje smog starnutie? Čo musí zvládnuť pleť v mestách?</a></h2>
        <div class="infoBar"><div class="time"><span class="word">03.03.2019</span></div></div>
        <div class="newsPerex">Znečistené ovzdušie vie poriadne potrápiť aj pleť. Posledné výskumy potvrdzujú, že pokožke prospieva zmena prostredia. Mesto jej... <a href="/izdravie/pre-zeny/urychluje-smog-starnutie-co-musi-zvladnut-plet-mestach.html" class="readMore">Čítať viac</a></div>
      </div>
      <div class="clearer">&nbsp;</div>
    </div>
  
    <div class="newsSubItem">
      
      <div class="newsImg">
      
        <a href="/izdravie/pre-zeny/nikola-weiterova-ma-nove-prsia-neuverite-co-si-implantatmi-vytrpela.html"><img src="/thumb/images/izdravie/pre-zeny/nikola-weiterova-prsia-naopak/rh_dsc1484.jpg?w=320&amp;h=181&amp;ip=5" alt="Nikola Weiterová má nové prsia. Neuveríte, čo si s implantátmi vytrpela" /></a>
      
      
      </div>
      <div class="rightInfo">
        <h2><a href="/izdravie/pre-zeny/nikola-weiterova-ma-nove-prsia-neuverite-co-si-implantatmi-vytrpela.html">Nikola Weiterová má nové prsia. Neuveríte, čo si s implantátmi vytrpela</a></h2>
        <div class="infoBar"><div class="time"><span class="word">02.03.2019</span></div></div>
        <div class="newsPerex">Už tri roky Nikola Weiterová (27) premýšľala, že si musí dať vymeniť implantáty. Cítila, že sa s nimi niečo deje. A mala pravdu. POZOR!... <a href="/izdravie/pre-zeny/nikola-weiterova-ma-nove-prsia-neuverite-co-si-implantatmi-vytrpela.html" class="readMore">Čítať viac</a></div>
      </div>
      <div class="clearer">&nbsp;</div>
    </div>
  





  
  <div class="news_paging">
  <span class="pagePrev btnblue">Späť</span>
  <span class="numPage">1</span>
  
  <a href="/izdravie/zenska-zona/?page=2">
  <span class="numPage">2</span>
  </a>
  <a href="/izdravie/zenska-zona/?page=3">
  <span class="numPage">3</span>
  </a>
  <a href="/izdravie/zenska-zona/?page=4">
  <span class="numPage">4</span>
  </a>
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  <a href="/izdravie/zenska-zona/?page=2" class="anextPage">
  <span class="pageNext btnblue">Ďalej</span></a></div>





        </div>
      <!-- content end -->
      </div>

      <div class="rightBox">
        <div id="navigationForFix">
        <!-- right box start -->
        

  





<div id="skfhgs1552386407095" style="display:none;"><a onclick="window.open(this.href,'_blank');return false;" href="http://go.cz.bbelements.com/please/track/adClick/campaign/155404/plan/606487/banner/669570/bannerType/4/" title="Odkaz sa otvorí v novom okne"><img alt="" src="/files/ab/emma02.jpg"></a></div>
<script>var blockAdBlock = false,
            abtrack1 = false,
            abtrack2 = false,
            abtrackcookie = "v2_";


</script>
<script type="text/javascript" src="https://pluska.sk/jscripts/blockadblock/blockadblock.min.js"></script>
<script>
  myBlockAdBlock = new BlockAdBlock({
    checkOnLoad: true,
    resetOnEnd: true
});




  function getCookieCustomBlocker(cname) {
      var name = cname + "=";
      var ca = document.cookie.split(';');
      for(var i=0; i<ca.length; i++) {
          var c = ca[i];
          while (c.charAt(0)==' ') c = c.substring(1);
          if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
      }
      return "";
  }

  function adBlockNotDetected() {
    var iscookie = getCookieCustomBlocker(abtrackcookie);
    if (iscookie=="") {
      if (typeof ga !== "undefined") {
          console.log('blocker no');
          document.cookie = abtrackcookie+"=no; expires=Thu, 18 Dec 2020 12:00:00 UTC; path=/";
          ga('send', 'pageview', {
              page: '/test/blocker/v3/no',
              title: 'blocker no'
          });
      }
    }
  }
  function adBlockDetected() {
    //
    $('#skfhgs1552386407095 img')
    .attr('src', '')
    .load(function() {
      $('#skfhgs1552386407095').show();
      $('#skfhgs1552386407095 img').css('display','block!important');
    })
    .attr('src', '/files/ab/emma02.jpg');
    $.ajax({ type: "POST",
      url: "/components/_common/ab/ajax.jsp",
      data: { id: 1 },
      cache:false
    });
    //
    var iscookie = getCookieCustomBlocker(abtrackcookie);
    if (iscookie=="") {
      if (typeof ga !== "undefined") {
          console.log('blocker yes');
          document.cookie = abtrackcookie+"=yes; expires=Thu, 18 Dec 2020 12:00:00 UTC; path=/";
          ga('send', 'pageview', {
              page: '/test/blocker/v3/yes',
              title: 'blocker yes'
          });
      }
    }
  }
ga(function() {
  abtrack1 = ga.getByName('t0').get('trackingId');
  abtrack2 = ga.getByName('allInOne').get('trackingId');
  if (abtrack1) abtrackcookie += "abdetect_" + abtrack1;
  if (abtrack2) abtrackcookie += "_" + abtrack2;

    if(typeof myBlockAdBlock === 'undefined') {
      adBlockDetected();
  } else {
      myBlockAdBlock.onDetected(adBlockDetected);
      myBlockAdBlock.onNotDetected(adBlockNotDetected);
  }
});
</script>
    




<div class="sas-position">
    <div class="gpt-slot" id="gpt-id-sas2-zdravie_article_pre-zeny_square_doublesquare_300x250_250x250_1_d">
		<script type="text/javascript">
			googletag.cmd.push(function() {
				googletag.display('gpt-id-sas2-zdravie_article_pre-zeny_square_doublesquare_300x250_250x250_1_d');
			});
		</script>
	</div>
</div>  <!-- Tituka -->    </span>    




<div class="sas-position">
    <div class="gpt-slot" id="gpt-id-sas2-zdravie_article_pre-zeny_square_doublesquare_300x250_250x250_2_d">
		<script type="text/javascript">
			googletag.cmd.push(function() {
				googletag.display('gpt-id-sas2-zdravie_article_pre-zeny_square_doublesquare_300x250_250x250_2_d');
			});
		</script>
	</div>
</div>    
  
  
  
  


    
<h2 class="boxHeader">Najčítanejšie</h2>
<div class="tabsNajcitanejsie">
  <ul class="navigacia"><li><a href="#tabsNajcitanejsiePiano0">Za deň</a></li><li><a href="/components/zdravie_new/news/najcitanejsie_result2.jsp?cas=7&amp;avgViews=50000000&amp;groupId=21324&amp;pocet=5&amp;limit=150">Za týždeň</a></li><li><a href="/components/zdravie_new/news/najcitanejsie_result2.jsp?cas=31&amp;avgViews=50000000&amp;groupId=21324&amp;pocet=5&amp;limit=150">Za mesiac</a></li></ul>
  <div class="tabCase" id="tabsNajcitanejsiePiano0">
    







  









  


    <div class="najcitanejsieContent">
        <div class="najcitanejsieItem">
          <div class="num">1</div>
          <div class="title"><a href="/izdravie/zdrave-jedlo/6-potravin-ktore-sposobuju-tele-zapal-jete-ich-kazdy-den.html">6 potravín, ktoré spôsobujú v tele zápal: Jete ich každý deň!</a></div>
        </div>
        <div class="najcitanejsieItem">
          <div class="num">2</div>
          <div class="title"><a href="/izdravie/zdrave-jedlo/vyziva-proti-tvorbe-metliciek-modrin-co-chyba-vasim-cievam.html">Výživa proti tvorbe metličiek i modrín: Čo chýba vašim cievam?</a></div>
        </div>
        <div class="najcitanejsieItem">
          <div class="num">3</div>
          <div class="title"><a href="/izdravie/liecba/mrtvica-hlasi-mesiac-dopredu-prehliadate-9-varovani.html">Mŕtvica sa hlási mesiac dopredu. 9 varovaní prehliadate</a></div>
        </div>
        <div class="najcitanejsieItem">
          <div class="num">4</div>
          <div class="title"><a href="/izdravie/chudnutie/proti-hladu-aj-kaloriam-5-lahkych-snackov-do-prace-ktorymi-nevyhladnete.html">Proti hladu aj kalóriám: 5 ľahkých snackov do práce, s ktorými nevyhladnete</a></div>
        </div>
        <div class="najcitanejsieItem">
          <div class="num">5</div>
          <div class="title"><a href="/izdravie/zivotny-styl/zazracny-koren-z-indie-vas-nakopne-energiou-cez-den-noci-pritiahne-pokojny-spanok.html">Zázračný koreň z Indie vás nakopne energiou cez deň. V noci pritiahne pokojný spánok</a></div>
        </div></div>

  </div>
</div>

<script type="text/javascript">
<!--
  $(document).ready(function(){
    $(".tabsNajcitanejsie").tabs({ cache: true});
    // , cookie: { expires: 30 }
  });
//-->
</script>    <div id="pr-ibill-positions" style="display: none;">  <h2 class="boxHeader">Naše tipy</h2>    <div class="clearer"></div>  </div>    




  <h2 class="boxHeader"><span class="icon iconnajnovsieclanky">&nbsp;</span>Najnovšie články</h2>
    <div class="news newsTyp5">
    
    
      <div class="newsItem newsItem0">
        <a href="/izdravie/pre-zeny/neuverite-novinkou-boji-proti-starnutiu-je-netradicny-olej.html" class="imgHref"><img alt="Neuveríte! Novinkou v boji proti starnutiu je netradičný olej" title="Neuveríte! Novinkou v boji proti starnutiu je netradičný olej" src="/thumb/images/izdravie/pre-zeny/novinkou-boji-prosti-starnutiu-je-netradicny-olej-uhadnete-aky/shutterstock_1260655264.jpg?w=134&amp;h=75&amp;ip=5" /></a>    
        <h3><a href="/izdravie/pre-zeny/neuverite-novinkou-boji-proti-starnutiu-je-netradicny-olej.html">Neuveríte! Novinkou v boji proti starnutiu je netradičný olej</a></h3>
      </div>
        
    
    
      <div class="newsItem newsItem1">
        <a href="/izdravie/deti/liter-denne-nestaci-zly-pitny-rezim-provokuje-cukrovku.html" class="imgHref"><img alt="Liter denne nestačí. Zlý pitný režim provokuje cukrovku" title="Liter denne nestačí. Zlý pitný režim provokuje cukrovku" src="/thumb/images/izdravie/deti/liter-denne-nestaci-zly-pitny-rezim-provokuje-cukrovku/shutterstock_626173220.jpg?w=134&amp;h=75&amp;ip=5" /></a>    
        <h3><a href="/izdravie/deti/liter-denne-nestaci-zly-pitny-rezim-provokuje-cukrovku.html">Liter denne nestačí. Zlý pitný režim provokuje cukrovku</a></h3>
      </div>
        
    
    
      <div class="newsItem newsItem0">
        <a href="/izdravie/zivotny-styl/ako-spoznate-mate-malo-zeleza-budete-prekvapeni-prezradia-vas-kocky-ladu.html" class="imgHref"><img alt="Ako spoznáte, že máte málo železa? Budete prekvapení! Prezradia vás kocky ľadu" title="Ako spoznáte, že máte málo železa? Budete prekvapení! Prezradia vás kocky ľadu" src="/thumb/images/izdravie/zivotny-styl/ako-spoznate-mate-malo-zeleza-budete-prekvapeni-prezradia-vas-kocky-ladu/shutterstock_1304942614.jpg?w=134&amp;h=75&amp;ip=5" /></a>    
        <h3><a href="/izdravie/zivotny-styl/ako-spoznate-mate-malo-zeleza-budete-prekvapeni-prezradia-vas-kocky-ladu.html">Ako spoznáte, že máte málo železa? Budete prekvapení! Prezradia vás kocky ľadu</a></h3>
      </div>
        
    
    
      <div class="newsItem newsItem1">
        <a href="/izdravie/zdrave-jedlo/por-je-velmi-zdravy-viete-podla-coho-si-ho-vybrat-obchode.html" class="imgHref"><img alt="Pór je veľmi zdravý. No viete, podľa čoho si ho vybrať v obchode?" title="Pór je veľmi zdravý. No viete, podľa čoho si ho vybrať v obchode?" src="/thumb/images/izdravie/zdrave-jedlo/por-je-velmi-zdravy-viete-podla-coho-si-ho-vybrat-obchode/shutterstock_1212137581.jpg?w=134&amp;h=75&amp;ip=5" /></a>    
        <h3><a href="/izdravie/zdrave-jedlo/por-je-velmi-zdravy-viete-podla-coho-si-ho-vybrat-obchode.html">Pór je veľmi zdravý. No viete, podľa čoho si ho vybrať v obchode?</a></h3>
      </div>
        
    
    <div class="clearer">&nbsp;</div>
    </div>
  


    




<div class="sas-position">
    <div class="gpt-slot" id="gpt-id-sas2-zdravie_article_pre-zeny_square_doublesquare_300x250_250x250_3_d">
		<script type="text/javascript">
			googletag.cmd.push(function() {
				googletag.display('gpt-id-sas2-zdravie_article_pre-zeny_square_doublesquare_300x250_250x250_3_d');
			});
		</script>
	</div>
</div>
        <div id="ancestors" class="gap"></div>
        <div id="fixed" style="min-height: 300px;">
        
        </div>
        <div class="clearer">&nbsp;</div>
        <!-- right box end -->
        </div>
      </div>

      <div class="clearer" id="bottomAddPositioning">&nbsp;</div>

      
      
<div class="boxwanda">
  <h2><a href="http://www.wanda.sk" onclick="return openTargetBlank(this, event)">wanda.sk</a></h2>
<!--Najnovsie clanky z Wandy-->
<div class="newsBottomWrapper">
    <div class="news newsTyp3">
        <a class="linkPhoto"  href="http://wanda.atlas.sk/sexy-telo-ako-scarlett-johansson-slavna-herecka-prezradila-ako-postupovat/wellness-a-fit/fitness/907512.html?utm_source=pluska&amp;utm_medium=zdravie&amp;utm_campaign=crossbox" onclick="window.open(this.href, '_blank'); return false;">
            <img src="https://img.mediacentrum.sk/gallery/nwo/center/302x171/3227498.jpg" alt="Sexy telo ako Scarlett Johansson: Slávna herečka prezradila, ako postupovať" width="302" height="171" />
        </a>
        <div class="newsData">
            <h3>
                <a href="http://wanda.atlas.sk/sexy-telo-ako-scarlett-johansson-slavna-herecka-prezradila-ako-postupovat/wellness-a-fit/fitness/907512.html?utm_source=pluska&amp;utm_medium=zdravie&amp;utm_campaign=crossbox" onclick="window.open(this.href, '_blank'); return false;">Sexy telo ako Scarlett Johansson: Slávna herečka prezradila, ako postupovať</a>
            </h3>
            <div class="clearer"></div>
        </div>
        <div class="clearer"></div>
    </div>
</div>
<div class="newsBottomWrapper">
    <div class="news newsTyp3">
        <a class="linkPhoto"  href="http://wanda.atlas.sk/pit-len-vodu-a-chudnut-urcite-nie/wellness-a-fit/chudnutie/907416.html?utm_source=pluska&amp;utm_medium=zdravie&amp;utm_campaign=crossbox" onclick="window.open(this.href, '_blank'); return false;">
            <img src="https://img.mediacentrum.sk/gallery/nwo/center/302x171/3226910.jpg" alt="Piť len vodu a chudnúť? Určite nie!" width="302" height="171" />
        </a>
        <div class="newsData">
            <h3>
                <a href="http://wanda.atlas.sk/pit-len-vodu-a-chudnut-urcite-nie/wellness-a-fit/chudnutie/907416.html?utm_source=pluska&amp;utm_medium=zdravie&amp;utm_campaign=crossbox" onclick="window.open(this.href, '_blank'); return false;">Piť len vodu a chudnúť? Určite nie!</a>
            </h3>
            <div class="clearer"></div>
        </div>
        <div class="clearer"></div>
    </div>
</div>
<div class="newsBottomWrapper">
    <div class="news newsTyp3">
        <a class="linkPhoto"  href="http://wanda.atlas.sk/pravidelne-cvicenie-mi-zvacsuje-prsia-blud-ci-realita/wellness-a-fit/fitness/907330.html?utm_source=pluska&amp;utm_medium=zdravie&amp;utm_campaign=crossbox" onclick="window.open(this.href, '_blank'); return false;">
            <img src="https://img.mediacentrum.sk/gallery/nwo/center/302x171/3226028.jpg" alt="Pravidelné cvičenie mi zväčšuje prsia: Blud či realita? " width="302" height="171" />
        </a>
        <div class="newsData">
            <h3>
                <a href="http://wanda.atlas.sk/pravidelne-cvicenie-mi-zvacsuje-prsia-blud-ci-realita/wellness-a-fit/fitness/907330.html?utm_source=pluska&amp;utm_medium=zdravie&amp;utm_campaign=crossbox" onclick="window.open(this.href, '_blank'); return false;">Pravidelné cvičenie mi zväčšuje prsia: Blud či realita? </a>
            </h3>
            <div class="clearer"></div>
        </div>
        <div class="clearer"></div>
    </div>
</div>

</div>


      <div class="predplatne">
        
        <p><img alt="Predplatné" class="logo" src="/images/zdravie_new/css/predplatne-logo.png" /></p>    <div class="itemsWrapper">  <div class="item">  <div class="zdravie"><a href="/predplatne/tlacene/zdravie/" onclick="return openTargetBlank(this, event)">&nbsp;</a></div>  </div>    <div class="item">  <div class="plusjedenden"><a href="/predplatne/tlacene/plus-jeden-den/" onclick="return openTargetBlank(this, event)">&nbsp;</a></div>  </div>    <div class="item">  <div class="plus7dni"><a href="/predplatne/tlacene/plus-7-dni/" onclick="return openTargetBlank(this, event)">&nbsp;</a></div>  </div>    <div class="item">  <div class="bajecnazena"><a href="/predplatne/tlacene/bajecna-zena/" onclick="return openTargetBlank(this, event)">&nbsp;</a></div>  </div>    <div class="item">  <div class="sarm"><a href="/predplatne/tlacene/sarm/" onclick="return openTargetBlank(this, event)">&nbsp;</a></div>  </div>    <div class="item">  <div class="emma"><a href="/predplatne/tlacene/emma/" onclick="return openTargetBlank(this, event)">&nbsp;</a></div>  </div>    <div class="item">  <div class="trend"><a href="https://www.newsandmedia.sk/produkty/print/trend/" onclick="return openTargetBlank(this, event)">&nbsp;</a></div>  </div>    <div class="item">  <div class="zahradkar"><a href="/predplatne/tlacene/zahradkar/" onclick="return openTargetBlank(this, event)">&nbsp;</a></div>  </div>    <div class="item">  <div class="dobrejedlo"><a href="/predplatne/tlacene/dobre-jedlo/" onclick="return openTargetBlank(this, event)">&nbsp;</a></div>  </div>    <div class="item">  <div class="polovnictvoarybarstvo"><a href="/predplatne/tlacene/polovnictvo-rybarstvo/" onclick="return openTargetBlank(this, event)">&nbsp;</a></div>  </div>    <div class="clearer"></div>  </div>    <div class="clearer"></div>
      </div>

      <div id="superfooter"></div>
      
		




<div class="sas-position">
    <div class="gpt-slot" id="gpt-id-sas2-zdravie_article_pre-zeny_990x200_970x250_superfooter_d">
		<script type="text/javascript">
			googletag.cmd.push(function() {
				googletag.display('gpt-id-sas2-zdravie_article_pre-zeny_990x200_970x250_superfooter_d');
			});
		</script>
	</div>
</div>

      <div class="outerBanner">

      </div>

  </div>

  <div class="navigContainer">
  <!-- navigaciaPoWeboch -->
    
    






<div class="navigHolder">

  <div class="navigBlock">
  <h5>PLUSKA</h5>
  <ul>
    <li><a href="http://www.pluska.sk/spravy/">Správy</a></li>
    <li><a href="http://www.pluska.sk/soubiznis/">Šoubiznis</a></li>
    <li><a href="http://www.pluska.sk/regiony/">Regióny</a></li>
    <li><a href="http://www.pluska.sk/krimi/">Krimi</a></li>
    <li><a href="http://www.pluska.sk/sport/">Šport</a></li>
    <li><a href="http://www.pluska.sk/magazin/">Magazín</a></li>
    <li><a href="http://www.pluska.sk/stefan-simak/">Rozhovor so&nbsp;Štefanom Šimákom</a></li>
    <li><a href="http://www.pluska.sk/stefan-simak-list-borisovi-filanovi/">List Borisovi Filanovi</a></li>
    <li><a href="http://living.pluska.sk/">Reality</a></li>
  </ul>
  </div>

  <div class="navigBlock">
<h5>PLUS7DNÍ</h5>
<ul>
    <li><a href="http://www.pluska.sk/plus-7-dni/nasa-fikcia/">Naša fikcia</a></li>
    <li><a href="http://www.pluska.sk/plus-7-dni/z-domova/">Domov</a></li>
    <li><a href="http://www.pluska.sk/plus-7-dni/zo-zahranicia/">Zahraničie</a></li>
    <li><a href="http://www.pluska.sk/plus-7-dni/biznis/">Biznis</a></li>
    <li><a href="http://www.pluska.sk/plus-7-dni/ludia/">Ľudia</a></li>
    <li><a href="http://www.pluska.sk/plus-7-dni/veda/">Veda</a></li>
    <li><a href="http://www.pluska.sk/plus-7-dni/relax/">Relax</a></li>
    <li><a href="http://www.pluska.sk/plus-7-dni/rozhovory/">Rozhovory</a></li>
</ul>
</div>

  <div class="navigBlock">
  <h5>ŠARM</h5>
  
  
   <ul id="topMenu" class="">
      <li><a href="/sarm/celebrity/">Celebrity</a></li>
      <li><a href="/zena/moderna-krasna/">Moderná a krásna</a></li>
      <li><a href="/zena/zdravie/">Zdravie a chudnutie</a></li>
      <li><a href="/zena/sex/">Sex a vzťahy</a></li>
      <li><a href="/zena/pribehy/">Príbehy</a></li>
      <li><a href="/sarm/relax/">Relax</a></li>
      <li><a href="/zena/casopisy/">Časopisy</a></li>
   </ul>


  </div>

  <div class="navigBlock">
  <h5>BREJK</h5>
  
  
   <ul id="topMenu" class="">
      <li><a href="/break/news-trends/">News&amp;trends</a></li>
      <li><a href="/break/interview/">Interview</a></li>
      <li><a href="/break/cars/">Cars</a></li>
      <li><a href="/break/girls/">Girls</a></li>
      <li><a href="/break/sex/">Sex</a></li>
      <li><a href="/break/video/">Video</a></li>
      <li><a href="/break/food/">Food</a></li>
      <li><a href="/break/sport/">Sport</a></li>
      <li><a href="/break/travel/">Travel</a></li>
      <li><a href="/break/fashion/">Fashion</a></li>
      <li><a href="/break/history/">History</a></li>
      <li><a href="/break/culture/">Culture</a></li>
   </ul>


  </div>

  <div class="navigBlock">
  <h5>ZÁHRADKÁR</h5>
  <ul>
      <li><a href="/izahradkar/uzitkova-zahrada/">Úžitková záhrada</a></li>
      <li><a href="/izahradkar/okrasna-zahrada/">Okrasná záhrada</a></li>
      <li><a href="/izahradkar/izbove-rastliny/">Izbové rastliny</a></li>
      <li><a href="/izahradkar/balkon-terasa/">Balkón a terasa</a></li>
      <li><a href="/izahradkar/kalendar-zahradkara/">Kalendár záhradkára</a></li>
      <li><a href="/izahradkar/specialy/">Špeciály</a></li>
   </ul>
   </div>

  <div class="navigBlock">
  <h5>PEKNÉ BÝVANIE</h5>
  
  
   <ul id="topMenu" class="">
      <li><a href="/ipeknebyvanie/architektura/"  class="obrazkove">Architektúra  </a></li>
      <li><a href="/ipeknebyvanie/interier/"  class="obrazkove">Interiér  </a></li>
      <li><a href="/ipeknebyvanie/stavba-rekonstrukcia/"  class="obrazkove">Stavba a rekonštrukcia  </a></li>
      <li><a href="/ipeknebyvanie/dizajn-dekor/"  class="obrazkove">Dizajn a Dekor  </a></li>
      <li><a href="/ipeknebyvanie/financovanie-reality/"  class="obrazkove">Financovanie a reality </a></li>
      <li><a href="/ipeknebyvanie/zahrada/"  class="obrazkove">Záhrada  </a></li>
      <li><a href="/ipeknebyvanie/byvanie-slavnych/"  class="obrazkove">Bývanie slávnych </a></li>
      <li><a href="/ipeknebyvanie/poradna/">Poradňa</a></li>
   </ul>


  </div>

  <div class="navigBlock">
  <h5>DOBRÉ JEDLO</h5>
  <ul>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/polievky.html">Polievky</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/salaty.html">Šaláty</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/cestoviny.html">Cestoviny</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/bezmasite.html">Bezmäsité jedlá</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/maso.html">Mäso</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/natierky.html">Nátierky</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/ryby-plody-mora.html">Ryby a plody mora</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/mucniky/zakusky.html">Zákusky</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/chutovky.html">Chuťovky</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/prilohy.html">Prílohy</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/videorecepty.html">Video</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/rady-tipy/">Rady a&nbsp;tipy</a></li>
  </ul>
  </div>

  <div class="clearer"></div>
</div>

  </div>

  <div class="footer">
  <!-- start footer -->
    <div class="footerHolder">  <div class="footLogo"><a href="/izdravie/"><img src="/images/zdravie_new/css/logo4.png" alt="" /></a></div>  


<div><ul class="footerMenu">   <li><a href="http://www.newsandmedia.sk/" onclick="return openTargetBlank(this, event)">O spoločnosti</a></li>   <li class="separator">&nbsp;</li>   <li><a href="http://www.newsandmedia.sk/eticky-kodex/" onclick="return openTargetBlank(this, event)" title="Etický kódex">Etický kódex</a></li>   <li class="separator">&nbsp;</li>   <li><a href="http://abcsr.sk/" onclick="return openTargetBlank(this, event)">ABC Audit</a></li>   <li class="separator">&nbsp;</li>   <li><a href="http://www.newsandmedia.sk/kontakty/" onclick="return openTargetBlank(this, event)">Kontakt</a></li>   <li class="separator">&nbsp;</li>   <li><a href="/predplatne/" onclick="return openTargetBlank(this, event)">Predplatné</a></li>   <li class="separator">&nbsp;</li>   <li><a href="/epaper/" onclick="return openTargetBlank(this, event)">E-paper</a></li>   <li class="separator">&nbsp;</li>   <li><a href="http://www.newsandmedia.sk/inzercia/" onclick="return openTargetBlank(this, event)">Inzercia</a></li>   <li class="separator">&nbsp;</li>   <li><a href="http://www.newsandmedia.sk/kariera/" onclick="return openTargetBlank(this, event)">Zamestnanie</a></li>   <li class="separator">&nbsp;</li>   <li><a href="http://www.newsandmedia.sk/inzercia/" onclick="return openTargetBlank(this, event)">Cenník</a></li>      <li class="separator">&nbsp;</li>      <li><a href="https://www.newsandmedia.sk/gdpr/" onclick="return openTargetBlank(this, event)">GDPR</a></li>  </ul></div>  <div class="clearer"></div>  <p class="copyright">© 2019
 News and Media Holding a.s. Autorské práva sú vyhradené a&nbsp;vykonáva ich vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v&nbsp;slovenskom, ale aj v&nbsp;inom jazyku bez písomného súhlasu vydavateľa je zakázané. Monitoring tlače poskytuje so&nbsp;súhlasom vydavateľa firma Newton IT. <a href="http://www.pluska.sk">www.pluska.sk</a> využíva agentúrne spravodajstvo TASR. Publikovanie alebo ďalšie šírenie obsahu správ, fotografií, audiospráv alebo videospráv zo&nbsp;zdrojov TASR je bez predchádzajúceho písomného súhlasu TASR porušením autorského zákona. Športové výsledky zabezpečuje <a title="Live score" onclick="return openTargetBlank(this, event)" href="http://www.livescore.in/">Live score</a></p>  <p class="webjet">Stránky generuje <a href="http://www.webjet.sk/">redakčný systém WebJET</a> spoločnosti <a href="http://www.interway.sk/">InterWay, a. s.</a> Generované 164 ms.</p>  </div>
  <!-- end footer -->
  </div>
  
  <img style="display:none;" src="https://antares.centrum.sk/2.0/public/insert?documentId=1141517&portal=izdravie&system=webjet&jsonData={%22category%22:%22pre-zeny%22,%22uri%22:%22/izdravie/pre-zeny/neuverite-novinkou-boji-proti-starnutiu-je-netradicny-olej.html%22,%20%22referer%22:%20%22null%22}"/>
  
  <script type="text/javascript" src="/jscripts/pluska_new/scrolltopcontrol.js"></script>
  
      









<!-- (C)2000-2014 Gemius SA - gemiusAudience / pluska.sk / Zdravie-Zenska zona -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0muQna9m27HIt3kwGDfiZMexTDOkgDgXauzwD05sc_b.67';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>




<script src="//player.ooyala.com/static/v4/stable/4.20.7/core.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/4.20.7/video-plugin/main_html5.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/4.20.7/video-plugin/bit_wrapper.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/4.20.7/other-plugin/discovery_api.min.js"></script>
<script src="//static.mediacentrum.sk/ooyala/v0.4/nmh.video.js"></script>





  

<script>
var initDate = "12.03.2019";
var patternDate = /(\d{2})\.(\d{2})\.(\d{4})/;
var publicationDate = new Date(initDate.replace(patternDate,'$3-$2-$1')); ; 
</script>  



<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0046/1263.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 973165786;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/973165786/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
 <!-- Facebook Pixel Code -->


<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '1601679846755510']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1601679846755510&amp;ev=PixelInitialized" /></noscript>






                                                                                    


<!-- Chartbeat - new - START -->
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'izdravie,zenska_zona';
_sf_async_config.authors = 'Katarína Posluchová';



/** CONFIGURATION END **/
(function() {
    function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
        loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
</script>
<!-- Chartbeat - new - END -->











<!--googleoff: index-->
<div style="display:none;">
	<img src="/_don/collector/gif?data_privacy_version=1&brand=zdravie&system=webjet_pluska&page_type=article&document_id=1141517&document_category[]=zenska_zona" id="nmhdongif" alt="" aria-hidden="true" style="position:absolute;width:1px;height:1px;margin:-1px;padding:0;overflow:hidden;clip:rect(0, 0, 0, 0);border: 0;white-space:nowrap;" />
	<iframe src="/_don/static/donframe-v1-local.html" id="nmhdonframe" width="0" height="0" style="position:fixed; top:-10px;">
	</iframe>
	<div data-don="article_image" data-don-image-provider="webjet_pluska" data-don-image-id="/images/izdravie/pre-zeny/novinkou-boji-prosti-starnutiu-je-netradicny-olej-uhadnete-aky/shutterstock_1260655264.jpg"></div><div data-don="article_title">Neuveríte! Novinkou v boji proti starnutiu je netradičný olej</div><div data-don="article_author">Katarína Posluchová</div>
</div>
<!--googleon: index-->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P63DQN7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->





<!-- wjdata: hid=640632, tpid=966, hdid=640632, dhr.len=977, tmphed.len=977, node=node2, is404=null-->
<script type='text/javascript'>console.log('WJDATA: hid=640632, tpid=966, hdid=640632, dhr.len=977, tmphed.len=977, node=node2, is404=null');</script>
 




</body>
</html>
