
  

  

  





<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
  



 
  <!-- META -->
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <meta http-equiv="Content-type" content="text/html;charset=utf-8" />
  <meta http-equiv="Content-language" content="sk" />

  <!-- TITLE -->
  <title>Lepšia imunita vďaka tuku? Radšej príliš nechudnite, radia vedci</title>

  <!-- FAVICON -->
  <link rel="shortcut icon" href="/images/zdravie_new/favicon.ico" type="image/x-icon" />
  <link rel="icon" href="/images/zdravie_new/favicon.ico" type="image/x-icon">

  

  <!-- DESCRIPTION -->
  <meta name="Description" content="S chudnutím to nepreháňajte. Experti dokázali, že tuk môže zachrániť život." />
  

  <meta property="og:url" content="http://www.pluska.sk/izdravie/zivotny-styl/lepsia-imunita-vdaka-tuku-nove-zistenia-vedcov-vas-prekvapia.html" />
  <meta property="og:type" content="article" />
  <meta property="og:title" content="Lepšia imunita vďaka tuku? Radšej príliš nechudnite, radia vedci" />
  <meta property="og:description" content="S chudnutím to nepreháňajte. Experti dokázali, že tuk môže zachrániť život." />
  <meta property="og:image" content="http://www.pluska.sk/images/izdravie/zivotny-styl/lepsia-imunita-vdaka-tuku-nove-zistenia-vedcov-vas-prekvapia/shutterstock_471122510.jpg" />
  <meta property="fb:admins" content="1324333108" />
  <meta property="og:site_name" content="www.pluska.sk" />
  
<link rel="canonical" href="http://www.pluska.sk/izdravie/zivotny-styl/lepsia-imunita-vdaka-tuku-nove-zistenia-vedcov-vas-prekvapia.html" />

  <link rel="stylesheet" media="screen" type="text/css" href="/css/zdravie_new/jquery.ui.css" />

  <!-- CSS -->
  <link rel="stylesheet" media="screen" type="text/css" href="/css/zdravie_new/page.css?v=1512044696000" />

  <link rel="stylesheet" media="screen" type="text/css" href="" />

  <!-- RSS -->
  <link rel="alternate" type="application/atom+xml" title="RSS - kanál www.pluska.sk" href="/rss.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Šoubiznis" href="/rss-soubiznis.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Slovensko" href="/rss-slovensko.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Zahraničie" href="/rss-zahranicie.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Šport" href="/rss-sport.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Zaujímavosti" href="/rss-zaujimavosti.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Ekonomika" href="/rss-ekonomika.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Žena" href="/rss-zena.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Zdravie" href="/rss-zdravie.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Varíme, pečieme" href="/rss-varime-pecieme.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Bývame" href="/rss-byvame.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - V záhrade" href="/rss-v-zahrade.xml" />

  <!-- JAVASCRIPTS -->
  <script type="text/javascript" src="/components/_common/javascript/jquery.min.js" ></script><script type="text/javascript" src="/components/_common/javascript/page_functions.js.jsp?language=sk" ></script><link rel="stylesheet" type="text/css" media="screen" href="/components/form/check_form.css" /> 
  



<!-- new shiny chartbeat start -->
<style id='chartbeat-flicker-control-style' type='text/css'>
    body {
    visibility: hidden !important;
    }
</style>
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 58208 // ACCOUNT NUMBER
    _sf_async_config.domain = 'pluska.sk'; // DOMAIN
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
    // Set a timeout event for 1 second that will remove the body hiding
    // tag from the document if it has not already been removed. This
    // gives the Headline Tester script a total of 1 second to load and run to limit
    // the potential for flicker of headlines.
    // The one second time limit can be adjusted to client preferences.
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
</script>
<script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- new shiny chartbeat end -->
<script async src="https://cdn.onthe.io/io.js/CfHrnMv72mwB"></script>
<script type="text/javascript" src="https://content.aimatch.com/js/sasia/v1/sasia.min.js"></script>
<script type="text/javascript">
    window.SASIA_VIEWTRACKER_DEBUG = true;
    window.SASIA_VIEWTRACKER_ALLOW_BLURRED = true;
</script>
  <!--<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>-->
  <script type="text/javascript" src="/jscripts/pluska_new/jquery.common.js"></script>
  <script type="text/javascript" src="/jscripts/zahradkar/jquery.jscrollpane.min.js"></script>
  <script type="text/javascript" src="/jscripts/zahradkar/jquery.mousewheel.js"></script>

  <script type="text/javascript" src="/jscripts/zdravie_new/features.js"></script>


  <meta property="fb:app_id" content="225630429674"/>

  <!-- fixna reklama -->
  <script type="text/javascript" src="/jscripts/zdravie_new/fixedadd.js"></script>


  


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2036965-6', 'auto');
  ga('create', 'UA-72916033-1', 'auto', 'allInOne');   
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
  ga('allInOne.send', 'pageview');
</script>

<script type="text/javascript" src="https://static.mediacentrum.sk/common/cookies/cookieconsent.min.js" id="cookie-consent-script" data-theme="dark-bottom"></script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

<script type="text/javascript">
(function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)})
(348);
</script>


  
  
  

  
  





<meta name="keywords" content="imunita, odborná štúdia, transplantácia, tuk" />





  <!-- NEXT JAVASCRIPTS -->
  <script type="text/javascript" src="/jscripts/zahradkar/jquery.cycle.js"></script>
  <script type="text/javascript" src="/jscripts/pluska/jquery.ajaxcontent.js"></script>
  <script type="text/javascript" src="/jscripts/zahradkar/jquery.ui.min.js"></script>
  

  
  

  <meta name="google-site-verification" content="rCATt8YXymVtFJ1bjYG0ntljXhjPm4CMdF1Yl7k93cA" />


  <script src="/video/test/swfobject.js" type="text/javascript"></script>
  <script type="text/javascript" src="https://inres.uspech.sk/js/main_ad_04c.js"></script>
</head>
<body class="homepage">

 
<!-- Facebook Icon script --> 
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/sk_SK/all.js#xfbml=1&appId=225630429674";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>
    
<!-- Facebook Pixel Code -->  
<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '1530312673902969']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1530312673902969&amp;ev=PixelInitialized" /></noscript>

<div id="fb-root"></div>



  <div class="pageContainer">








<!--googleoff: index--> <div class="sas-position" data-site="zdravie" data-area="zivotny_styl" data-size="990x200,leaderboard" ></div><!--googleon: index-->



  



      <div class="header">
      <!-- start header -->
        <div class="middleBox">  <div class="headLogo"><a href="/izdravie/" title="Zdravie"><img alt="Zdravie" src="/images/zdravie_new/css/logo4.png" title="Zdravie" /></a></div>  <!--


<div class="predplatne-top-container">
<div class="predplatne-top">
<div class="title"></div>
<a href="/predplatne/zdravie/?utm_source=hlavicka-zdravie&amp;utm_medium=hlavicka-predplatne&amp;utm_campaign=propagacny-banner">Práve v predaji</a>
</div>
</div>
--><!--<a href="http://www.pluska.sk/izdravie/liecba/mate-vysoku-hladinu-cholesterolu-zdrava-strava-nepomoze.html" style="position: absolute; top: -10px; left: 291px;" onclick="window.open(this.href,'_blank');event.returnValue = false;return false"><img alt="Sútaž s mediskin" src="images/banners/izdravie/015_2016-banner_zdravie_c11_300x80-pxl.jpg" /> </a>-->    
<div><div class="searchBox">

















<form class="smallSearchForm" action="/izdravie/vyhladavanie.html" method="get">
<div>
  


<input class="searchInp" type="text" name="words" size="25" value="Vyhľadávanie" id="searchWords" />
<input class="btnSubmitSearch" type="submit" value="Hľadať" />
</div>
</form>


<script type="text/javascript">
//<![CDATA[
function search(event, ui)
{
$('#searchWords').val(ui.item.value);
$(".smallSearchForm").submit();
}
$(document).ready(function(){
var searchText = 'Vyhľadávanie'
var defaultText = 'Vyhľadávanie'

    $("#searchWords").focus(function () {
        var text2 = $(this).val();
        if(text2 == defaultText){
            $(this).val("");
        }else{
            $(this).val(text2);
        }
    });
    $("#searchWords").blur(function () {
        var text2 = $(this).val();
        if(text2 == ""){
            $(this).val('Vyhľadávanie');
        }else{
            $(this).val(text2);
        }
    });
});
//]]>
</script>



</div></div>    <div class="topMenu">  
   <ul id="menuTop">
      <li class="menuULDirClose group21638 ulLiLevel1 hasNoChild"><a href="/topmenu/pluska/"  class="active">Plus JEDEN DEŇ </a></li>
      <li class="menuULDirClose group21640 ulLiLevel1 hasNoChild"><a href="/topmenu/plus-7-dni/">Plus 7 dní</a></li>
      <li class="menuULDirClose group31809 ulLiLevel1 hasNoChild"><a href="/topmenu/emma/">Emma</a></li>
      <li class="menuULDirClose group21642 ulLiLevel1 hasNoChild"><a href="/topmenu/glanc/">Šarm</a></li>
      <li class="menuULDirClose group41803 ulLiLevel1 hasNoChild"><a href="/topmenu/fit-styl/">Fit a štýl</a></li>
      <li class="menuULDirClose group41805 ulLiLevel1 hasNoChild"><a href="/topmenu/mama-ja/">MAMA a ja</a></li>
      <li class="menuULDirClose group21644 ulLiLevel1 hasNoChild"><a href="/topmenu/zahradkar/">Záhradkár</a></li>
      <li class="menuULDirClose group21646 ulLiLevel1 hasNoChild"><a href="/topmenu/zdravie/">Zdravie</a></li>
      <li class="menuULDirClose group21648 ulLiLevel1 hasNoChild"><a href="/topmenu/pekne-byvanie/">Pekné bývanie</a></li>
      <li class="menuULDirClose group21650 ulLiLevel1 hasNoChild"><a href="/topmenu/dobre-jedlo/">Dobré jedlo</a></li>
      <li class="menuULDirClose group24048 ulLiLevel1 hasNoChild"><a href="/topmenu/polovnictvo-rybarstvo/">Poľovníctvo</a></li>
      <li class="menuULDirClose group39648 ulLiLevel1 hasNoChild"><a href="/topmenu/viralne/">Virálne</a></li>
      <li class="menuULDirClose group39650 ulLiLevel1 hasNoChild"><a href="/topmenu/vju/">Vju</a></li>
   </ul>

    <div class="clearer"></div>    
   <ul id="menuTop2" class="">
      <li><a href="/izdravie/liecba/">Liečba</a></li>
      <li><a href="/izdravie/chudnutie/"  class="obrazkove">Chudnutie  </a></li>
      <li><a href="/izdravie/zenska-zona/">Pre ženy</a></li>
      <li><a href="/izdravie/zdrave-dieta/">Deti</a></li>
      <li class="open"><a href="/izdravie/zivotny-styl/">Životný štýl</a></li>
      <li><a href="/izdravie/bud-fit/">Buď fit</a></li>
      <li><a href="/izdravie/zdrave-jedlo/">Zdravé jedlo</a></li>
   </ul>

  </div>    <div class="clearer"></div>  </div>
        <div class='clearer'>&nbsp;</div>
      <!-- end header -->
      </div>

      <div class="contentBox" id="contentBoxId">
      <!-- content start -->

        <div class="contentBoxArticle">

          <div class="drobeckovaNavigacia">
            <a href='/izdravie/'>Zdravie</a> <span class="navbarSeparator">&nbsp;</span> <a href='/izdravie/zivotny-styl/'>Životný štýl</a>
            <div class="navbarEnd">&nbsp;</div>
          </div>

          <h1>Lepšia imunita vďaka tuku? Radšej príliš nechudnite, radia vedci</h1>
          <div class="infoBar infoBarArticle"><div class="time"><span class="flagDnes">dnes</span></div>
          <div class="fbookLike"><div class="fb-like" data-href="http://www.pluska.sk/izdravie/zivotny-styl/lepsia-imunita-vdaka-tuku-nove-zistenia-vedcov-vas-prekvapia.html" data-send="false" data-layout="button_count" data-width="50" data-show-faces="false" data-action="recommend" data-share="true"></div></div>
          </div>
          <p class="perexData"><strong>S chudnutím to nepreháňajte. Experti dokázali, že tuk môže zachrániť život.</strong></p>

          <!-- perex obrazok -->
          
<script type="text/javascript" src="/jscripts/pluska/swfobject.js"></script>




  <a href="/fotogaleria-zdravie/?foto=&clanok=1108555" title="Tuk je zlý pán, ale dobrý sluha. Viete, koľko ho potrebujete? ">
  <div class="perexImage">

    <img src="/thumb/images/izdravie/zivotny-styl/lepsia-imunita-vdaka-tuku-nove-zistenia-vedcov-vas-prekvapia/shutterstock_471122510.jpg?w=670&amp;h=376&amp;ip=5" alt="Tuk je zlý pán, ale dobrý sluha. Viete, koľko ho potrebujete? " />
    
    <div class="imageDesc">
      <p class="desc"><nointext>Tuk je zlý pán, ale dobrý sluha. Viete, koľko ho potrebujete? <span class="author">Autor: Shutterstock.com</span></nointext></p>
    </div>
    
  </div>
  </a>


    

          <!-- suvisiaci clanok -->
          





<div class="relatedPagesBox"><div class="relatedPagesHeader">Tip na&nbsp;ďalší článok</div><div class="item"><a href='/izdravie/liecba/staci-tak-malo-rakovinu-pomoze-liecit-virus-veria-vedci.html'><span class="link">Stačí tak málo? Rakovinu pomôže liečiť vírus, veria vedci</span>&nbsp;<span class="more">...viac</span></a></div></div>


 


          <div id="links">
              <a href="http://lekar.pluska.sk/?utm_source=izdravie&utm_medium=izdravie-clanok&utm_campaign=izdravie-clanok-link" target="_blank"><img src="/images/zdravie_new/css/lekar-logo.png" style="border: none;"/><br/>Nájdite si lekára</a>
              <a href="http://vyhodnelieky.pluska.sk/PublicZone/Lieky/GS.aspx?utm_source=izdravie&utm_medium=izdravie-clanok&utm_campaign=izdravie-clanok-link" target="_blank"><img src="/images/zdravie_new/css/vyhodnelieky-logo.png" style="border: none;"/><br/>Ušetrite za lieky</a>
            </div>
          <div class="contentText">
        




        
            <p>Ak ste posadnutí zbavovania sa telesného tuku, mali by ste vedieť, že ho potrebujete. Nielenže je to úložisko energie, ale pomáha udržiavať teplotu tela a&nbsp;ďalšie systémy. A&nbsp;zdá sa, že má aj veľa do&nbsp;činenia s&nbsp;imunitným systémom, hoci jeho úloha v&nbsp;tejto oblasti ešte nie je úplne objasnená. Kým priveľa tuku tento vzťah vyvádza z&nbsp;rovnováhy a&nbsp;<a href="/izdravie/zdrave-jedlo/malo-zinku-moze-za-zlu-naladu-aj-imunitu-doplnte-ho-strave.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">oslabuje imunitný systém</a>, zdá sa, že rovnako škodlivé je ho mať aj málo.</p>    <p class="text-center"><a href="/izdravie/chudnutie/zapchat-nosy-bez-cuchu-nepribera-zistili-prekvapeni-vedci.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false"><strong>Môžete jesť a&nbsp;nepriberiete!&nbsp;Nečakaná cesta chudnutia prekvapila aj vedecký tím</strong></a></p><!--googleoff: index--> <div class="sas-position" data-site="zdravie" data-area="zivotny_styl" data-size="videoad" ></div><!--googleon: index-->    <h2>Tuk si pamätá</h2>    <p>Výskumníci z&nbsp;amerického Národného inštitútu zdravia zistili, že v&nbsp;tuku je vysoká koncentrácia zvláštneho druhu T-buniek bojujúcich s&nbsp;infekciou. Bunky, ktoré si pamätajú infekcie, aby proti nim nabudúce mohli bojovať silnejšie, nie sú samozrejme nič nové, len úloha tuku sa dosiaľ nedocenila.</p>    <p class="text-center"><a href="/izdravie/liecba/zasady-liecby-pri-viroze-ktore-zabrania-nebezpecnym-komplikaciam.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false"><strong>Liečite si virózu?&nbsp;Toto zabráni, aby sa vám choroba predĺžila</strong></a></p>    <p>Navyše, tento tuk možno preniesť. Vedci to skúšali zatiaľ na&nbsp;myšiach a&nbsp;potkanoch s&nbsp;prekvapivým výsledkom. Ak infikovali prvé zviera patogénom, jeho tuk si ho zapamätal. V&nbsp;tuku uchovanú informáciu o&nbsp;votrelcovi vedci dokázali transplantovať do&nbsp;druhého zvieraťa. Ich metabolizmus sa akoby prepol a&nbsp;ich T-bunky boli schopné makať oveľa agresívnejšie. Dočkáme sa transplantácie tuku v&nbsp;boji proti chorobám? Vedci dúfajú, že by sa tak mohli zachrániť životy.</p>    <h2>Ste akurát?</h2>    <p>Za nebezpečné množstvo sa považuje 5&nbsp;a&nbsp;menej percent telesného tuku u&nbsp;mužov a&nbsp;12&nbsp;percent a&nbsp;menej u&nbsp;žien. Nespoliehajte sa však, že nadváha je zdravá! Ak ste žena a&nbsp;máte viac ako 32% tuku v&nbsp;tele a&nbsp;muž a&nbsp;viac ako 25%&nbsp;tuku, je zle a&nbsp;<a href="/izdravie/muzsky-svet/pivne-brucho-naozaj-zabija-skoru-smrt-abdominalny-tuk-potvrdila-studia.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">hrozia vám všetky civilizačné ochorenia</a>.&nbsp;</p>    <p><strong>Čítajte aj:</strong></p>    <ul>   <li><strong><a href="/izdravie/chudnutie/zabudate-jest-preto-priberate-vzorec-vyrata-kolko-kalorii-je-minimum.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Zabúdate jesť?&nbsp;Preto priberáte. Vzorec vyráta, koľko kalórií je minimum</a></strong></li>   <li><strong><a href="/izdravie/zivotny-styl/10-krokov-otuzilej-vyzvy-chcete-100-nu-imunitu-ide-aj-prijemne.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">10 krokov otužilej výzvy. Chcete 100%-tnú imunitu?&nbsp;Ide to aj príjemne</a></strong></li>   <li><strong><a href="/izdravie/chudnutie/chcete-schudnut-pomocou-plastickeho-chirurga-toto-ste-mali-vediet.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Chcete schudnúť s&nbsp;pomocou plastického chirurga?&nbsp;Toto by ste mali vedieť</a></strong></li>   <li><strong><a href="/izdravie/zdrave-jedlo/recept-imunitu-mrkvovy-krem-pomarancom-zazvorom.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">RECEPT pre&nbsp;imunitu:&nbsp;Mrkvový krém s&nbsp;pomarančom a&nbsp;zázvorom</a></strong></li>   <li><strong><a href="/izdravie/chudnutie/stihlost-pod-kontrolou-ratate-kalorie-4-rady-vyzivovej-poradkyne-ocenite.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Štíhlosť pod kontrolou:&nbsp;Rátate kalórie?&nbsp;4&nbsp;tipy výživovej poradkyne</a></strong></li>  </ul>    





    <a class="bluewiki" href="/izdravie/wiki/imunita.html">
      <span class="bluewikitext">
        Imunita
      </span>
    </a>
    

</p>

            
            





 
            <div id="wiki-grey"> 
          <span class="wiki-grey">V tomto článku sa zaoberáme</span>
          
        <a href="/izdravie/wiki/imunita.html" class="wiki-grey">
          Imunita
          <span class="bluemore">...viac</span>
        </a>
        </div>


            
          </div>

          
          <div class="boxInfoBarSource">
            <span class="zdroj">Autor: Dáša Balogová</span>
          </div>
          

          
          
<div class="galeriaHeader">Fotogaléria</div>
<div class="mediathumb">
<a href="/fotogaleria-zdravie/?foto=shutterstock_471122510.jpg&clanok=1108555" title="Tuk je zlý pán, ale dobrý sluha. Viete, koľko ho potrebujete? "><img src="/thumb/images/izdravie/zivotny-styl/lepsia-imunita-vdaka-tuku-nove-zistenia-vedcov-vas-prekvapia/shutterstock_471122510.jpg?w=162&amp;h=91&amp;ip=6" alt="" class="first"/></a>
  <div class="clearer">&nbsp;</div>
  <a href="/fotogaleria-zdravie/?foto=nahlady&clanok=1108555" class="linktoall">celá galéria <span class="count">...(1 fotka)</span></a>
</div>



          <!-- FB diskusia -->
          <div class="fbookLikeBottom"><div class="fb-like fb-likeBig" data-href="http://www.pluska.sk/izdravie/zivotny-styl/lepsia-imunita-vdaka-tuku-nove-zistenia-vedcov-vas-prekvapia.html" data-layout="standard" data-action="recommend" data-show-faces="false" data-share="true"></div> </div>
          






<!--googleoff: index--> <div class="sas-position" data-site="zdravie" data-area="zivotny_styl" data-size="wallpaper" ></div><!--googleon: index-->


          <a name="fb-coment"></a>
          <div class="fb-comments" data-href="http://www.pluska.sk/izdravie/zivotny-styl/lepsia-imunita-vdaka-tuku-nove-zistenia-vedcov-vas-prekvapia.html" data-num-posts="10" data-width="500"></div>

          <!-- dalsie clanky zo sekcie -->
          <h2 class="otherArticle">Ďalšie články z tejto sekcie</h2>
          










  
    <div class="newsSubItem">
      
      <div class="newsImg">
      
        <a href="/izdravie/zivotny-styl/lepsia-imunita-vdaka-tuku-nove-zistenia-vedcov-vas-prekvapia.html"><img src="/thumb/images/izdravie/zivotny-styl/lepsia-imunita-vdaka-tuku-nove-zistenia-vedcov-vas-prekvapia/shutterstock_471122510.jpg?w=320&amp;h=181&amp;ip=5" alt="Lepšia imunita vďaka tuku? Radšej príliš nechudnite, radia vedci" /></a>
      
      
      </div>
      <div class="rightInfo">
        <h2><a href="/izdravie/zivotny-styl/lepsia-imunita-vdaka-tuku-nove-zistenia-vedcov-vas-prekvapia.html">Lepšia imunita vďaka tuku? Radšej príliš nechudnite, radia vedci</a></h2>
        <div class="infoBar"><div class="time"><span class="flagDnes">dnes</span></div></div>
        <div class="newsPerex">S chudnutím to nepreháňajte. Experti dokázali, že tuk môže zachrániť život. <a href="/izdravie/zivotny-styl/lepsia-imunita-vdaka-tuku-nove-zistenia-vedcov-vas-prekvapia.html" class="readMore">Čítať viac</a></div>
      </div>
      <div class="clearer">&nbsp;</div>
    </div>
  
    <div class="newsSubItem">
      
      <div class="newsImg">
      
        <a href="/izdravie/zivotny-styl/vzopreli-osudu-sancu-zivot-im-nedavali-dnes-maju-pracu-aj-stastne-vztahy.html"><img src="/thumb/images/izdravie/zivotny-styl/vzopreli-osudu-sancu-zivot-im-nedavali-dnes-maju-pracu-aj-stastne-vztahy/shutterstock_633578417.jpg?w=320&amp;h=181&amp;ip=5" alt="Vzopreli sa osudu: Šancu na život im nedávali, dnes majú prácu a šťastné vzťahy" /></a>
      
      
      </div>
      <div class="rightInfo">
        <h2><a href="/izdravie/zivotny-styl/vzopreli-osudu-sancu-zivot-im-nedavali-dnes-maju-pracu-aj-stastne-vztahy.html">Vzopreli sa osudu: Šancu na život im nedávali, dnes majú prácu a šťastné vzťahy</a></h2>
        <div class="infoBar"><div class="time"><span class="word">včera</span></div></div>
        <div class="newsPerex">Aj s fyzickým hendikepom sa dá žiť naplno a šťastne. Hlavne sa neľutovať a milovať život. <a href="/izdravie/zivotny-styl/vzopreli-osudu-sancu-zivot-im-nedavali-dnes-maju-pracu-aj-stastne-vztahy.html" class="readMore">Čítať viac</a></div>
      </div>
      <div class="clearer">&nbsp;</div>
    </div>
  
    <div class="newsSubItem">
      
      <div class="newsImg">
      
        <a href="/izdravie/zivotny-styl/cestopis-sen-teple-indii-spina-kdeze.html"><img src="/thumb/images/izdravie/zivotny-styl/cisto-ako-indii/img_7776.jpg?w=320&amp;h=181&amp;ip=5" alt="Cestopis: Sen o teple v Indii. A špina? Ale kdeže" /></a>
      
      
      </div>
      <div class="rightInfo">
        <h2><a href="/izdravie/zivotny-styl/cestopis-sen-teple-indii-spina-kdeze.html">Cestopis: Sen o teple v Indii. A špina? Ale kdeže</a></h2>
        <div class="infoBar"><div class="time"><span class="word">07.01.2018</span></div></div>
        <div class="newsPerex">Táto krajina dokáže byť aj čistá, neturistická a lacná. Zažijete tu niečo, čo ste poznali len z dokumentárnych filmov. <a href="/izdravie/zivotny-styl/cestopis-sen-teple-indii-spina-kdeze.html" class="readMore">Čítať viac</a></div>
      </div>
      <div class="clearer">&nbsp;</div>
    </div>
  
    <div class="newsSubItem">
      
      <div class="newsImg">
      
        <a href="/izdravie/zivotny-styl/vas-pribeh-bol-som-ako-lord-voldemort-z-prepracovanosti-kruta-diagnoza.html"><img src="/thumb/images/izdravie/zivotny-styl/ako-lord-voldemort/rh_cx9b1741.jpg?w=320&amp;h=181&amp;ip=5" alt="Váš príbeh: Bol som ako lord Voldemort. Z prepracovanosti krutá diagnóza" /></a>
      
      
      </div>
      <div class="rightInfo">
        <h2><a href="/izdravie/zivotny-styl/vas-pribeh-bol-som-ako-lord-voldemort-z-prepracovanosti-kruta-diagnoza.html">Váš príbeh: Bol som ako lord Voldemort. Z prepracovanosti krutá diagnóza</a></h2>
        <div class="infoBar"><div class="time"><span class="word">06.01.2018</span></div></div>
        <div class="newsPerex">Len boľavé koleno a únava, to nemôže byť nič vážne, vravel si Róbert z Nemšovej. Takto nenápadne sa mu prihlásila akútna leukémia. <a href="/izdravie/zivotny-styl/vas-pribeh-bol-som-ako-lord-voldemort-z-prepracovanosti-kruta-diagnoza.html" class="readMore">Čítať viac</a></div>
      </div>
      <div class="clearer">&nbsp;</div>
    </div>
  
    <div class="newsSubItem">
      
      <div class="newsImg">
      
        <a href="/izdravie/zivotny-styl/7-tipov-proti-poobednej-unave-co-vam-po-jedle-najviac-chyba.html"><img src="/thumb/images/izdravie/zivotny-styl/7-tipov-proti-poobednej-unave-co-vam-po-jedle-najviac-chyba/shutterstock_543105670.jpg?w=320&amp;h=181&amp;ip=5" alt="7 trikov na poobednú únavu. Čo vám najviac chýba?" /></a>
      
      
      </div>
      <div class="rightInfo">
        <h2><a href="/izdravie/zivotny-styl/7-tipov-proti-poobednej-unave-co-vam-po-jedle-najviac-chyba.html">7 trikov na poobednú únavu. Čo vám najviac chýba?</a></h2>
        <div class="infoBar"><div class="time"><span class="word">05.01.2018</span></div></div>
        <div class="newsPerex">Čo je zle, ak sa vás deň čo deň poobede zmocní neprekonateľná únava? Nedostatok kofeínu určite nie! <a href="/izdravie/zivotny-styl/7-tipov-proti-poobednej-unave-co-vam-po-jedle-najviac-chyba.html" class="readMore">Čítať viac</a></div>
      </div>
      <div class="clearer">&nbsp;</div>
    </div>
  





  
  <div class="news_paging">
  <span class="pagePrev btnblue">Späť</span>
  <span class="numPage">1</span>
  
  <a href="/izdravie/zivotny-styl/?page=2">
  <span class="numPage">2</span>
  </a>
  <a href="/izdravie/zivotny-styl/?page=3">
  <span class="numPage">3</span>
  </a>
  <a href="/izdravie/zivotny-styl/?page=4">
  <span class="numPage">4</span>
  </a>
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  <a href="/izdravie/zivotny-styl/?page=2" class="anextPage">
  <span class="pageNext btnblue">Ďalej</span></a></div>





        </div>
      <!-- content end -->
      </div>

      <div class="rightBox">
        <div id="navigationForFix">
        <!-- right box start -->
        

  





<div id="skfhgs1515487308787" style="display:none;"><a onclick="window.open(this.href,'_blank');return false;" href="http://go.cz.bbelements.com/please/track/adClick/campaign/155404/plan/606750/banner/669848/bannerType/4/" title="Odkaz sa otvorí v novom okne"><img alt="" src="/files/ab/zdravie.jpg"></a></div>
<script>var blockAdBlock = false,
            abtrack1 = false,
            abtrack2 = false,
            abtrackcookie = "v2_";


</script>
<script type="text/javascript" src="https://pluska.sk/jscripts/blockadblock/blockadblock.min.js"></script>
<script>
  myBlockAdBlock = new BlockAdBlock({
    checkOnLoad: true,
    resetOnEnd: true
});




  function getCookieCustomBlocker(cname) {
      var name = cname + "=";
      var ca = document.cookie.split(';');
      for(var i=0; i<ca.length; i++) {
          var c = ca[i];
          while (c.charAt(0)==' ') c = c.substring(1);
          if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
      }
      return "";
  }

  function adBlockNotDetected() {
    var iscookie = getCookieCustomBlocker(abtrackcookie);
    if (iscookie=="") {
      if (typeof ga !== "undefined") {
          console.log('blocker no');
          document.cookie = abtrackcookie+"=no; expires=Thu, 18 Dec 2020 12:00:00 UTC; path=/";
          ga('send', 'pageview', {
              page: '/test/blocker/v3/no',
              title: 'blocker no'
          });
      }
    }
  }
  function adBlockDetected() {
    //
    $('#skfhgs1515487308787 img')
    .attr('src', '')
    .load(function() {
      $('#skfhgs1515487308787').show();
      $('#skfhgs1515487308787 img').css('display','block!important');
    })
    .attr('src', '/files/ab/zdravie.jpg');
    $.ajax({ type: "POST",
      url: "/components/_common/ab/ajax.jsp",
      data: { id: 2 },
      cache:false
    });
    //
    var iscookie = getCookieCustomBlocker(abtrackcookie);
    if (iscookie=="") {
      if (typeof ga !== "undefined") {
          console.log('blocker yes');
          document.cookie = abtrackcookie+"=yes; expires=Thu, 18 Dec 2020 12:00:00 UTC; path=/";
          ga('send', 'pageview', {
              page: '/test/blocker/v3/yes',
              title: 'blocker yes'
          });
      }
    }
  }
ga(function() {
  abtrack1 = ga.getByName('t0').get('trackingId');
  abtrack2 = ga.getByName('allInOne').get('trackingId');
  if (abtrack1) abtrackcookie += "abdetect_" + abtrack1;
  if (abtrack2) abtrackcookie += "_" + abtrack2;

    if(typeof myBlockAdBlock === 'undefined') {
      adBlockDetected();
  } else {
      myBlockAdBlock.onDetected(adBlockDetected);
      myBlockAdBlock.onNotDetected(adBlockNotDetected);
  }
});
</script>






<!--googleoff: index--> <div class="sas-position" data-site="zdravie" data-area="zivotny_styl" data-size="square,doublesquare" data-position="1" ></div><!--googleon: index-->

  <!-- Tituka -->      





<!--googleoff: index--> <div class="sas-position" data-site="zdravie" data-area="zivotny_styl" data-size="dbs_rtb" ></div><!--googleon: index-->

  
  
  
  
  


   




  <h2 class="boxHeader"><span class="icon iconnajnovsieclanky">&nbsp;</span>Najnovšie články</h2>
    <div class="news newsTyp5">
    
    
      <div class="newsItem newsItem0">
        <a href="/izdravie/chudnutie/9-hlavnych-chyb-ktore-zeny-robia-snahe-schudnut.html" class="imgHref"><img alt="9 hlavných chýb, ktoré ženy robia v snahe schudnúť" title="9 hlavných chýb, ktoré ženy robia v snahe schudnúť" src="/thumb/images/izdravie/chudnutie/9-hlavnych-chyb-ktore-zeny-robia-snahe-schudnut/shutterstock_596416361.jpg?w=134&amp;h=75&amp;ip=5" /></a>    
        <h3><a href="/izdravie/chudnutie/9-hlavnych-chyb-ktore-zeny-robia-snahe-schudnut.html">9 hlavných chýb, ktoré ženy robia v snahe schudnúť</a></h3>
      </div>
        
    
    
      <div class="newsItem newsItem1">
        <a href="/izdravie/zivotny-styl/lepsia-imunita-vdaka-tuku-nove-zistenia-vedcov-vas-prekvapia.html" class="imgHref"><img alt="Lepšia imunita vďaka tuku? Radšej príliš nechudnite, radia vedci" title="Lepšia imunita vďaka tuku? Radšej príliš nechudnite, radia vedci" src="/thumb/images/izdravie/zivotny-styl/lepsia-imunita-vdaka-tuku-nove-zistenia-vedcov-vas-prekvapia/shutterstock_471122510.jpg?w=134&amp;h=75&amp;ip=5" /></a>    
        <h3><a href="/izdravie/zivotny-styl/lepsia-imunita-vdaka-tuku-nove-zistenia-vedcov-vas-prekvapia.html">Lepšia imunita vďaka tuku? Radšej príliš nechudnite, radia vedci</a></h3>
      </div>
        
    
    
      <div class="newsItem newsItem0">
        <a href="/izdravie/liecba/video-vysetrenie-skryteho-krvacania-vam-moze-zachranit-zivot.html" class="imgHref"><img alt="VIDEO: Vyšetrenie skrytého krvácania vám môže zachrániť život" title="VIDEO: Vyšetrenie skrytého krvácania vám môže zachrániť život" src="/thumb/images/izdravie/liecba/video-vysetrenie-skryteho-krvacania-vam-moze-zachranit-zivot/shutterstock_665682337.jpg?w=134&amp;h=75&amp;ip=5" /></a>    
        <h3><a href="/izdravie/liecba/video-vysetrenie-skryteho-krvacania-vam-moze-zachranit-zivot.html">VIDEO: Vyšetrenie skrytého krvácania vám môže zachrániť život</a></h3>
      </div>
        
    
    
      <div class="newsItem newsItem1">
        <a href="/izdravie/bud-fit/radi-trener-com-cvicite-vyber-sportovej-obuvi-dobre-zvazte.html" class="imgHref"><img alt="Radí tréner: V čom cvičíte? Výber športovej obuvi dobre zvážte" title="Radí tréner: V čom cvičíte? Výber športovej obuvi dobre zvážte" src="/thumb/images/izdravie/bud-fit/nova-web-stranka/shutterstock_561487762.jpg?w=134&amp;h=75&amp;ip=5" /></a>    
        <h3><a href="/izdravie/bud-fit/radi-trener-com-cvicite-vyber-sportovej-obuvi-dobre-zvazte.html">Radí tréner: V čom cvičíte? Výber športovej obuvi dobre zvážte</a></h3>
      </div>
        
    
    <div class="clearer">&nbsp;</div>
    </div>
  


  <div id="pr-ibill-positions" style="display: none;">  <h2 class="boxHeader">Naše tipy</h2>  <div class="news">  





<!--googleoff: index--> <div class="sas-position" data-site="zdravie" data-area="zivotny_styl" data-size="hobbybox" data-position="1" ></div><!--googleon: index-->

  





<!--googleoff: index--> <div class="sas-position" data-site="zdravie" data-area="zivotny_styl" data-size="hobbybox" data-position="2" ></div><!--googleon: index-->

  





<!--googleoff: index--> <div class="sas-position" data-site="zdravie" data-area="zivotny_styl" data-size="hobbybox" data-position="3" ></div><!--googleon: index-->

  





<!--googleoff: index--> <div class="sas-position" data-site="zdravie" data-area="zivotny_styl" data-size="hobbybox" data-position="4" ></div><!--googleon: index-->

  <div class="clearer">&nbsp;</div>  </div>  </div>
        <div id="ancestors" class="gap"></div>
        <div id="fixed" style="min-height: 300px;">
        
        </div>
        <div class="clearer">&nbsp;</div>
        <!-- right box end -->
        </div>
      </div>

      <div class="clearer" id="bottomAddPositioning">&nbsp;</div>

      
      
<div class="boxwanda">
  <h2><a href="http://www.wanda.sk" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">wanda.sk</a></h2>
<!--Najnovsie clanky z Wandy-->
<div class="newsBottomWrapper">
    <div class="news newsTyp3">
        <a class="linkPhoto"  href="http://wanda.atlas.sk/stale-neviete-schudnut-nezmyselne-myty-ktore-su-mozno-na-vine/wellness-a-fit/chudnutie/897112.html?utm_source=pluska&amp;utm_medium=zdravie&amp;utm_campaign=crossbox" onclick="window.open(this.href, '_blank'); return false;">
            <img src="https://img.mediacentrum.sk/gallery/nwo/center/302x171/3105876.jpg" alt="Stále neviete schudnúť? Nezmyselné mýty, ktoré sú (možno) na vine " width="302" height="171" />
        </a>
        <div class="newsData">
            <h3>
                <a href="http://wanda.atlas.sk/stale-neviete-schudnut-nezmyselne-myty-ktore-su-mozno-na-vine/wellness-a-fit/chudnutie/897112.html?utm_source=pluska&amp;utm_medium=zdravie&amp;utm_campaign=crossbox" onclick="window.open(this.href, '_blank'); return false;">Stále neviete schudnúť? Nezmyselné mýty, ktoré sú (možno) na vine </a>
            </h3>
            <div class="clearer"></div>
        </div>
        <div class="clearer"></div>
    </div>
</div>
<div class="newsBottomWrapper">
    <div class="news newsTyp3">
        <a class="linkPhoto"  href="http://wanda.atlas.sk/totalne-sokujuce-z-choroby-sa-zotavila-vdaka-cviceniu/wellness-a-fit/chudnutie/897038.html?utm_source=pluska&amp;utm_medium=zdravie&amp;utm_campaign=crossbox" onclick="window.open(this.href, '_blank'); return false;">
            <img src="https://img.mediacentrum.sk/gallery/nwo/center/302x171/3104816.jpg" alt="Totálne šokujúce: Z choroby sa zotavila vďaka cvičeniu" width="302" height="171" />
        </a>
        <div class="newsData">
            <h3>
                <a href="http://wanda.atlas.sk/totalne-sokujuce-z-choroby-sa-zotavila-vdaka-cviceniu/wellness-a-fit/chudnutie/897038.html?utm_source=pluska&amp;utm_medium=zdravie&amp;utm_campaign=crossbox" onclick="window.open(this.href, '_blank'); return false;">Totálne šokujúce: Z choroby sa zotavila vďaka cvičeniu</a>
            </h3>
            <div class="clearer"></div>
        </div>
        <div class="clearer"></div>
    </div>
</div>
<div class="newsBottomWrapper">
    <div class="news newsTyp3">
        <a class="linkPhoto"  href="http://wanda.atlas.sk/krasne-nohy-raz-dva-vieme-za-aky-cas-budete-vidiet-vysledky/wellness-a-fit/fitness/897000.html?utm_source=pluska&amp;utm_medium=zdravie&amp;utm_campaign=crossbox" onclick="window.open(this.href, '_blank'); return false;">
            <img src="https://img.mediacentrum.sk/gallery/nwo/center/302x171/3002775.jpg" alt="Krásne nohy raz – dva: Vieme, za aký čas budete vidieť výsledky" width="302" height="171" />
        </a>
        <div class="newsData">
            <h3>
                <a href="http://wanda.atlas.sk/krasne-nohy-raz-dva-vieme-za-aky-cas-budete-vidiet-vysledky/wellness-a-fit/fitness/897000.html?utm_source=pluska&amp;utm_medium=zdravie&amp;utm_campaign=crossbox" onclick="window.open(this.href, '_blank'); return false;">Krásne nohy raz – dva: Vieme, za aký čas budete vidieť výsledky</a>
            </h3>
            <div class="clearer"></div>
        </div>
        <div class="clearer"></div>
    </div>
</div>

</div>


      <div class="predplatne">
        
        <p><img alt="Predplatné" class="logo" src="/images/zdravie_new/css/predplatne-logo.png" /></p>    <div class="itemsWrapper">  <div class="item">  <div class="zdravie"><a href="/predplatne/tlacene/zdravie/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">&nbsp;</a></div>  </div>    <div class="item">  <div class="plusjedenden"><a href="/predplatne/tlacene/plus-jeden-den/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">&nbsp;</a></div>  </div>    <div class="item">  <div class="plus7dni"><a href="/predplatne/tlacene/plus-7-dni/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">&nbsp;</a></div>  </div>    <div class="item">  <div class="bajecnazena"><a href="/predplatne/tlacene/bajecna-zena/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">&nbsp;</a></div>  </div>    <div class="item">  <div class="sarm"><a href="/predplatne/tlacene/sarm/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">&nbsp;</a></div>  </div>    <div class="item">  <div class="emma"><a href="/predplatne/tlacene/emma/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">&nbsp;</a></div>  </div>    <div class="item">  <div class="peknebyvanie"><a href="/predplatne/tlacene/pekne-byvanie/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">&nbsp;</a></div>  </div>    <div class="item">  <div class="zahradkar"><a href="/predplatne/tlacene/zahradkar/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">&nbsp;</a></div>  </div>    <div class="item">  <div class="dobrejedlo"><a href="/predplatne/tlacene/dobre-jedlo/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">&nbsp;</a></div>  </div>      <div class="item">  <div class="polovnictvoarybarstvo"><a href="/predplatne/tlacene/polovnictvo-rybarstvo/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">&nbsp;</a></div>  </div>    <div class="clearer"></div>  </div>    <div class="clearer"></div>
      </div>

      <div id="superfooter"></div>
      
      
<!--googleoff: index--><div class="sas-position" data-site="zdravie" data-area="floating" data-size="superfooter"></div><!--googleon: index-->


      <div class="outerBanner">

      </div>

  </div>

  <div class="navigContainer">
  <!-- navigaciaPoWeboch -->
    
    






<div class="navigHolder">

  <div class="navigBlock">
  <h5>PLUSKA</h5>
  <ul>
    <li><a href="http://www.pluska.sk/spravy/">Správy</a></li>
    <li><a href="http://www.pluska.sk/soubiznis/">Šoubiznis</a></li>
    <li><a href="http://www.pluska.sk/regiony/">Regióny</a></li>
    <li><a href="http://www.pluska.sk/krimi/">Krimi</a></li>
    <li><a href="http://www.pluska.sk/sport/">Šport</a></li>
    <li><a href="http://www.pluska.sk/magazin/">Magazín</a></li>
    <li><a href="http://www.pluska.sk/stefan-simak/">Rozhovor so&nbsp;Štefanom Šimákom</a></li>
    <li><a href="http://www.pluska.sk/stefan-simak-list-borisovi-filanovi/">List Borisovi Filanovi</a></li>
    <li><a href="http://living.pluska.sk/">Reality</a></li>
  </ul>
  </div>

  <div class="navigBlock">
<h5>PLUS7DNÍ</h5>
<ul>
    <li><a href="http://www.pluska.sk/plus-7-dni/nasa-fikcia/">Naša fikcia</a></li>
    <li><a href="http://www.pluska.sk/plus-7-dni/z-domova/">Domov</a></li>
    <li><a href="http://www.pluska.sk/plus-7-dni/zo-zahranicia/">Zahraničie</a></li>
    <li><a href="http://www.pluska.sk/plus-7-dni/biznis/">Biznis</a></li>
    <li><a href="http://www.pluska.sk/plus-7-dni/ludia/">Ľudia</a></li>
    <li><a href="http://www.pluska.sk/plus-7-dni/veda/">Veda</a></li>
    <li><a href="http://www.pluska.sk/plus-7-dni/relax/">Relax</a></li>
    <li><a href="http://www.pluska.sk/plus-7-dni/rozhovory/">Rozhovory</a></li>
</ul>
</div>

  <div class="navigBlock">
  <h5>ŠARM</h5>
  
  
   <ul id="topMenu" class="">
      <li><a href="/zena/celebrity/">Celebrity</a></li>
      <li><a href="/zena/moderna-krasna/">Moderná a krásna</a></li>
      <li><a href="/zena/zdravie/">Zdravie a chudnutie</a></li>
      <li><a href="/zena/sex/">Sex a vzťahy</a></li>
      <li><a href="/zena/pribehy/">Príbehy</a></li>
      <li><a href="/zena/volny-cas/">Relax</a></li>
      <li><a href="/zena/vo-hviezdach/">Vo hviezdach</a></li>
      <li><a href="/zena/casopisy/">Časopisy</a></li>
   </ul>


  </div>

  <div class="navigBlock">
  <h5>BREJK</h5>
  
  
   <ul id="topMenu" class="">
      <li><a href="/break/news-trends/">News&amp;trends</a></li>
      <li><a href="/break/interview/">Interview</a></li>
      <li><a href="/break/cars/">Cars</a></li>
      <li><a href="/break/girls/">Girls</a></li>
      <li><a href="/break/sex/">Sex</a></li>
      <li><a href="/break/video/">Video</a></li>
      <li><a href="/break/food/">Food</a></li>
      <li><a href="/break/sport/">Sport</a></li>
      <li><a href="/break/travel/">Travel</a></li>
      <li><a href="/break/fashion/">Fashion</a></li>
      <li><a href="/break/history/">History</a></li>
      <li><a href="/break/culture/">Culture</a></li>
   </ul>


  </div>

  <div class="navigBlock">
  <h5>ZÁHRADKÁR</h5>
  <ul>
      <li><a href="/izahradkar/uzitkova-zahrada/">Úžitková záhrada</a></li>
      <li><a href="/izahradkar/okrasna-zahrada/">Okrasná záhrada</a></li>
      <li><a href="/izahradkar/izbove-rastliny/">Izbové rastliny</a></li>
      <li><a href="/izahradkar/balkon-terasa/">Balkón a terasa</a></li>
      <li><a href="/izahradkar/kalendar-zahradkara/">Kalendár záhradkára</a></li>
      <li><a href="/izahradkar/specialy/">Špeciály</a></li>
   </ul>
   </div>

  <div class="navigBlock">
  <h5>PEKNÉ BÝVANIE</h5>
  
  
   <ul id="topMenu" class="">
      <li><a href="/ipeknebyvanie/architektura/"  class="obrazkove">Architektúra  </a></li>
      <li><a href="/ipeknebyvanie/interier/"  class="obrazkove">Interiér  </a></li>
      <li><a href="/ipeknebyvanie/stavba-rekonstrukcia/"  class="obrazkove">Stavba a rekonštrukcia  </a></li>
      <li><a href="/ipeknebyvanie/dizajn-dekor/"  class="obrazkove">Dizajn a Dekor  </a></li>
      <li><a href="/ipeknebyvanie/financovanie-reality/"  class="obrazkove">Financovanie a reality </a></li>
      <li><a href="/ipeknebyvanie/zahrada/"  class="obrazkove">Záhrada  </a></li>
      <li><a href="/ipeknebyvanie/byvanie-slavnych/"  class="obrazkove">Bývanie slávnych </a></li>
      <li><a href="/ipeknebyvanie/poradna/">Poradňa</a></li>
   </ul>


  </div>

  <div class="navigBlock">
  <h5>DOBRÉ JEDLO</h5>
  <ul>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/polievky.html">Polievky</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/salaty.html">Šaláty</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/cestoviny.html">Cestoviny</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/bezmasite.html">Bezmäsité jedlá</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/maso.html">Mäso</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/natierky.html">Nátierky</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/ryby-plody-mora.html">Ryby a plody mora</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/mucniky/zakusky.html">Zákusky</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/chutovky.html">Chuťovky</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/prilohy.html">Prílohy</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/videorecepty.html">Video</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/rady-tipy/">Rady a&nbsp;tipy</a></li>
  </ul>
  </div>

  <div class="clearer"></div>
</div>

  </div>

  <div class="footer">
  <!-- start footer -->
    <div class="footerHolder">  <div class="footLogo"><a href="/izdravie/"><img src="/images/zdravie_new/css/logo4.png" alt="" /></a></div>  
<div><ul class="footerMenu">      <li><a href="http://www.newsandmedia.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">O spoločnosti</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/eticky-kodex/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false" title="Etický kódex">Etický kódex</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://abcsr.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">ABC Audit</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/kontakty/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Kontakt</a></li>      <li class="separator">&nbsp;</li>      <li><a href="/predplatne/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Predplatné</a></li>      <li class="separator">&nbsp;</li>      <li><a href="/epaper/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">E-paper</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/inzercia/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Inzercia</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/kariera/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Zamestnanie</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/inzercia/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Cenník</a></li>  </ul></div>  <div class="clearer"></div>  <p class="copyright">© 2018
 News and Media Holding a.s. Autorské práva sú vyhradené a&nbsp;vykonáva ich vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v&nbsp;slovenskom, ale aj v&nbsp;inom jazyku bez písomného súhlasu vydavateľa je zakázané. Monitoring tlače poskytuje so&nbsp;súhlasom vydavateľa firma Newton IT. <a href="http://www.pluska.sk">www.pluska.sk</a> využíva agentúrne spravodajstvo TASR. Publikovanie alebo ďalšie šírenie obsahu správ, fotografií, audiospráv alebo videospráv zo&nbsp;zdrojov TASR je bez predchádzajúceho písomného súhlasu TASR porušením autorského zákona. Športové výsledky zabezpečuje <a title="Live score" onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="http://www.livescore.in/">Live score</a></p>  <p class="webjet">Stránky generuje <a href="http://www.webjet.sk/">redakčný systém WebJET</a> spoločnosti <a href="http://www.interway.sk/">InterWay, a. s.</a> Generované 103 ms.</p>  </div>
  <!-- end footer -->
  </div>
  
  <img style="display:none;" src="https://antares.centrum.sk/2.0/public/insert?documentId=1108555&portal=izdravie&system=webjet&jsonData={%22category%22:%22zivotny-styl%22,%22uri%22:%22/izdravie/zivotny-styl/lepsia-imunita-vdaka-tuku-nove-zistenia-vedcov-vas-prekvapia.html%22,%20%22referer%22:%20%22null%22}"/>
  
  <script type="text/javascript" src="/jscripts/pluska_new/scrolltopcontrol.js"></script>
  
      









<!-- (C)2000-2014 Gemius SA - gemiusAudience / pluska.sk / Zdravie-Zivotny styl -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bDuaARfWt0st7QA7m9yWm.TG.mLR6GOyhbrYtb9nWAf.o7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>








<script type="text/javascript" src="/files/ooyala/jquery-isonscreen-min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/4.10.6/core.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/4.10.6/video-plugin/main_html5.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/4.10.6/video-plugin/youtube.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/4.10.6/video-plugin/bit_wrapper.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/4.10.6/video-plugin/akamaiHD_flash.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/4.10.6/other-plugin/discovery_api.min.js"></script>
<script src="/files/ooyala/skin/html5-skin-custom.js"></script>
<script src="//player.ooyala.com/static/v4/stable/4.10.6/ad-plugin/google_ima.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/4.10.6/analytics-plugin/googleAnalytics.min.js"></script>


    <div class="itemVideoZone videoBig itemVideoZone0">
      
        		
		<style type="text/css">
			div.contentText div.oo-player-skin a {color: #fff !important; text-decoration: none !important;}
            div.contentText div.oo-player-skin {/*z-index: 1 !important;*/}
            div.contentText div.oo-state-screen-title {margin-bottom: 40px !important;}
		</style>
        <script>
        $('head').append('<link href="//player.ooyala.com/static/v4/stable/4.10.6/skin-plugin/html5-skin.min.css" rel="stylesheet"/><style type="text/css">.oo-player-container .oo-player {padding-top:0;height:100%;}</style>');
        var showVjuVideo = true;
        var aimRnd = Math.round(Math.random() * 100000000);

		var inlineplayerParam = {
			"pcode": "AyMWkyOjhKHaxdqIe4W7Lnk62GeA",
			//"playerBrandingId": "24820c4f4b04a6a9af84159d8fac4cc",
			"playerBrandingId": "45a70e7eafb34b4d85202010c7da7b28",
			"autoplay": false,
			"initialVolume": 1.0,
			"skin": {
				"config": "/files/ooyala/skin/skin.json",
				"width": "500",
				"height": "281",
				"inline": {
					"responsive": {"aspectRatio": "false"},
					"endScreen": {"screenToShowOnEnd": "default", "showReplayButton": true, "replayIconStyle": {"color": "white", "opacity": 1}},
					"shareScreen": {"embed": {"source": "<iframe width='500' height='281' frameborder='0' allowfullscreen src='https://vju.sk/embed/J5QhnT5ruM'></iframe>"}}
				}
			},
			"google-ima-ads-manager": {
				"all_ads": [
					{
						"position_type": "t",
						"position": "0",
						"tag_url": "https://ads.nmhservices.sk/pluska/hserver/random=" + aimRnd + "/site=zdravie/area=floating/size=preroll/position=1/viewid=" + aimRnd
					},
					{
						"position_type": "t",
						"position": "99999999999999",
						"tag_url": "https://ads.nmhservices.sk/pluska/hserver/random=" + aimRnd + "/site=zdravie/area=floating/size=postroll/position=1/viewid=" + aimRnd
					}
				]
			}
		};
        $(document).ready(function() {
        	var OOready = false;
			OO.ready(function () {
			
                        OO.Player.create("inlinevju0", "", inlineplayerParam);
           	OOready = true;
			});

        });
        </script>
      
    







<!--googleoff: index--> <div class="sas-position" data-site="zdravie" data-area="zivotny_styl" data-size="sticker" ></div><!--googleon: index-->




<script language="javascript" type="text/javascript">
var aimRnd = Math.round(Math.random() * 100000000),
adserver = "https://ads.nmhservices.sk/pluska/bserver",
allAdTags = "/ball/random=" + aimRnd + "/viewid=" + aimRnd,
allsasparams = "",
allPosEl = document.getElementsByClassName("sas-position");
for (var i = 0; i < allPosEl.length; i++) {
    allPosEl[i].id= "sas-zone-"+(i+1);
    allsasparams += "/b"+(i+1)+"/site="+allPosEl[i].getAttribute("data-site")+"/area="+allPosEl[i].getAttribute("data-area")+"/size="+allPosEl[i].getAttribute("data-size");
    if (allPosEl[i].getAttribute('data-position') !== null) {
        allsasparams += "/position="+allPosEl[i].getAttribute("data-position");      
    }
}
document.write('<scr' + 'ipt src="' + adserver + allAdTags + allsasparams + '?" type="text/JavaScript" language="JavaScript">'); document.write('</scr' + 'ipt>');
</script>
<script language="javascript" type="text/javascript">
var allPosEl = document.getElementsByClassName("sas-position");
for (var i = 0; i < allPosEl.length; i++) {
    document.writeln('<div id="sas-zone-'+(i+1)+'-c" style="display:none;">');
    try {
        /* <![CDATA[ */ document.writeln(eval("b"+(i+1))); /* ]]> */
    } catch (e) {
            console.log(e.message);
    }
    document.writeln("</div>");
}  
</script>    
<script language="javascript" type="text/javascript">
for (var i = 0; i < allPosEl.length; i++) {
    document.getElementById('sas-zone-'+(i+1)).appendChild(document.getElementById('sas-zone-'+(i+1)+'-c'));document.getElementById('sas-zone-'+(i+1)+'-c').style.display="block";
} 
</script>




  



<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0046/1263.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 973165786;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/973165786/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
 <!-- Facebook Pixel Code -->


<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '1601679846755510']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1601679846755510&amp;ev=PixelInitialized" /></noscript>






                                                                                    


<!-- Chartbeat - new - START -->
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'izdravie,zivotny_styl';
_sf_async_config.authors = 'Dáša Balogová';



/** CONFIGURATION END **/
(function() {
    function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
        loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
</script>
<!-- Chartbeat - new - END -->


  <script type="text/javascript" async="true" data-ad-type="video v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52074"></script>

</body>
</html>
