
  





<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  

 
  <meta http-equiv="Content-type" content="text/html;charset=utf-8" />
  <meta http-equiv="Content-language" content="sk" />
  <title>Trebišovská radnica sa činí: Filmy pod hviezdami</title>
  <link rel="shortcut icon" href="/images/pluska2014/css/favicon.ico" type="image/x-icon" />
  <link rel="icon" href="/images/pluska2014/css/favicon.ico" type="image/x-icon">
  
  <meta name="Description" content="Mesto Trebišov začalo v máji s obnovou amfiteátra v mestskom parku s cieľom vytvoriť sezónne prekrytie pódia. Prestrešenie sa rieši neobvyklým spôsobom - tieniacou plachtou vyrobenou na mieru." />
  
  
  <meta property="fb:app_id"  content="536849183119062" />
  

  <meta property="og:url" content="http://www.pluska.sk/regiony/vychodne-slovensko/mesto-zacalo-sobnovou-amfiteatra.html" />   <meta property="og:description" content="Mesto Trebišov začalo v máji s obnovou amfiteátra v mestskom parku s cieľom vytvoriť sezónne prekrytie pódia. Prestrešenie sa rieši neobvyklým spôsobom - tieniacou plachtou vyrobenou na mieru." />
    
  <meta property="og:type" content="article" />
  <meta property="og:title" content="Trebišovská radnica sa činí: Filmy pod hviezdami" />

  <meta property="og:image" content="http://www.pluska.sk/images/regiony/vychodne-slovensko/mesto-zacalo-sobnovou-amfiteatra/amfiteater_trebisov.jpg" />
  <meta property="fb:admins" content="1124643561,1116055942,1002393994,1191250427,1324333108,1385239744,1210721539,739846144,1422065548,1054120734,1366719101,1630795305,1001737481,1446031618,100002323518328,100000464984728,1184003081,1634441033" />
  <meta property="og:site_name" content="www.pluska.sk" />

  <meta name="google-site-verification" content="rCATt8YXymVtFJ1bjYG0ntljXhjPm4CMdF1Yl7k93cA" />

  <!-- CSS -->
  <link rel="stylesheet" media="screen" type="text/css" href="/css/pluska2014/page.css?v=1495096586000" />
  <link rel="stylesheet" media="screen" type="text/css" href="" />

  <link rel="alternate" type="application/atom+xml" title="RSS - kanál www.pluska.sk" href="/rss.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Šoubiznis" href="/rss-soubiznis.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Slovensko" href="/rss-slovensko.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Zahraničie" href="/rss-zahranicie.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Šport" href="/rss-sport.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Zaujímavosti" href="/rss-zaujimavosti.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Ekonomika" href="/rss-ekonomika.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Žena" href="/rss-zena.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Zdravie" href="/rss-zdravie.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Varíme, pečieme" href="/rss-varime-pecieme.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Bývame" href="/rss-byvame.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - V záhrade" href="/rss-v-zahrade.xml" />

  <!-- JAVASCRIPTS -->
  



<!-- new shiny chartbeat start -->
<style id='chartbeat-flicker-control-style' type='text/css'>
    body {
    visibility: hidden !important;
    }
</style>
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 58208 // ACCOUNT NUMBER
    _sf_async_config.domain = 'pluska.sk'; // DOMAIN
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
    // Set a timeout event for 1 second that will remove the body hiding
    // tag from the document if it has not already been removed. This
    // gives the Headline Tester script a total of 1 second to load and run to limit
    // the potential for flicker of headlines.
    // The one second time limit can be adjusted to client preferences.
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
</script>
<script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- new shiny chartbeat end -->



  <script type="text/javascript" src="/jscripts/pluska2014/jquery-1.11.1.min.js"></script>
  <script type="text/javascript" src="/jscripts/pluska2014/jquery-ui-1.10.4.min.js" ></script>
  <script type="text/javascript" src="/components/_common/javascript/page_functions.js.jsp?language=sk" ></script>
  <script type="text/javascript" src="/jscripts/emma/jquery.jcarousel.min.js" ></script>
  <script type="text/javascript" src="/jscripts/pluska2014/jquery.cycle.all.js" ></script>




  <script type="text/javascript" src="/jscripts/pluska2014/features.js?v=drist2"></script>

  <script src="/video/test/swfobject.js" type="text/javascript"></script>
  <!-- netsuccess -->
  <script type="text/javascript" src="https://inres.uspech.sk/js/main_ad_04c.js"></script>
  
<script type="text/javascript" src="https://static.mediacentrum.sk/common/cookies/cookieconsent.min.js" id="cookie-consent-script" data-theme="dark-bottom"></script>
<link rel="canonical" href="http://www.pluska.sk/regiony/vychodne-slovensko/mesto-zacalo-sobnovou-amfiteatra.html" />

  <meta name="Keywords" content="Regióny, Bratislava, Východné Slovensko, Západné Slovensko, Stredné Slovensko,  Košice, Žilina, Trenčín, Banská Bystrica, Nitra, Trnava, Prešov" />
  
</head>
<body class="article">
  
  
<!-- Facebook Icon script -->  
<script>
    $(window).load(function() {
      $.getScript('/jscripts/pluska2014/social.js', function() {});      
      $( ".fbcomments-count" ).each(function( index ) {
        var el = $(this);
        $.ajax({
          url: 'http://graph.facebook.com/' + this.getAttribute('rel'),
          dataType: 'jsonp',
          success: function(data) {
            if (data.comments) {
              el.html(data.comments);
              el.addClass('nozero');
            }
          }
        });
      });
    });
</script>

<div id="fb-root"></div>
  <div id="site" class="pageContainer">
    <div class="headerAround">
      






<!--googleoff: index--> <div class="sas-position" data-site="pluska" data-area="regiony" data-size="990x200,leaderboard" ></div><!--googleon: index-->


      


<div id="header">
        <div class="headerInner">  <div class="headLogo"><a href="/" title="Pluska"><img alt="Pluska" src="/images/pluska2014/css/logo_backup.png" title="Pluska" /></a></div>    <div id="slideshow" style="position: relative;width: 500px;height: 91px;float: left;margin-left: 45px;">  <div class="bann1" style="position: absolute; top: 1px;"><a href="https://www.pluska.sk/druhasanca?utm_source=HP&amp;utm_medium=baner&amp;utm_campaign=druha_sanca" style="" ><img alt="Rozprávky knihy" src="/images/banners/pluska/2017/thumbnail_400b.jpg" /></a></div>  </div>    <div class="inzerciaBox"><a class="tip-redakcii tip-redakcii-hlavicka" href="/tip-redakcii.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false"><span>Tip redakcii</span></a> <a href="/aplikacie7plus/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Aplikácie 7 Plus</a> <a href="/inzercia/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Pluska inzercia</a></div>    <div class="searchBox">  








 
  <form class="smallSearchForm" action="/bloky/vyhladavanie-2014.html" method="get">
    <div>
      
      <input class="searchInp" type="text" name="words" size="25" value="hľadať na Pluske" id="searchWords" />
      <input class="btnSubmitSearch" type="submit" value="Hľadať" />
    </div>
  </form>

    

  <script type="text/javascript">
  //<![CDATA[
  $(document).ready(function(){
    var searchText = 'hľadať na Pluske'
    var defaultText = 'hľadať na Pluske'
  
      $("#searchWords").focus(function () {
          var text = $(this).val();
          if(text == defaultText){
              $(this).val("");
          }else{
              $(this).val(text);
          }
      });
      $("#searchWords").blur(function () {
          var text = $(this).val();
          if(text == ""){
              $(this).val('hľadať na Pluske');
          }else{
              $(this).val(text);
          }
      });
  });
  //]]>
  </script>

  </div>    <div id="menu">  
   <ul id="menuTop">
      <li class="menuULDirClose group21638 ulLiLevel1 hasNoChild"><a href="/topmenu/pluska/"  class="active">Plus JEDEN DEŇ </a></li>
      <li class="menuULDirClose group21640 ulLiLevel1 hasNoChild"><a href="/topmenu/plus-7-dni/">Plus 7 Dní</a></li>
      <li class="menuULDirClose group31809 ulLiLevel1 hasNoChild"><a href="/topmenu/emma/">Emma</a></li>
      <li class="menuULDirClose group21642 ulLiLevel1 hasNoChild"><a href="/topmenu/glanc/">Šarm</a></li>
      <li class="menuULDirClose group41803 ulLiLevel1 hasNoChild"><a href="/topmenu/fit-styl/">Fit a štýl</a></li>
      <li class="menuULDirClose group41805 ulLiLevel1 hasNoChild"><a href="/topmenu/mama-ja/">MAMA a ja</a></li>
      <li class="menuULDirClose group21644 ulLiLevel1 hasNoChild"><a href="/topmenu/zahradkar/">Záhradkár</a></li>
      <li class="menuULDirClose group21646 ulLiLevel1 hasNoChild"><a href="/topmenu/zdravie/">Zdravie</a></li>
      <li class="menuULDirClose group21648 ulLiLevel1 hasNoChild"><a href="/topmenu/pekne-byvanie/">Pekné bývanie</a></li>
      <li class="menuULDirClose group21650 ulLiLevel1 hasNoChild"><a href="/topmenu/dobre-jedlo/">Dobré jedlo</a></li>
      <li class="menuULDirClose group24048 ulLiLevel1 hasNoChild"><a href="/topmenu/polovnictvo-rybarstvo/">Poľovníctvo</a></li>
      <li class="menuULDirClose group39648 ulLiLevel1 hasNoChild"><a href="/topmenu/viralne/">Virálne</a></li>
      <li class="menuULDirClose group39650 ulLiLevel1 hasNoChild"><a href="/topmenu/vju/">Vju</a></li>
   </ul>

    
   <ul id="menuTop2">
      <li class="menuULDirClose group21614 ulLiLevel1 hasChild"><a href="/spravy/">Správy</a>
      <ul>
         <li class="menuULDirClose group22070 ulLiLevel2 hasChild"><a href="/spravy/z-domova/">Z domova</a></li>
         <li class="menuULDirClose group22076 ulLiLevel2 hasChild"><a href="/spravy/zo-zahranicia/">Zo zahraničia</a></li>
         <li class="menuULDirClose group22078 ulLiLevel2 hasChild"><a href="/spravy/ekonomika/">Peniaze</a></li>
         <li class="menuULDirClose group26398 ulLiLevel2 hasNoChild"><a href="/spravy/nazory-komentare/">Názory a komentáre</a></li>
         <li class="menuULDirClose group34485 ulLiLevel2 hasNoChild"><a href="/rozhovory/">Rozhovory</a></li>
      </ul>
      </li>
      <li class="menuULDirClose group22104 ulLiLevel1 hasChild"><a href="/soubiznis/"  class="obrazkove">Šoubiznis </a>
      <ul>
         <li class="menuULDirClose group22108 ulLiLevel2 hasChild"><a href="/soubiznis/domaci-soubiznis/">Domáci šoubiznis</a></li>
         <li class="menuULDirClose group22110 ulLiLevel2 hasNoChild"><a href="/soubiznis/zahranicny-soubiznis/">Zahraničný šoubiznis</a></li>
         <li class="menuULDirClose group39448 ulLiLevel2 hasNoChild"><a href="/soubiznis/modna-policia/">Módna polícia</a></li>
      </ul>
      </li>
      <li class="menuULDirOpen group22094 ulLiLevel1 hasChildOpen"><a href="/regiony/"  class="obrazkove">Regióny </a>
      <ul>
         <li class="menuULDirClose group22098 ulLiLevel2 hasNoChild"><a href="/regiony/zapadne-slovensko/">Západné Slovensko</a></li>
         <li class="menuULDirClose group22096 ulLiLevel2 hasNoChild"><a href="/regiony/bratislava/">Bratislava</a></li>
         <li class="menuULDirClose group22100 ulLiLevel2 hasNoChild"><a href="/regiony/stredne-slovensko/">Stredné Slovensko</a></li>
         <li class="menuULDirOpen group22102 ulLiLevel2 hasNoChildOpen"><a href="/regiony/vychodne-slovensko/">Východné Slovensko</a></li>
      </ul>
      </li>
      <li class="menuULDirClose group21616 ulLiLevel1 hasNoChild"><a href="/krimi/"  class="obrazkove">Krimi </a></li>
      <li class="menuULDirClose group22114 ulLiLevel1 hasChild"><a href="/sport/"  class="obrazkove">Šport </a>
      <ul>
         <li class="menuULDirClose group41741 ulLiLevel2 hasNoChild"><a href="/sport/ms-hokej-2017/">MS v hokeji 2017</a></li>
         <li class="menuULDirClose group22118 ulLiLevel2 hasChild"><a href="/sport/futbal/">Futbal</a></li>
         <li class="menuULDirClose group8980 ulLiLevel2 hasChild"><a href="/sport/hokej/">Hokej</a></li>
         <li class="menuULDirClose group22176 ulLiLevel2 hasChild"><a href="/sport/tenis/">Tenis</a></li>
         <li class="menuULDirClose group22180 ulLiLevel2 hasChild"><a href="/sport/motosport/">Motošport</a></li>
         <li class="menuULDirClose group22190 ulLiLevel2 hasChild"><a href="/sport/ostatne/">Ostatné</a></li>
      </ul>
      </li>
      <li class="menuULDirClose group22196 ulLiLevel1 hasNoChild"><a href="/zaujimavosti/">Zaujímavosti</a></li>
      <li class="menuULDirClose group37617 ulLiLevel1 hasNoChild"><a href="/rady-tipy/">Rady a tipy</a></li>
      <li class="menuULDirClose group22202 ulLiLevel1 hasNoChild"><a href="/auto/">Auto</a></li>
      <li class="menuULDirClose group39454 ulLiLevel1 hasNoChild"><a href="/fotostory/">FOTOSTORY</a></li>
      <li class="menuULDirClose group9148 ulLiLevel1 hasNoChild"><a href="/ine/sutaze/">Súťaže</a></li>
      <li class="menuULDirClose group24615 ulLiLevel1 hasNoChild"><a href="/servis/">Servis</a></li>
      <li class="menuULDirClose group22226 ulLiLevel1 hasNoChild"><a href="/tv-program/tv-program.html">TV</a></li>
      <li class="menuULDirClose group38581 ulLiLevel1 hasNoChild"><a href="/pozicky/">Pôžičky</a></li>
   </ul>

    <div class="clearer"></div>  </div>  </div>  <!--<script>  $( document ).ready(function() {  var randonban = Math.floor((Math.random() * 2) + 1);  $( ".bann"+randonban ).show();  });  </script>-->
      </div>
    </div>

    <div class="pos-rel">
      <div id="articleContent">
        <div class="drobeckovaNavigacia"><a href='/' class='navbar'>Pluska.sk</a> <span class="navbarSeparator">&nbsp;</span> <a href='/regiony/' class='navbar'>Regióny </a> <span class="navbarSeparator">&nbsp;</span> <a href='/regiony/vychodne-slovensko/' class='navbar'>Východné Slovensko</a></div>

        <h1>Trebišovská radnica sa činí: Filmy pod hviezdami</h1>

        <div class="infoBar">
          
          
            <div class="time"><span class="word">dnes</span> 08:59</div>
          
          
          <span class="numberOfComment">
          
          <a href="http://www.pluska.sk/regiony/vychodne-slovensko/mesto-zacalo-sobnovou-amfiteatra.html#disqus_thread"></a>
          
          </span>
          
          
  
<script id="dsq-count-scr" src="//pluskask.disqus.com/count.js" async></script> 


          
           <!--<a href="https://twitter.com/plusjedenden" class="twitter-follow-button" data-show-count="false" data-show-screen-    name="false">Follow @plusjedenden</a>-->
          
          
          <a class="tip-redakcii tip-redakcii-infobar" href="/tip-redakcii.html" target="_blank"><span>Tip redakcii</span></a>
          <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
          <div class="g-plusone" data-size="medium" data-annotation="none" data-width="120"></div>
          
          
          
          <div class="fb-like" data-href="http://www.pluska.sk/regiony/vychodne-slovensko/mesto-zacalo-sobnovou-amfiteatra.html" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
 <div class="fb-like fblike-top" data-href="https://www.facebook.com/plusjedenden/?fref=ts" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>

        <p class="perex">Mesto Trebišov začalo v máji s obnovou amfiteátra v mestskom parku s cieľom vytvoriť sezónne prekrytie pódia. Prestrešenie sa rieši neobvyklým spôsobom - tieniacou plachtou vyrobenou na mieru.</p>

        <div id="media">

          

          
          
<script type="text/javascript" src="/jscripts/pluska/swfobject.js"></script>






	
  <div class="perexImage imgDiv"><a href="/fotogaleria/?foto=&clanok=1042624" title="Trebišovčania budú môcť sledovať filmy &quot;pod hviezdami&quot;."><img src="/thumb/images/regiony/vychodne-slovensko/mesto-zacalo-sobnovou-amfiteatra/amfiteater_trebisov.jpg?w=670&amp;h=376&amp;ip=5" alt="Trebišovčania budú môcť sledovať filmy &quot;pod hviezdami&quot;." /><span class='docIconsFull'></span></a>
    
    <div class="imageDesc">
      <p class="desc">Trebišovčania budú môcť sledovať filmy &quot;pod hviezdami&quot;.</p>
      <p class="author">Autor: archív TV</p>
    </div>
    
  </div>










  <script type="text/javascript">
  $(document).ready(function()
  {
    $('#item_0').cycle({
      fx: 'scrollHorz',
      speed: '1000',
      timeout: 0,
      pagerEvent: 'click',
      fastOnEvent: false,
      cleartype: 1 ,
      next: '#next_0',
      prev: '#prev_0'
    });

  });
  </script>
  <div class="galleryThumbs">
    <a href="javascript:void(0)" id="prev_0" class="navArrow prev">&nbsp;</a>
    <div class="items">
      <div id="item_0"  >
        <ul>
          
            
              <li>
                <a href="/fotogaleria/?foto=32519.jpg&amp;clanok=1042624" title="">
                  <img src="/thumb/images/regiony/vychodne-slovensko/mesto-zacalo-sobnovou-amfiteatra/32519.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=img_1069.jpg&amp;clanok=1042624" title="">
                  <img src="/thumb/images/regiony/vychodne-slovensko/mesto-zacalo-sobnovou-amfiteatra/img_1069.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=img_1065.jpg&amp;clanok=1042624" title="">
                  <img src="/thumb/images/regiony/vychodne-slovensko/mesto-zacalo-sobnovou-amfiteatra/img_1065.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=img_1021.jpg&amp;clanok=1042624" title="">
                  <img src="/thumb/images/regiony/vychodne-slovensko/mesto-zacalo-sobnovou-amfiteatra/img_1021.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              </ul>
              <ul>
            
              <li>
                <a href="/fotogaleria/?foto=img_1056.jpg&amp;clanok=1042624" title="">
                  <img src="/thumb/images/regiony/vychodne-slovensko/mesto-zacalo-sobnovou-amfiteatra/img_1056.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria/?foto=img_1016.jpg&amp;clanok=1042624" title="">
                  <img src="/thumb/images/regiony/vychodne-slovensko/mesto-zacalo-sobnovou-amfiteatra/img_1016.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
        </ul>
      </div>
    </div>
    <a href="javascript:void(0)" id="next_0" class="navArrow next">&nbsp;</a>
  </div>


<script>
var mapImg = {};

$(document).ready(function() {
  $("#contentText img").after(function() {
    var url =  $(this).attr("src").replace("/thumb/", "/");
    url = url.substring(0, url.lastIndexOf(".") + 4);
    if (url in mapImg){
      return "<br /><span class=\"galleryImgTitle\">" +mapImg[url] + "</span>";
    }
    return "";
  });
  //#splitPaging
  if (!$('#splitPaging').length) {
    $("#contentText img").wrap(function(){
      var url =  $(this).attr("src").replace("/thumb/", "/");
      url = url.substring(0, url.lastIndexOf(".") + 4);
      console.log(url);

      if (url in mapImg){
        return "<a href=\"/fotogaleria/?foto=" + url.substring(url.lastIndexOf("/") + 1) + "&amp;clanok=1042624\" class=\"galleryImgLink\"></a>";
      }
      return "";
    });
  }
});
</script>


        </div>

        <div class="contentTextWrapper">
          <div class="contentText" id="contentText">
            
            




            
              
            
            <p>Strešný materiál s&nbsp;úctyhodnými rozmermi&nbsp;172,26 m2, dodávateľ namontuje&nbsp;priamo na&nbsp;železnú konštrukciu.</p>    <h2>Začiatok leta &quot;pod plachtou&quot;&nbsp;</h2>    <p><em><strong>&quot;Predpokladaný termín ukončenia prác je stanovený na&nbsp;koniec júna 2017. Finančné prostriedky vo&nbsp;výške 85-tisíc&nbsp;eur uhradí mesto z&nbsp;financií schválených vládou, ale aj z&nbsp;vlastných zdrojov,&quot; </strong></em>informovala hovorkyňa mesta Martina Mištaničová.</p><div class="sas-position" data-site="pluska" data-area="regiony" data-size="videoad" ></div>    <h2>Vyšší komfort</h2>    <p><em><strong>&quot;Uvedenú účelovú dotáciu mesto použije na&nbsp;prekrytie javiska a&nbsp;realizáciu sedenia v&nbsp;amfiteátri trebišovského parku. Prekrytie&nbsp;zvýši bezpečnosť a&nbsp;pohodlie návštevníkov a&nbsp;účinkujúcich,&quot;</strong></em> dodala Mištaničová.</p>    <h2>Nostalgické spomienky</h2>    <p>Obnovou obľúbeného &quot;amfíku&quot; mesto poskytne nielen Trebišovčanom, ale aj hosťom&nbsp;lepšie&nbsp;možnosti na&nbsp;využitie krásneho&nbsp;historického parku. Snahou kompetentných je&nbsp;obnovou podujatia Trebišovské&nbsp;letné&nbsp;kino, vrátiť spomienky skôr narodeným milovníkom filmov, mladej generácií zasa objavenie neopakovateľnej&nbsp;&nbsp;atmosféry&nbsp;sledovania filmov&nbsp;pod hviezdnou oblohou.&nbsp;</p>    <h2>Vznikne tradícia piknikov?</h2>    <p><em><strong>&quot;Obnovený park &nbsp;bude slúžiť &nbsp;Trebišovčanom na&nbsp;trávenie voľného času, vzájomné stretávanie na&nbsp;kultúrnych a&nbsp;športových podujatiach, ale aj na&nbsp;individuálnych priateľských a&nbsp;rodinných piknikoch,&quot;</strong></em> prezradila plány radných hovorkyňa mesta.</p>


            <div class="clearer">&nbsp;</div>
          </div>

          
          
            <div class="author">Autor: dp</div>
          



 <div style="width:100%" class="fb-like" data-href="http://www.pluska.sk/regiony/vychodne-slovensko/mesto-zacalo-sobnovou-amfiteatra.html" data-layout="button" data-send="false" data-width="450" data-show-faces="false" data-action="like" data-share="true"></div>

 
         






<!--googleoff: index--> <div class="sas-position" data-site="pluska" data-area="regiony" data-size="wallpaper" ></div><!--googleon: index-->



          
          <div id="disqus_thread"></div>
<script>
    var disqus_config = function () {
        this.page.url = 'http://www.pluska.sk/regiony/vychodne-slovensko/mesto-zacalo-sobnovou-amfiteatra.html';
        this.language = "sk";
        this.page.identifier = '1042624';
    };
</script>

  
<script>  
    (function() {  
        var d = document, s = d.createElement('script');
        s.src = '//pluskask.disqus.com/embed.js';     
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();
</script>


          
<div class="clearer"><br></div>
<div class="atlas-leto2015-bazar"></div>
<script src="/jscripts/ch/jar2017/js-pluska-import.js"></script>  
<div class="clearer"><br></div>  


          <div class="clearer"><br></div>
          <div id="relatedPages">
            
            







 
          </div>
           <div class="clearer">&nbsp;</div>

          <div class="etarget"><script type="text/javascript" async="true" charset="utf-8" src="https://sk.search.etargetnet.com/generic/advert.php?g=ref:41956,area:500x350,tabl:4,divid:,design_name:custom,border_color:ffffff,border_style:none,background_opacity:100,background_color:ffffff,hover_back:,title_color:0073AF,text_color:404040,url_color:0073AF,h_title_color:0073AF,h_text_color:404040,h_url_color:0073AF,freespace:0,logo_type:5,logo:1,title_underline:0,url_underline:0,h_title_underline:1,h_url_underline:1,nourl:,fsi:11,font:verdana"></script>
           </div>

        </div>

      </div>
      <div id="rightPanel" class="rightPanel rightPanel300">
        <div class="square">    

  





<div id="skfhgs1496048372835" style="display:none;"><a onclick="window.open(this.href,'_blank');return false;" href="http://go.cz.bbelements.com/please/track/adClick/campaign/155404/plan/606750/banner/669848/bannerType/4/" title="Odkaz sa otvorí v novom okne"><img alt="" src="/files/ab/zdravie.jpg"></a></div>
<script>var blockAdBlock = false,
            abtrack1 = false,
            abtrack2 = false,
            abtrackcookie = "v2_";


</script>
<script type="text/javascript" src="https://pluska.sk/jscripts/blockadblock/blockadblock.min.js"></script>
<script>
  myBlockAdBlock = new BlockAdBlock({
    checkOnLoad: true,
    resetOnEnd: true
});




  function getCookieCustomBlocker(cname) {
      var name = cname + "=";
      var ca = document.cookie.split(';');
      for(var i=0; i<ca.length; i++) {
          var c = ca[i];
          while (c.charAt(0)==' ') c = c.substring(1);
          if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
      }
      return "";
  }

  function adBlockNotDetected() {
    var iscookie = getCookieCustomBlocker(abtrackcookie);
    if (iscookie=="") {
      if (typeof ga !== "undefined") {
          console.log('blocker no');
          document.cookie = abtrackcookie+"=no; expires=Thu, 18 Dec 2020 12:00:00 UTC; path=/";
          ga('send', 'pageview', {
              page: '/test/blocker/v3/no',
              title: 'blocker no'
          });
      }
    }
  }
  function adBlockDetected() {
    //
    $('#skfhgs1496048372835 img')
    .attr('src', '')
    .load(function() {
      $('#skfhgs1496048372835').show();
      $('#skfhgs1496048372835 img').css('display','block!important');
    })
    .attr('src', '/files/ab/zdravie.jpg');
    $.ajax({ type: "POST",
      url: "/components/_common/ab/ajax.jsp",
      data: { id: 2 },
      cache:false
    });
    //
    var iscookie = getCookieCustomBlocker(abtrackcookie);
    if (iscookie=="") {
      if (typeof ga !== "undefined") {
          console.log('blocker yes');
          document.cookie = abtrackcookie+"=yes; expires=Thu, 18 Dec 2020 12:00:00 UTC; path=/";
          ga('send', 'pageview', {
              page: '/test/blocker/v3/yes',
              title: 'blocker yes'
          });
      }
    }
  }
ga(function() {
  abtrack1 = ga.getByName('t0').get('trackingId');
  abtrack2 = ga.getByName('allInOne').get('trackingId');
  if (abtrack1) abtrackcookie += "abdetect_" + abtrack1;
  if (abtrack2) abtrackcookie += "_" + abtrack2;

    if(typeof myBlockAdBlock === 'undefined') {
      adBlockDetected();
  } else {
      myBlockAdBlock.onDetected(adBlockDetected);
      myBlockAdBlock.onNotDetected(adBlockNotDetected);
  }
});
</script>






<!--googleoff: index--> <div class="sas-position" data-site="pluska" data-area="regiony" data-size="square,doublesquare" data-position="1" ></div><!--googleon: index-->

  </div>  
<div id="najcitanejsieBoxSub">
  <ul class="navigation">
  <li><div class="title">TO NAJ</div></li>
  <li><a href="#tabsNajcitanejsiePiano0">4H</a></li>
  <li><a href="/components/pluska2014/news/najcitanejsie_sub_result.jsp?cas=24&amp;avgViews=50000027&amp;groupId=22094&amp;pocet=5&amp;limit=150">24H</a></li>
  <li><a href="/components/pluska2014/news/najcitanejsie_sub_result.jsp?cas=7&amp;avgViews=50000027&amp;groupId=22094&amp;pocet=5&amp;limit=150">týždeň</a></li>
  </ul>
  <div id="tabsNajcitanejsiePiano0">
    


    <ul><li class="docid1042373">
          <a href="/regiony/zapadne-slovensko/zamestnanci-praci-zahranicnych-firmach-slovensku-je-novodobe-otrokarstvo.html">
            <img src="/thumb/images/regiony/zapadne-slovensko/zamestnanci-praci-zahranicnych-firmach-slovensku-je-novodobe-otrokarstvo/trencin-erika-o-leoni-slovakia-4.jpg?w=116&amp;h=65&amp;ip=5" alt="" />
            <h3>Po smrti Anny priamo pri výrobnom páse: Desivé svedectvo viacerých zamestnancov zahraničných firiem!</h3>
            <div class="clearer">&nbsp;</div>
          </a>
        </li><li class="docid1042532">
          <a href="/krimi/veronike-10-zaciatkom-maja-surovo-ublizil-marek-35-hrozu-zabudala-pri-prvom-sv-prijimani.html">
            <img src="/thumb/images/krimi/nova-web-stranka-7/veronika_prijimanie_tvrdosin_konstiak1-1.jpg?w=116&amp;h=65&amp;ip=5" alt="" />
            <h3>FOTO Zabúdala na strašné chvíle: Zneužitá školáčka Veronika na svätom prijímaní</h3>
            <div class="clearer">&nbsp;</div>
          </a>
        </li><li class="docid1042415">
          <a href="/regiony/stredne-slovensko/obrovska-tragedia-zalubencov-slavka-zomrela-pred-ocami-milovaneho-jozefa.html">
            <img src="/thumb/images/regiony/stredne-slovensko/obrovska-tragedia-zalubencov-slavka-zomrela-pred-ocami-milovaneho-jozefa/zalubenci.jpg?w=116&amp;h=65&amp;ip=5" alt="" />
            <h3>Obrovská tragédia zaľúbencov: Slávka zomrela pred očami milovaného Jozefa</h3>
            <div class="clearer">&nbsp;</div>
          </a>
        </li><li class="docid1041831">
          <a href="/regiony/zapadne-slovensko/smrt-anny-priamo-praci-za-pasom-boli-strasne-galeje-hovori-dalsia-zamestnankyna-erika-39.html">
            <img src="/thumb/images/regiony/zapadne-slovensko/byvala-zamestnankyna-erika-39-za-pasom-boli-galeje-bez-vody-oddychu-cerstveho-vzduchu/trencin-erika-o-leoni-slovakia-3.jpg?w=116&amp;h=65&amp;ip=5" alt="" />
            <h3>Smrť Anny priamo v práci: Za pásom to boli strašné galeje - hovorí ďalšia zamestnankyňa Erika (39)</h3>
            <div class="clearer">&nbsp;</div>
          </a>
        </li><li class="docid1042596">
          <a href="/regiony/vychodne-slovensko/turisti-cestujuci-potrebujete-pevne-nervy.html">
            <img src="/thumb/images/regiony/vychodne-slovensko/turisti-cestujuci-potrebujete-pevne-nervy/zubacka.jpg?w=116&amp;h=65&amp;ip=5" alt="" />
            <h3>Návštevníci hôr a cestujúci: Pripravte si pevné nervy!</h3>
            <div class="clearer">&nbsp;</div>
          </a>
        </li></ul>

  </div>
  <div class="clearer">&nbsp;</div>
</div>

<script type="text/javascript">
<!--
  $(document).ready(function(){
    $("#najcitanejsieBoxSub").tabs({ cache: true});
    // , cookie: { expires: 30 }
  });
//-->
</script>    
<div id="netsuccess">&nbsp;</div>




<script type="text/javascript" >
g_ntscAd.insertExtAdspace('netsuccess', 17, 'http://www.pluska.sk/regiony/vychodne-slovensko/mesto-zacalo-sobnovou-amfiteatra.html', 98);
</script>

  
  
  
  



  <div id="aplikacieboxsub">    <span class="text">Aplikácie 7 plus</span>  <div class="awrapper">      <a href="http://www.pluska.sk/aplikacie7plus/#smartfon" onclick="window.open(this.href,'_blank');event.returnValue = false;return false" class="smartfon"><span class="icon">&nbsp;</span>Smartfón</a>      <a href="http://www.pluska.sk/aplikacie7plus/#tablet" onclick="window.open(this.href,'_blank');event.returnValue = false;return false" class="tablet"><span class="icon">&nbsp;</span>Tablet</a>      <a href="http://www.pluska.sk/aplikacie7plus/#pc" onclick="window.open(this.href,'_blank');event.returnValue = false;return false" class="pc"><span class="icon">&nbsp;</span>Pc</a>      <a href="http://www.pluska.sk/aplikacie7plus/#tv" onclick="window.open(this.href,'_blank');event.returnValue = false;return false" class="tv"><span class="icon">&nbsp;</span>Tv</a>    </div>  </div>  <p>​</p>
        <div id="square1fixed" class="square"><div class="inner">
          






<!--googleoff: index--> <div class="sas-position" data-site="pluska" data-area="regiony" data-size="square,doublesquare" data-position="2" ></div><!--googleon: index-->


        </div></div>
      </div>
      <div class="clearer">&nbsp;</div>
    </div>

    <div id="square1bottom" class="clearer">&nbsp;</div>

    

    
    



<script type="text/javascript" src="/files/ooyala/jquery-isonscreen-min.js"></script>
<script src="/files/ooyala/4.7.9/core-min.js"></script>
<script src="/files/ooyala/4.7.9/video-plugin/main_html5-min.js"></script>
<script src="/files/ooyala/4.7.9/video-plugin/osmf_flash-min.js"></script>
<script src="/files/ooyala/4.7.9/video-plugin/bit_wrapper-min.js"></script>
<script src="/files/ooyala/4.7.9/video-plugin/akamaihd_flash-min.js"></script>
<script src="/files/ooyala/4.7.9/other-plugin/discovery_api-min.js"></script>
<script src="/files/ooyala/skin/html5-skin-custom.js"></script>
<script src="/files/ooyala/4.7.9/ad-plugin/google_ima-min.js"></script>
<script src="/files/ooyala/4.7.9/analytics-plugin/googleanalytics-min.js"></script>


<div class="videoZoneContentWrapper" >
  <div class="headerNews">
    <h2><a href="http://vju.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">VJU.SK</h2></a>
  </div>
  <div class="videoZoneContent videoZoneVju autoplayversion">

    <div class="itemVideoZone videoBig itemVideoZone0">
      
        
        <div id="bigvju" style="width: 688px; height: 387px;">
            <a href="#">
                <img src="/images/vju//promo320305512.jpg" alt="Poďte ku mne domov na výstavu" style="width: 688px; height: 387px;">
                <span class="play"><span></span></span>
            </a>
            <h2><a href="https://vju.sk/v/53Q" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Poďte ku mne domov na výstavu</a></h2>
        </div>
        <style type="text/css">
            div.contentText div.oo-player-skin a {color: #fff !important; text-decoration: none !important;}
            div.contentText div.oo-player-skin {/*z-index: 1 !important;*/}
            div.contentText div.oo-state-screen-title {margin-bottom: 40px !important;}
        </style>

        <script>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</script>
      
    </div>
    
    <div class="itemVideoZone videoSmall itemVideoZone1">
      
        <a href="https://vju.sk/v/52K" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">
          <img src="/images/vju//promo319733723.jpg" alt="Vystreľovačka na konfety" style="width: 287px; height: 186px;">
          <span class="play"><span></span></span>
        </a>
        <h2><a href="https://vju.sk/v/52K" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Vystreľovačka na konfety</a></h2>
      
    </div>
    
    <div class="itemVideoZone videoSmall itemVideoZone2">
      
        <a href="https://vju.sk/v/53P" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">
          <img src="/images/vju//promo320166806.jpg" alt="Pekelný drink z receptára Archnaleja Gabrileja" style="width: 287px; height: 186px;">
          <span class="play"><span></span></span>
        </a>
        <h2><a href="https://vju.sk/v/53P" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Pekelný drink z receptára Archnaleja Gabrileja</a></h2>
      
    </div>
    
    <div class="clearer">&nbsp;</div>
  </div>
</div>


    <div id="superfooter"></div>
    
    
<!--googleoff: index--><div class="sas-position" data-site="pluska" data-area="floating" data-size="superfooter"></div><!--googleon: index-->


    
    

<div id="bigcrossbox">
  <ul class="navigation">
    <li><a href="#tabs-2">Online magazíny</a></li>
    <li><a href="#tabs-1">Printové magazíny</a></li>
  </ul>

  

  <div id="tabs-2" class="cont contOnline">
<div class="jcarousel-wrapper">
<div class="jcarousel">
<ul>
  <li>




   <div class="item">
     <a href="/?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="headerItem">Pluska</a>
     <div class="claim">to naj za týždeň</div>
       
         <a href="/soubiznis/domaci-soubiznis/foto-necakane-stretnutie-labudu-otikom-z-vesnicko-ma-strediskova-neuverite-ako-vyzera-herec-po-rokoch.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="imgLink"><img src="/thumb/images/soubiznis/domaci-soubiznis/nova-web-stranka-66/db023ac-53220-profimedia-0136831862-658x900-fit.jpg?w=316&amp;h=175&amp;ip=5" alt="FOTO Nečakané stretnutie Labudu s Otíkom z Vesničko má středisková: Neuveríte, ako vyzerá herec po rokoch!" title="FOTO Nečakané stretnutie Labudu s Otíkom z Vesničko má středisková: Neuveríte, ako vyzerá herec po rokoch!"></a>
         <h3><a href="/soubiznis/domaci-soubiznis/foto-necakane-stretnutie-labudu-otikom-z-vesnicko-ma-strediskova-neuverite-ako-vyzera-herec-po-rokoch.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014">FOTO Nečakané stretnutie Labudu s Otíkom z Vesničko má středisková: Neuveríte, ako vyzerá herec po rokoch!</a></h3>
       </div>

</li>
  <li>




   <div class="item">
     <a href="/plus-7-dni?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="headerItem">Plus 7 dní</a>
     <div class="claim">to naj za týždeň</div>
       
         <a href="/plus-7-dni/ludia/oblubeny-herec-ktory-bojuje-vaznou-chorobou-po-mesiacoch-ukazal-verejnosti-byvalou-manzelkou.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="imgLink"><img src="/thumb/images/plus-7-dni/ludia/po-boku-byvalou/jd_svk_urad_pre_ver.obst._217_h.jpg?w=316&amp;h=175&amp;ip=5" alt="Obľúbený herec, ktorý bojuje s vážnou chorobou, sa po mesiacoch ukázal na verejnosti - s bývalou manželkou" title="Obľúbený herec, ktorý bojuje s vážnou chorobou, sa po mesiacoch ukázal na verejnosti - s bývalou manželkou"></a>
         <h3><a href="/plus-7-dni/ludia/oblubeny-herec-ktory-bojuje-vaznou-chorobou-po-mesiacoch-ukazal-verejnosti-byvalou-manzelkou.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014">Obľúbený herec, ktorý bojuje s vážnou chorobou, sa po mesiacoch ukázal na verejnosti - s bývalou manželkou</a></h3>
       </div>

 </li>
  <li>




   <div class="item">
     <a href="/sarm?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="headerItem">Šarm</a>
     <div class="claim">to naj za týždeň</div>
       
         <a href="/sarm/celebrity/okradla-manzela-patricia-vittekova-celi-problemom.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="imgLink"><img src="/thumb/images/sarm/celebrity/bitkarka-ano-zlodejka-nie/img_2305.jpg?w=316&amp;h=175&amp;ip=5" alt="Okradla manžela? Patrícia Vitteková čelí problémom!" title="Okradla manžela? Patrícia Vitteková čelí problémom!"></a>
         <h3><a href="/sarm/celebrity/okradla-manzela-patricia-vittekova-celi-problemom.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014">Okradla manžela? Patrícia Vitteková čelí problémom!</a></h3>
       </div>

 </li>
  <li>




   <div class="item">
     <a href="/izahradkar?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="headerItem">Záhradkár</a>
     <div class="claim">to naj za týždeň</div>
       
         <a href="/izahradkar/uzitkova-zahrada/ovocie-zelenina/ako-spravne-pestovat-kukuricu-aby-ste-dockali-poriadnej-urody.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="imgLink"><img src="/thumb/images/gallery/zaujimavosti/2015/07/burina/kukurica.jpg?w=316&amp;h=175&amp;ip=5" alt="Ako správne pestovať kukuricu, aby ste sa dočkali poriadnej úrody?" title="Ako správne pestovať kukuricu, aby ste sa dočkali poriadnej úrody?"></a>
         <h3><a href="/izahradkar/uzitkova-zahrada/ovocie-zelenina/ako-spravne-pestovat-kukuricu-aby-ste-dockali-poriadnej-urody.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014">Ako správne pestovať kukuricu, aby ste sa dočkali poriadnej úrody?</a></h3>
       </div>

 </li>
  <li>




   <div class="item">
     <a href="/izdravie?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="headerItem">Zdravie</a>
     <div class="claim">to naj za týždeň</div>
       
         <a href="/izdravie/liecba/dychovy-test-rakoviny-nove-vysetrenie-moze-zachranit-tisice-zivotov-rocne.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="imgLink"><img src="/thumb/images/izdravie/liecba/dychovy-test-rakoviny-nove-vysetrenie-moze-zachranit-tisice-zivotov-rocne/shutterstock_434126125.jpg?w=316&amp;h=175&amp;ip=5" alt="Dychový test rakoviny. Nové vyšetrenie môže zachrániť tisíce životov ročne!" title="Dychový test rakoviny. Nové vyšetrenie môže zachrániť tisíce životov ročne!"></a>
         <h3><a href="/izdravie/liecba/dychovy-test-rakoviny-nove-vysetrenie-moze-zachranit-tisice-zivotov-rocne.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014">Dychový test rakoviny. Nové vyšetrenie môže zachrániť tisíce životov ročne!</a></h3>
       </div>

 </li>
  <li>




   <div class="item">
     <a href="/ipeknebyvanie?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="headerItem">Pekné bývanie</a>
     <div class="claim">to naj za týždeň</div>
       
         <a href="/ipeknebyvanie/stavba-rekonstrukcia/vsetko-mieru-navstivte-nami-krasne-slovenske-byvanie-vo-vidieckom-style.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="imgLink"><img src="/thumb/images/ipeknebyvanie/stavba-rekonstrukcia/vlastny-original/0s4a1357.jpg?w=316&amp;h=175&amp;ip=5" alt="Všetko na mieru: Navštívte s nami krásne slovenské bývanie vo vidieckom štýle" title="Všetko na mieru: Navštívte s nami krásne slovenské bývanie vo vidieckom štýle"></a>
         <h3><a href="/ipeknebyvanie/stavba-rekonstrukcia/vsetko-mieru-navstivte-nami-krasne-slovenske-byvanie-vo-vidieckom-style.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014">Všetko na mieru: Navštívte s nami krásne slovenské bývanie vo vidieckom štýle</a></h3>
       </div>

 </li>
  <li>




   <div class="item">
     <a href="/dobre-jedlo?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="headerItem">Dobré jedlo</a>
     <div class="claim">to naj za týždeň</div>
       
         <a href="/dobre-jedlo/mucniky/jarna-marhulova-torta-so-sexy-vyzerajucim-zele.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="imgLink"><img src="/thumb/images/dobre-jedlo/mucniky/s-jarna-marhulova-torta/jarna-marhulova-torta-anza.jpg?w=316&amp;h=175&amp;ip=5" alt="Jarná marhuľová torta so sexy vyzerajúcim želé" title="Jarná marhuľová torta so sexy vyzerajúcim želé"></a>
         <h3><a href="/dobre-jedlo/mucniky/jarna-marhulova-torta-so-sexy-vyzerajucim-zele.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014">Jarná marhuľová torta so sexy vyzerajúcim želé</a></h3>
       </div>

 </li>
  <li>




   <div class="item">
     <a href="/brejk?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="headerItem">Break</a>
     <div class="claim">to naj za týždeň</div>
       
         <a href="/break/interview/vychadzajuca-hviezda-viktoria-valuchova.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="imgLink"><img src="/thumb/images/break/interview/img_0088-copy.jpg?w=316&amp;h=175&amp;ip=5" alt="Vychádzajúca hviezda Viktória Valúchová" title="Vychádzajúca hviezda Viktória Valúchová"></a>
         <h3><a href="/break/interview/vychadzajuca-hviezda-viktoria-valuchova.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014">Vychádzajúca hviezda Viktória Valúchová</a></h3>
       </div>

 </li>
  <li>




   <div class="item">
     <a href="/zazracnysvet?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="headerItem">Zázračný svet</a>
     <div class="claim">to naj za týždeň</div>
       
         <a href="/zazracnysvet/vesmir/vystavba-megateleskopu-zacala-vesmirny-obor-oziva.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="imgLink"><img src="/thumb/images/gallery/zazracny-svet/vesmir/teleskop-magelanl.jpg?w=316&amp;h=175&amp;ip=5" alt="Výstavba megateleskopu začala: Vesmírny obor ožíva" title="Výstavba megateleskopu začala: Vesmírny obor ožíva"></a>
         <h3><a href="/zazracnysvet/vesmir/vystavba-megateleskopu-zacala-vesmirny-obor-oziva.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014">Výstavba megateleskopu začala: Vesmírny obor ožíva</a></h3>
       </div>

 </li>
  <li>




   <div class="item">
     <a href="/mollie?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="headerItem">Mollie tvorí</a>
     <div class="claim">to naj za týždeň</div>
       
         <a href="/mollie/galakticke-diy-fosforovy-lampasik-ako-z-inej-galaxie.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="imgLink"><img src="/thumb/images/mollie/galaxy.jpg?w=316&amp;h=175&amp;ip=5" alt="Galaktické DIY: Fosforový lampášik ako z inej galaxie" title="Galaktické DIY: Fosforový lampášik ako z inej galaxie"></a>
         <h3><a href="/mollie/galakticke-diy-fosforovy-lampasik-ako-z-inej-galaxie.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014">Galaktické DIY: Fosforový lampášik ako z inej galaxie</a></h3>
       </div>

 </li>
  <li>




   <div class="item">
     <a href="/emma?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="headerItem">Emma</a>
     <div class="claim">to naj za týždeň</div>
       
         <a href="/emma/chic/tieto-saty-musite-vidiet-kimlicka-vybral-najkrasie-roby-z-cannes.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="imgLink"><img src="/thumb/images/emma/chic/tieto-saty-musite-vidiet-kimlicka-vybral-najkrasie-roby-z-cannes/titulka.jpg?w=316&amp;h=175&amp;ip=5" alt="Tieto šaty musíte vidieť! Kimlička vybral najkrajšie róby z Cannes" title="Tieto šaty musíte vidieť! Kimlička vybral najkrajšie róby z Cannes"></a>
         <h3><a href="/emma/chic/tieto-saty-musite-vidiet-kimlicka-vybral-najkrasie-roby-z-cannes.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014">Tieto šaty musíte vidieť! Kimlička vybral najkrajšie róby z Cannes</a></h3>
       </div>

 </li>
</ul>
</div>
</div>

<div class="pagingwrapper">
<a href="#" class="jcarousel-control-prev">&lsaquo;</a><p class="jcarousel-pagination"></p><a href="#" class="jcarousel-control-next">&rsaquo;</a>
</div>
  </div>




  <div id="tabs-1" class="cont contPrint">
    <div class="jcarousel-wrapper2">
      <div class="jcarousel2">
        <ul>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/plus-jeden-den/"><img src="/thumb/images/css/flash/dennik_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Plus 1 deň</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/plus-jeden-den/" class="btn">objednať</a></div></li>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/tlacene/plus-7-dni/"><img src="/thumb/images/css/flash/plus7dni_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Plus 7 dní</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/tlacene/plus-7-dni/" class="btn">objednať</a></div></li>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/tlacene/bajecna-zena/"><img src="/thumb/images/css/flash/bajzena_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Báječná žena</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/tlacene/bajecna-zena/" class="btn">objednať</a></div></li>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/sarm/"><img src="/thumb/images/css/flash/sarm_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Šarm</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/sarm/" class="btn">objednať</a></div></li>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/tlacene/emma/"><img src="/thumb/images/css/flash/emma_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Emma</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/tlacene/emma/" class="btn">objednať</a></div></li>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/pekne-byvanie/"><img src="/thumb/images/css/flash/peknebyvanie_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Pekné bývanie</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/pekne-byvanie/" class="btn">objednať</a></div></li>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/zdravie/"><img src="/thumb/images/css/flash/zdravie_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Zdravie</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/zdravie/" class="btn">objednať</a></div></li>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/zahradkar/"><img src="/thumb/images/css/flash/zahradkar_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Záhradnár</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/zahradkar/" class="btn">objednať</a></div></li>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/tlacene/dobre-jedlo/"><img src="/thumb/images/css/flash/dobrejedlo_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Dobré jedlo</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/tlacene/dobre-jedlo/" class="btn">objednať</a></div></li>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/brejk/"><img src="/thumb/images/css/flash/brejk_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Break</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/brejk/" class="btn">objednať</a></div></li>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/polovnictvo-rybarstvo/"><img src="/thumb/images/css/flash/polovnictvo_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Poľovníctvo a rybárstvo</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/polovnictvo-rybarstvo/" class="btn">objednať</a></div></li>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/vcielka/"><img src="/thumb/images/css/flash/vcielka_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Včielka</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/vcielka/" class="btn">objednať</a></div></li>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/zornicka/"><img src="/thumb/images/css/flash/zornicka_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Zornička</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/zornicka/" class="btn">objednať</a></div></li>
        </ul>
      </div>
    </div>
    <div class="pagingwrapper">
    <a href="#" class="jcarousel-control-prev2">&lsaquo;</a><p class="jcarousel-pagination2"></p><a href="#" class="jcarousel-control-next2">&rsaquo;</a>
    </div>

  </div>


</div>
<script type="text/javascript">
  $(function() {
    $( "#bigcrossbox" ).tabs();
  });
</script>


    <div id="footer">  <div class="footerLeft">  <div class="logo"><a href="/"><img src="/images/pluska2014/css/logo.png" alt="" /></a></div>  <div class="icons">  <a class="fb" onclick="window.open(this.href,'_blank');return false;" href="https://www.facebook.com/plusjedenden">&nbsp;</a>      <a class="tw" onclick="window.open(this.href,'_blank');return false;" href="https://twitter.com/plusjedenden">&nbsp;</a>  </div>  </div>  <div class="footerRight">    <ul class="footerMenu">      <li><a href="http://www.newsandmedia.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">O spoločnosti</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/eticky-kodex/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false" title="Etický kódex">Etický kódex</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://abcsr.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">ABC Audit</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/kontakty/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Kontakt</a></li>      <li class="separator">&nbsp;</li>      <li><a href="/predplatne/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Predplatné</a></li>      <li class="separator">&nbsp;</li>      <li><a href="/epaper/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">E-paper</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/inzercia/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Inzercia</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/kariera/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Zamestnanie</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/inzercia/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Cenník</a></li>  </ul>  <p class="copyright">© 2017
 News and Media Holding a.s. Autorské práva sú vyhradené a&nbsp;vykonáva ich vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v&nbsp;slovenskom, ale aj v&nbsp;inom jazyku bez písomného súhlasu vydavateľa je zakázané. Monitoring tlače poskytuje so&nbsp;súhlasom vydavateľa firma Newton IT. <a href="http://www.pluska.sk">www.pluska.sk</a> využíva agentúrne spravodajstvo TASR. Publikovanie alebo ďalšie šírenie obsahu správ, fotografií, audiospráv alebo videospráv zo&nbsp;zdrojov TASR je bez predchádzajúceho písomného súhlasu TASR porušením autorského zákona.</p>  <p class="webjet">Stránky generuje <a href="http://www.webjet.sk/">redakčný systém WebJET</a> spoločnosti <a href="http://www.interway.sk/">InterWay, a. s.</a> Generované 19 ms.</p>  </div>  </div>  





	<script type="text/javascript" src="/components/_common/javascript/jquery.cookie.js"></script>
	<script type="text/javascript">
<!--

	clickStorage = '1042624';

	function initCookie(){
		jQuery.cookie('click_storage', clickStorage);
	}
	
	$(document.body).mousedown(function(event)
	{
		try
		{
			if ($("div#site").size() >0)
			{			
				x = Math.ceil(event.pageX - $("div#site").offset().left);
				y = Math.ceil(event.pageY - $("div#site").offset().top);
				if (x < 0 || y < 0) return;
				//window.alert("x="+x+" y="+y);
				clickStorage += "["+x+","+y+"]";
				jQuery.cookie('click_storage', clickStorage);
			}
		}
		catch (e) {}
	})

	initCookie();
-->
</script>



    

  </div>
  <div id="fb-sticker" style="display:none;">
      <div id="fb-sticker-content">
        <a onclick="popupwindow('https://www.facebook.com/dialog/feed?app_id=536849183119062&display=popup&caption=www.pluska.sk&link=http%3A%2F%2Fwww.pluska.sk%2Fregiony%2Fvychodne-slovensko%2Fmesto-zacalo-sobnovou-amfiteatra.html%3Futm_source%3Dpluska%26utm_medium%3Dfacebook%26utm_campaign%3Dfb-big-share&redirect_uri=http%3A%2F%2Fwww.pluska.sk%2Ffb-share', 'Zdieľať článok na Facebooku', 626, 436); return false">Zdielať článok na Facebooku</a>
        <h3><span>Trebišovská radnica sa činí: Filmy pod hviezdami</span></h3>
      </div>
  </div>
  
  

  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2036965-35', 'auto');
  ga('create', 'UA-72916033-1', 'auto', 'allInOne');   
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
  ga('allInOne.send', 'pageview');

</script>

  
  
  


  









<!-- (C)2000-2014 Gemius SA - gemiusAudience / pluska.sk / SK_Regiony -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'pxZAfXMJK91DiDm.6Zb2ULPWzSaW_U9317VcWtNtm2L.r7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
  <div id="scrolltop" style="display: none;">&nbsp;</div>










<!--googleoff: index--> <div class="sas-position" data-site="pluska" data-area="regiony" data-size="sticker" ></div><!--googleon: index-->




<script language="javascript" type="text/javascript">
var aimRnd = Math.round(Math.random() * 100000000),
adserver = "https://ads.nmhservices.sk/pluska/bserver",
allAdTags = "/ball/random=" + aimRnd + "/viewid=" + aimRnd,
allsasparams = "",
allPosEl = document.getElementsByClassName("sas-position");
for (var i = 0; i < allPosEl.length; i++) {
    allPosEl[i].id= "sas-zone-"+(i+1);
    allsasparams += "/b"+(i+1)+"/site="+allPosEl[i].getAttribute("data-site")+"/area="+allPosEl[i].getAttribute("data-area")+"/size="+allPosEl[i].getAttribute("data-size");
    if (allPosEl[i].getAttribute('data-position') !== null) {
        allsasparams += "/position="+allPosEl[i].getAttribute("data-position");      
    }
}
document.write('<scr' + 'ipt src="' + adserver + allAdTags + allsasparams + '?" type="text/JavaScript" language="JavaScript">'); document.write('</scr' + 'ipt>');
</script>
<script language="javascript" type="text/javascript">
var allPosEl = document.getElementsByClassName("sas-position");
for (var i = 0; i < allPosEl.length; i++) {
    document.writeln('<div id="sas-zone-'+(i+1)+'-c" style="display:none;">');
    try {
        /* <![CDATA[ */ document.writeln(eval("b"+(i+1))); /* ]]> */
    } catch (e) {
            console.log(e.message);
    }
    document.writeln("</div>");
}  
</script>    
<script language="javascript" type="text/javascript">
for (var i = 0; i < allPosEl.length; i++) {
    document.getElementById('sas-zone-'+(i+1)).appendChild(document.getElementById('sas-zone-'+(i+1)+'-c'));document.getElementById('sas-zone-'+(i+1)+'-c').style.display="block";
} 
</script>

  









  



<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0046/1263.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 973165786;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/973165786/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
 <!-- Facebook Pixel Code -->


<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '1601679846755510']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1601679846755510&amp;ev=PixelInitialized" /></noscript>






                                                                                    


<!-- Chartbeat - new - START -->
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'pluska,regiony';
_sf_async_config.authors = 'dp';



/** CONFIGURATION END **/
(function() {
    function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
        loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
</script>
<!-- Chartbeat - new - END -->


  

<!--     BEGIN inClick inText     -->
<link rel="stylesheet" href="https://www.inclick.sk/bubble/css/bubble_light.css" />
<script type="text/javascript" src="https://www.inclick.sk/js/inclick.js"></script>
<script type="text/javascript">
$(document).ready(function(){
     if(InClick) // je inclick naloadovany?
     {
          InClick = new InClick(540); //inicializuj s portal ID
          InClick.bindByClassName(document, ["contentText"]); // nascanuje class clanok
          InClick.setTypeAdvert(["intext","incontext","indock"]); // ["intext","incontext","indock"]
          InClick.setMaxAdvsContext(5);/*3-6*/
          InClick.getAd(); // odosle poziadavku
     }
});
</script>
<!--     END inClick inText     -->

  <script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'sk'}
  </script>


<script type="text/javascript" async="true" data-ad-type="video v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52057"></script>

</body>
</html>
