
  

  

  





<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
  <script type="text/javascript" src="/components/_common/ab/advertisement.js"></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P63DQN7');</script>
<!-- End Google Tag Manager -->
  

  



 
  <!-- META -->

  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <meta http-equiv="Content-type" content="text/html;charset=utf-8" />
  <meta http-equiv="Content-language" content="sk" />



  <!-- TITLE -->
  <title>Vianočné pečenie s krásnymi herečkami: Urobte si SUPER koláč podľa ich receptu!</title>
    <!-- FAVICON -->
  <link rel="shortcut icon" href="/images/glanc/css/sarm_favikona.png" type="image/png" />

  
  <!-- DESCRIPTION -->
    <meta name="Description" content="23.12.2018 - Rodiny dvojičiek Petry Malachovskej (32) a Lucie Bugalovej (32) sa už sviatkov nevedia dočkať. Stoly sa budú prehýbať jedlom a hlavne viacerými polievkami." />
  
  <!-- CSS -->
  

  <meta property="fb:admins" content="1324333108,1385239744,1210721539,739846144,1422065548,1366719101,1630795305,1001737481,1446031618,100002323518328" />
  <meta property="og:site_name" content="www.pluska.sk" />
 
  <meta property="og:type" content="article" />
  <meta property="og:title" content="Vianočné pečenie s krásnymi herečkami: Urobte si SUPER koláč podľa ich receptu!" />
  <meta property="og:description" content="Rodiny dvojičiek Petry Malachovskej (32) a Lucie Bugalovej (32) sa už sviatkov nevedia dočkať. Stoly sa budú prehýbať jedlom a hlavne viacerými polievkami." />
  <meta property="og:image" content="http://www.pluska.sk/images/sarm/celebrity/musi-byt-stredro/ms_svk_20181206_bugalovci_pecenie_001_h.jpg" />

  <link rel="stylesheet" media="screen" type="text/css" href="/css/glanc/page-2017.css?v=1532960206000" />

  <link rel="stylesheet" media="screen" type="text/css" href="/css/glanc/pagetest-2017.css" />
  <link rel="stylesheet" media="screen" type="text/css" href="/css/glanc/jquery.ui.css" />
  <link rel="stylesheet" media="print" type="text/css" href="/css/glanc/print.css" />

  <!--[if IE]>
  <link rel="stylesheet" media="screen" type="text/css" href="/css/glanc/ie.css" />
  <![endif]-->

    <!-- RSS -->

  <link rel="alternate" type="application/atom+xml" title="RSS - kanál www.pluska.sk" href="/rss.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Šoubiznis" href="/rss-soubiznis.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Slovensko" href="/rss-slovensko.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Zahraničie" href="/rss-zahranicie.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Šport" href="/rss-sport.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Zaujímavosti" href="/rss-zaujimavosti.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Ekonomika" href="/rss-ekonomika.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Žena" href="/rss-zena.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Zdravie" href="/rss-zdravie.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Varíme, pečieme" href="/rss-varime-pecieme.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Bývame" href="/rss-byvame.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - V záhrade" href="/rss-v-zahrade.xml" />




  <!-- JAVASCRIPTS -->
  <script type="text/javascript" src="/components/_common/javascript/jquery.min.js" ></script><script type="text/javascript" src="/components/_common/javascript/page_functions.js.jsp?language=sk" ></script><link rel="stylesheet" type="text/css" media="screen" href="/components/form/check_form.css" /> 
  <script type="text/javascript" src="https://www.pluska.sk/jscripts/_common/jquery-1.11.0.min.js"></script>

  



<!-- new shiny chartbeat start -->
<style id='chartbeat-flicker-control-style' type='text/css'>
    body {
    visibility: hidden !important;
    }
</style>

<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 58208 // ACCOUNT NUMBER
    _sf_async_config.domain = 'pluska.sk'; // DOMAIN
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
    // Set a timeout event for 1 second that will remove the body hiding
    // tag from the document if it has not already been removed. This
    // gives the Headline Tester script a total of 1 second to load and run to limit
    // the potential for flicker of headlines.
    // The one second time limit can be adjusted to client preferences.
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
</script>
<script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- new shiny chartbeat end -->

<script type="text/javascript" src="https://content.aimatch.com/js/sasia/v1/sasia.min.js"></script>
<script type="text/javascript">
    window.SASIA_VIEWTRACKER_DEBUG = true;
    window.SASIA_VIEWTRACKER_ALLOW_BLURRED = true;
</script>
<!-- Begin BlueKai Tag --> 
<iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe> 
<script type="text/javascript" src="https://tags.bkrtx.com/js/bk-coretag.js"></script> 
<script type="text/javascript">
bk_doJSTag(56664, 1); 
</script> 
<!-- End BlueKai Tag -->
  <script type="text/javascript">
    $(document).ready(function(){
      var isiPad = navigator.userAgent.match(/iPad/i) != null;
      var isiPhone = navigator.userAgent.match(/iPhone/i) != null;
      var iswMobile = navigator.userAgent.match(/Windows Mobile/i) != null;

      if(isiPad || isiPhone || iswMobile){
        $('body').css('background','none');
      }
    });
  </script>




<script type="text/javascript" src="https://static.mediacentrum.sk/common/cookies/cookieconsent.min.js" id="cookie-consent-script" data-theme="dark-bottom"></script>
<link rel="canonical" href="http://www.pluska.sk/sarm/celebrity/vianocne-pecenie-krasnymi-hereckami-urobte-si-super-kolac-podla-ich-receptu.html" />

<script>
  $( function() {
    $( ".uiCalendar" ).datepicker();
  } );
</script>

<script type="text/javascript">
;!function(){
    window.NewzmateConfig = {
        id: 856
    }
    var e=document.createElement("script");e.setAttribute("id","tqlucidsdksel"),e.type="text/javascript",e.src="//api.traq.li/public/sdk/v04/sdk.js",e.async=!0,document.getElementsByTagName("script")[0].parentNode.appendChild(e);
}();
</script>
<script src='https://sk.search.etargetnet.com/gdpr/gdpr.js.php?ecmp=9'></script>
  
  




                                                                                    

<script async src="https://cdn.onthe.io/io.js/yiqe7HdlJ3Di"></script>
  
<script async src="https://cdn.onthe.io/io.js/HFhxw8A5maaL"></script>
<script async src="https://cdn.onthe.io/io.js/CfHrnMv72mwB"></script>

<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    page_url: "https://www.pluska.sk/sarm/celebrity/vianocne-pecenie-krasnymi-hereckami-urobte-si-super-kolac-podla-ich-receptu.html",
    page_url_canonical: "https://www.pluska.sk/sarm/celebrity/vianocne-pecenie-krasnymi-hereckami-urobte-si-super-kolac-podla-ich-receptu.html",
    page_title: "Vianočné pečenie s krásnymi herečkami: Urobte si SUPER koláč podľa ich receptu!",
    page_type: "article",
    page_language: "sk",
    article_authors: ["Michala Cabanová"],
    article_categories: ["glanc"],
    article_subcategories: ["celebrity"],
});
</script>
  <!-- NEXT JAVASCRIPTS -->
  <script type="text/javascript" src="/jscripts/glanc/jquery.cycle.js"></script>
  <script type="text/javascript" src="/jscripts/glanc/jquery.ajaxcontent.js"></script>
  <!--<script type="text/javascript" src="/jscripts/glanc/jquery.ui.min.js"></script>-->
  <script type="text/javascript" src="https://www.pluska.sk/jscripts/_common/jquery-1.11.4.ui.min.js"></script>

  
  <script type="text/javascript" src="https://sk.hit.gemius.pl/hmapxy.js"></script>
  






<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2036965-16', 'auto');
  ga('create', 'UA-72916033-1', 'auto', 'allInOne');  
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
  ga('allInOne.send', 'pageview');
</script>




</head>
<body>

 
<!-- Facebook Icon script --> 
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    //js.src = "//connect.facebook.net/sk_SK/all.js#xfbml=1&appId=225630429674";
    js.src = "//connect.facebook.net/sk_SK/all.js#xfbml=1&appId=536849183119062";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>
    
<!-- Facebook Pixel Code -->  
<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '1530312673902969']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1530312673902969&amp;ev=PixelInitialized" /></noscript>

<div id="fb-root"></div>




  <div class="pageContainer">
    <div class="header">
      
      










<!--googleoff: index--> <div class="sas-position" data-site="glanc" data-area="celebrity" data-size="990x200,leaderboard" data-position="1" data-template="article"></div><!--googleon: index-->


      <!-- start header -->
      



        <div class="middleBox" style="position: relative;">  <div class="headLogo"><a href="/zena/" title="Glanc.sk"><img alt="Glanc.sk" src="/images/pluska/css/sarm_logo-v2.png" title="Glanc.sk" /></a></div>    <div class="headBanner"></div>  </div>    <div class="headInfo"><a class="tipreda" href="/zena/tip-redakcii/">Tip redakcii</a>    <div class="predplatne">  <div class="predplatne-img"><a href="https://www.pluska.sk/predplatne/sarm/"><img src="https://scripts.nmhmedia.sk/predplatne/api.php?type=image&product=sarm&width=81&height=108" /> </a></div>    <div class="predplatne-text"><a href="https://www.pluska.sk/predplatne/sarm/">Práve v&nbsp;predaji</a></div>  </div>    <div class="headInfoBox3 search">  









  
  <form class="smallSearchForm" action="/sarm/vyhladavanie/" method="get">
    <div>
      
      <input class="searchInp" type="text" name="words" size="25" value="Vyhľadávanie" id="searchWords" />
      <input class="btSubmit" type="submit" value="Hľadať" />
    </div>
  </form>

  

  <script type="text/javascript">
  //<![CDATA[
  $(document).ready(function(){
    var searchText = 'Vyhľadávanie'
    var defaultText = 'Vyhľadávanie'
  
      $("#searchWords").focus(function () {
          var text = $(this).val();
          if(text == defaultText){
              $(this).val("");
          }else{
              $(this).val(text);
          }
      });
      $("#searchWords").blur(function () {
          var text = $(this).val();
          if(text == ""){
              $(this).val('Vyhľadávanie');
          }else{
              $(this).val(text);
          }
      });
  });
  //]]>
  </script>


  </div>    <div class="facebookhead"><a href="https://www.facebook.com/casopissarm/?fref=ts" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">facebook</a></div>  </div>    <div class="topMenu uroven2">  <div class="noveGlanc"></div>    
   <ul id="menuTop">
      <li class="menuULDirClose group21638 ulLiLevel1 hasNoChild"><a href="/topmenu/pluska/"  class="active">Plus JEDEN DEŇ </a></li>
      <li class="menuULDirClose group21640 ulLiLevel1 hasNoChild"><a href="/topmenu/plus-7-dni/">Plus 7 dní</a></li>
      <li class="menuULDirClose group31809 ulLiLevel1 hasNoChild"><a href="/topmenu/emma/">Emma</a></li>
      <li class="menuULDirClose group21642 ulLiLevel1 hasNoChild"><a href="/topmenu/glanc/">Šarm</a></li>
      <li class="menuULDirClose group21644 ulLiLevel1 hasNoChild"><a href="/topmenu/zahradkar/">Záhradkár</a></li>
      <li class="menuULDirClose group21646 ulLiLevel1 hasNoChild"><a href="/topmenu/zdravie/">Zdravie</a></li>
      <li class="menuULDirClose group21648 ulLiLevel1 hasNoChild"><a href="/topmenu/pekne-byvanie/">Pekné bývanie</a></li>
      <li class="menuULDirClose group21650 ulLiLevel1 hasNoChild"><a href="/topmenu/dobre-jedlo/">Dobré jedlo</a></li>
      <li class="menuULDirClose group24048 ulLiLevel1 hasNoChild"><a href="/topmenu/polovnictvo-rybarstvo/">Poľovníctvo</a></li>
      <li class="menuULDirClose group39650 ulLiLevel1 hasNoChild"><a href="/topmenu/vju/">PlusTV</a></li>
   </ul>

    
   <ul id="menuTop2">
      <li class="menuULDirOpen group14470 ulLiLevel1 hasChildOpen"><a href="/sarm/celebrity/">Celebrity</a></li>
      <li class="menuULDirClose group14422 ulLiLevel1 hasChild"><a href="/zena/moderna-krasna/">Moderná a krásna</a></li>
      <li class="menuULDirClose group14426 ulLiLevel1 hasChild"><a href="/zena/zdravie/">Zdravie a chudnutie</a></li>
      <li class="menuULDirClose group14428 ulLiLevel1 hasChild"><a href="/zena/sex/">Sex a vzťahy</a></li>
      <li class="menuULDirClose group14430 ulLiLevel1 hasChild"><a href="/zena/pribehy/">Príbehy</a></li>
      <li class="menuULDirClose group14432 ulLiLevel1 hasChild"><a href="/sarm/relax/">Relax</a></li>
      <li class="menuULDirClose group14438 ulLiLevel1 hasNoChild"><a href="/zena/casopisy/">Časopisy</a></li>
   </ul>

    <div class="clearer"></div>  </div>
        <div class='clearer'>&nbsp;</div>
      <!-- end header -->
    </div>

    <div class="contentBox article" data-io-article-url="http://www.pluska.sk/sarm/celebrity/vianocne-pecenie-krasnymi-hereckami-urobte-si-super-kolac-podla-ich-receptu.html">
    <!-- content start -->
      <h1>Vianočné pečenie s krásnymi herečkami: Urobte si SUPER koláč podľa ich receptu!</h1>
      <p class="perexData"><strong>Rodiny dvojičiek Petry Malachovskej (32) a Lucie Bugalovej (32) sa už sviatkov nevedia dočkať. Stoly sa budú prehýbať jedlom a hlavne viacerými polievkami.</strong></p>
      <div class="boxInfoBar">
        
          
          <span class="time">23. decembra 2018, 17:00</span>
          
        
        
        <div class="fb-like" data-href="http://www.pluska.sk/sarm/celebrity/vianocne-pecenie-krasnymi-hereckami-urobte-si-super-kolac-podla-ich-receptu.html" data-send="false" data-layout="button_count" data-width="50" data-show-faces="false" data-action="like" data-share="true"></div>
      </div>

      <div class="content" id="content">
        <div id="media">
          
          
<script type="text/javascript" src="/jscripts/pluska/swfobject.js"></script>






	
  <div class="perexImage imgDiv"><a href="/fotogaleria-glanc/?foto=&clanok=1136683" title="Aj keď sú dvojičky Petra Malachovská (vľavo) Lucia Bugalová mamami, zmysel pre humor rozhodne nestrácajú."><img src="/thumb/images/sarm/celebrity/musi-byt-stredro/ms_svk_20181206_bugalovci_pecenie_001_h.jpg?w=655&amp;h=376&amp;ip=5" alt="Aj keď sú dvojičky Petra Malachovská (vľavo) Lucia Bugalová mamami, zmysel pre humor rozhodne nestrácajú." /><span class='docIconsFull'></span></a>
    
    <div class="imageDesc">
      <p class="desc">Aj keď sú dvojičky Petra Malachovská (vľavo) Lucia Bugalová mamami, zmysel pre humor rozhodne nestrácajú.</p>
      <p class="author">Autor: Michal Smrčok, Archív</p>
    </div>
    
  </div>










  <script type="text/javascript">
  $(document).ready(function()
  {
    $('#item_0').cycle({
      fx: 'scrollHorz',
      speed: '1000',
      timeout: 0,
      pagerEvent: 'click',
      fastOnEvent: false,
      cleartype: 1 ,
      next: '#next_0',
      prev: '#prev_0'
    });

  });
  </script>
  <div class="galleryThumbs">
    <a href="javascript:void(0)" id="prev_0" class="navArrow prev">&nbsp;</a>
    <div class="items">
      <div id="item_0"  >
        <ul>
          
            
              <li>
                <a href="/fotogaleria-glanc/?foto=ms_svk_20181206_bugalovci_pecenie_032_h.jpg&amp;clanok=1136683" title="">
                  <img src="/thumb/images/sarm/celebrity/musi-byt-stredro/ms_svk_20181206_bugalovci_pecenie_032_h.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-glanc/?foto=ms_svk_20181206_bugalovci_pecenie_011_h.jpg&amp;clanok=1136683" title="">
                  <img src="/thumb/images/sarm/celebrity/musi-byt-stredro/ms_svk_20181206_bugalovci_pecenie_011_h.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-glanc/?foto=ms_svk_20181206_bugalovci_pecenie_012_h.jpg&amp;clanok=1136683" title="">
                  <img src="/thumb/images/sarm/celebrity/musi-byt-stredro/ms_svk_20181206_bugalovci_pecenie_012_h.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-glanc/?foto=ms_svk_20181206_bugalovci_pecenie_031_h.jpg&amp;clanok=1136683" title="">
                  <img src="/thumb/images/sarm/celebrity/musi-byt-stredro/ms_svk_20181206_bugalovci_pecenie_031_h.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              </ul>
              <ul>
            
              <li>
                <a href="/fotogaleria-glanc/?foto=ms_svk_20181206_bugalovci_pecenie_006_h.jpg&amp;clanok=1136683" title="">
                  <img src="/thumb/images/sarm/celebrity/musi-byt-stredro/ms_svk_20181206_bugalovci_pecenie_006_h.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-glanc/?foto=ms_svk_20181206_bugalovci_pecenie_026_h.jpg&amp;clanok=1136683" title="">
                  <img src="/thumb/images/sarm/celebrity/musi-byt-stredro/ms_svk_20181206_bugalovci_pecenie_026_h.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-glanc/?foto=3.jpg&amp;clanok=1136683" title="">
                  <img src="/thumb/images/sarm/celebrity/musi-byt-stredro/3.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-glanc/?foto=4.jpg&amp;clanok=1136683" title="">
                  <img src="/thumb/images/sarm/celebrity/musi-byt-stredro/4.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              </ul>
              <ul>
            
              <li>
                <a href="/fotogaleria-glanc/?foto=1.jpg&amp;clanok=1136683" title="">
                  <img src="/thumb/images/sarm/celebrity/musi-byt-stredro/1.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-glanc/?foto=2.jpg&amp;clanok=1136683" title="">
                  <img src="/thumb/images/sarm/celebrity/musi-byt-stredro/2.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-glanc/?foto=6.jpg&amp;clanok=1136683" title="">
                  <img src="/thumb/images/sarm/celebrity/musi-byt-stredro/6.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
        </ul>
      </div>
    </div>
    <a href="javascript:void(0)" id="next_0" class="navArrow next">&nbsp;</a>
  </div>


<script>
var mapImg = {};
mapImg['/images/sarm/celebrity/musi-byt-stredro/ms_svk_20181206_bugalovci_pecenie_032_h.jpg'] = "<b>Ruku k dielu prilo&#382;il aj Luckin syn Emanuel, ktor&yacute; v sebe nezaprel &scaron;ibala a m&uacute;ka bola po celom byte.</b> FOTO: Michal Smr&#269;ok, Arch&iacute;v";mapImg['/images/sarm/celebrity/musi-byt-stredro/ms_svk_20181206_bugalovci_pecenie_011_h.jpg'] = "<b>Ich spolo&#269;n&eacute; pe&#269;enie medovn&iacute;kov dopadlo takto!</b> FOTO: Michal Smr&#269;ok, Arch&iacute;v";mapImg['/images/sarm/celebrity/musi-byt-stredro/ms_svk_20181206_bugalovci_pecenie_012_h.jpg'] = "<b>Ich spolo&#269;n&eacute; pe&#269;enie medovn&iacute;kov...</b> FOTO: Michal Smr&#269;ok, Arch&iacute;v";mapImg['/images/sarm/celebrity/musi-byt-stredro/ms_svk_20181206_bugalovci_pecenie_031_h.jpg'] = "<b>Lucia so synom Emanuelom.</b> FOTO: Michal Smr&#269;ok, Arch&iacute;v";mapImg['/images/sarm/celebrity/musi-byt-stredro/ms_svk_20181206_bugalovci_pecenie_006_h.jpg'] = "<b>Lucia Bugalov&aacute; je v&yacute;bornou gazdinou. V kuchyni jej to ide odruky.</b> FOTO: Michal Smr&#269;ok, Arch&iacute;v";mapImg['/images/sarm/celebrity/musi-byt-stredro/ms_svk_20181206_bugalovci_pecenie_026_h.jpg'] = "<b>Mal&yacute; pomocn&iacute;k si to v kuchyni ve&#318;mi u&#382;il.</b> FOTO: Michal Smr&#269;ok, Arch&iacute;v";mapImg['/images/sarm/celebrity/musi-byt-stredro/3.jpg'] = "<b>Cesto vymiesime z&nbsp;m&uacute;ky, cukru a&nbsp;vajec. </b> FOTO: Michal Smr&#269;ok, Arch&iacute;v";mapImg['/images/sarm/celebrity/musi-byt-stredro/4.jpg'] = "<b>Na&nbsp;dve umiestnime ovocie, orie&scaron;ky a&nbsp;&#269;okol&aacute;du, boky cesta potrieme vaj&iacute;&#269;kom...</b> FOTO: Michal Smr&#269;ok, Arch&iacute;v";mapImg['/images/sarm/celebrity/musi-byt-stredro/1.jpg'] = "<b>...a&nbsp;prikryjeme to druh&yacute;m okr&uacute;hlym cestom. Vrch kol&aacute;&#269;a op&auml;&#357; potrieme vajcom.</b> FOTO: Michal Smr&#269;ok, Arch&iacute;v";mapImg['/images/sarm/celebrity/musi-byt-stredro/2.jpg'] = "<b>Pe&#269;ieme 15&nbsp;min&uacute;t pri teplote 180&nbsp;&deg;C a&nbsp;e&scaron;te hor&uacute;ce nakr&aacute;jame na&nbsp;p&aacute;siky.</b> FOTO: Michal Smr&#269;ok, Arch&iacute;v";mapImg['/images/sarm/celebrity/musi-byt-stredro/6.jpg'] = "<b>Bugalovsk&yacute; viano&#269;n&yacute; kol&aacute;&#269; je hotov&yacute;. Vysk&uacute;&scaron;ajte ho, je vynikaj&uacute;ci!</b> FOTO: Michal Smr&#269;ok, Arch&iacute;v";
$(document).ready(function() {
  $("#contentText img").after(function() {
    var url =  $(this).attr("src").replace("/thumb/", "/");
    url = url.substring(0, url.lastIndexOf(".") + 4);
    if (url in mapImg){
      return "<br /><span class=\"galleryImgTitle\">" +mapImg[url] + "</span>";
    }
    return "";
  });
  //#splitPaging
  if (!$('#splitPaging').length) {
    $("#contentText img").wrap(function(){
      var url =  $(this).attr("src").replace("/thumb/", "/");
      url = url.substring(0, url.lastIndexOf(".") + 4);
      console.log(url);

      if (url in mapImg){
        return "<a href=\"/fotogaleria-glanc/?foto=" + url.substring(url.lastIndexOf("/") + 1) + "&amp;clanok=1136683\" class=\"galleryImgLink\"></a>";
      }
      return "";
    });
  }
});
</script>


        </div>

        <div class="contentText" id="contentText">
        
          




          
          <div class="contentData">
            <p>Vianoce sú sviatkom hojnosti a&nbsp;toho sú si vedomé aj najznámejšie šoubiznisové dvojičky Lucia Bugalová a&nbsp;Petra Malachovská.&nbsp;Ich vianočné tradície vychádzajú ešte z&nbsp;detstva, kedy na&nbsp;ich stoloch nechýbali tradičné jedlá a&nbsp;hlavne dve polievky- klasická kapustnica a&nbsp;šošovica na&nbsp;kyslo.&nbsp;</p>    <p class="text-center"><img alt="" class="img-responsive" src="/images/sarm/celebrity/musi-byt-stredro/ms_svk_20181206_bugalovci_pecenie_006_h.jpg?v=0" title="ms svk 20181206&nbsp;bugalovci pecenie 006&nbsp;h | WebJET CMS" />&nbsp;</p><div class="sas-position" data-site="glanc" data-area="celebrity" data-size="videoad" data-position="1" data-template="article"></div>    <p class="text-center"><img alt="" class="img-responsive" src="/images/sarm/celebrity/musi-byt-stredro/ms_svk_20181206_bugalovci_pecenie_026_h.jpg?v=0" title="ms svk 20181206&nbsp;bugalovci pecenie 026&nbsp;h | WebJET CMS" />&nbsp;</p>    <h2>Gazdinky</h2>    <p>Lucia si do&nbsp;manželstva s&nbsp;hudobníkom Michalom Bugalom priniesla teda zvyky&nbsp;z&nbsp;domu, no ich stôl sa obohatil o&nbsp;ďalšie dve polievky, ktoré si priniesol zo&nbsp;svojej rodiny zase manžel. Konkrétne ide o&nbsp;dve rybacie polievky, ktoré u&nbsp;nich doma nemôžu chýbať. <strong>&bdquo;Veď na&nbsp;Vianoce má byť štedro,&ldquo;</strong> smeje sa Lucia.</p>    <p>Rovnaké tradície, ako Lucia, si do&nbsp;svojej novej domácnosti doniesla aj jej dvojička Petra, no kvôli manželovi Sväťovi Malachovskému (46) im na&nbsp;stôl pribudol losos a&nbsp;zubáč. Zaujímavosťou je však to, že dvojičky ku kapustnici vždy jedia kysnutý pletený koláč s&nbsp;hrozienkami, ktorý napečie vždy ich mama. Vraj to k&nbsp;sebe veľmi sedí a&nbsp;na&nbsp;tú chuť sa už tešia. V&nbsp;každom prípade, jedno je isté &ndash; pod ich vianočným stromčekom bude poriadne veselo a&nbsp;hojno.&nbsp;</p>    <p class="text-center"><div id="oo-player-0" data-position="article1" data-video="M0aDN3ZzE6Znk1_3z7mSUPLxIpzZyHyT" data-site="glanc" data-volume="0.3"></div><br />  &nbsp;</p>    <p class="text-center"><img alt="" class="img-responsive" src="/images/sarm/celebrity/musi-byt-stredro/6.jpg?v=0" title="6 | WebJET CMS" />&nbsp;</p>    <h2>Netradičné bugalovské vianočné koláčiky</h2>    <h2>Potrebujeme:</h2>    <ul>   <li>250 g hladkej múky</li>   <li>250 g práškového cukru</li>   <li>2 vajcia</li>   <li>zmes ľubovoľného sušeného ovocia a&nbsp;orieškov, trochu nasekanej čokolády</li>  </ul>    <h2>Postup:</h2>    <ol>   <li>Cesto vymiesime z&nbsp;múky, cukru a&nbsp;vajec. Urobíme z&nbsp;neho štyri väčšie placky. Na&nbsp;dve umiestnime ovocie, oriešky a&nbsp;čokoládu, boky cesta potrieme vajíčkom a&nbsp;prikryjeme to druhým okrúhlym cestom. Vrch koláča opäť potrieme vajcom.</li>   <li>Pečieme 15&nbsp;minút pri teplote 180&nbsp;&deg;C a&nbsp;ešte horúce nakrájame na&nbsp;pásiky.</li>  </ol>    <p class="text-center"><img alt="" class="img-responsive" src="/images/sarm/celebrity/musi-byt-stredro/3.jpg?v=0" title="3 | WebJET CMS" />&nbsp;</p>    <p class="text-center"><img alt="" class="img-responsive" src="/images/sarm/celebrity/musi-byt-stredro/4.jpg?v=0" title="4 | WebJET CMS" />&nbsp;</p>        <p class="text-center"><img alt="" class="img-responsive" src="/images/sarm/celebrity/musi-byt-stredro/1.jpg?v=0" title="1 | WebJET CMS" />&nbsp;</p>    <p class="text-center"><img alt="" class="img-responsive" src="/images/sarm/celebrity/musi-byt-stredro/2.jpg?v=0" title="2 | WebJET CMS" />&nbsp;</p>    <ul>   <li>   <p><a href="https://www.pluska.sk/sarm/celebrity/v-kupelni-sexi-lucie-bugalovej-pozrite-kde-seba-stara.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">V kúpeľni sexi Lucie Bugalovej: Pozrite, čo všetko pre&nbsp;seba robí!</a></p>   </li>   <li>   <p><a href="https://www.pluska.sk/sarm/celebrity/netradicne-prianie-svata-malacovhskeho-jeho-manzelky-petry-pod-stromcek-chceli-sa.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Netradičné prianie Sväťa Malachovského a&nbsp;jeho manželky Petry pod stromček. Chceli by sa ...</a></p>   </li>   <li>   <p><a href="https://www.pluska.sk/sarm/celebrity/vieme-co-adela-vinczeova-martina-schindlerova-daruju-pod-stromcek-vyzera-to.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">VIEME, čo Adela Vinczeová a&nbsp;Martina Schindlerová darujú pod stromček. Vyzerá to...</a></p>   </li>   <li>   <p><a href="https://www.pluska.sk/sarm/celebrity/pikosky-z-natacania-prazdnin-herca-nahradili-babikou-stab-musel-obedovat-vonku-mraze.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Pikošky z&nbsp;natáčania Prázdnin: Herca nahradili bábikou, štáb musel obedovať vonku v&nbsp;mraze</a></p>   </li>  </ul></p>
          </div>
          
            <span class="author">Autor: Michala Cabanová</span>
          
          <div class="fb-like" data-href="http://www.pluska.sk/sarm/celebrity/vianocne-pecenie-krasnymi-hereckami-urobte-si-super-kolac-podla-ich-receptu.html" data-send="false" data-layout="button_count" data-width="50" data-show-faces="false" data-action="like" data-share="true"></div>
        

          <!-- Reklama -->
          <div class="reklama_incontent"></div>

          

          <div data-don-nativperf=""></div>

          







          
          <c:if test="true">
	<div id="disqus_thread"></div>
	<script>
	/**
	*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
	*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
	 var disqus_config = function () {
			this.callbacks.onNewComment = [function(comment) {
			window.dataLayer = window.dataLayer || [];
			window.dataLayer.push({
				'event': 'disqus_comment'
			});              
        }]; 
	this.page.url = 'http://www.pluska.sk/sarm/celebrity/vianocne-pecenie-krasnymi-hereckami-urobte-si-super-kolac-podla-ich-receptu.html';  // Replace PAGE_URL with your page's canonical URL variable
	this.language = "sk";
	this.page.identifier = '1136683'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
	};

	(function() { // DON'T EDIT BELOW THIS LINE
	var d = document, s = d.createElement('script');
	s.src = 'https://sarm.disqus.com/embed.js';
	s.setAttribute('data-timestamp', +new Date());
	(d.head || d.body).appendChild(s);
	})();
	</script>
	<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
	</c:if>

          
          <h3 style="z-index: 2;" class="nadpislabel">video</h3>
          <div style="position: relative; z-index: 1;" id="playlist-2f55e83387344554b7f64b0350229089" data-playlist="2f55e83387344554b7f64b0350229089" data-site="sarm" data-position="promo"></div>

          <div class="clearer">&nbsp;</div>
        </div>


        <div class="clearer"><br></div>

<div class="atlas-leto2017-bazar"></div>
 <script src="/jscripts/ch/vianoce2018/js-pluska-import.js"></script>
       
<div class="clearer"><br></div>

        <div class="boxReklama">
          <h3>&nbsp;</h3>
          <p>&nbsp;</p>
        </div>
      </div>

    <!-- content end -->
    </div>

    <div class="rightBox">
    <!-- right box start -->

      

  





<div id="skfhgs1545584900698" style="display:none;"><a onclick="window.open(this.href,'_blank');return false;" href="http://go.cz.bbelements.com/please/track/adClick/campaign/155404/plan/606487/banner/669570/bannerType/4/" title="Odkaz sa otvorí v novom okne"><img alt="" src="/files/ab/emma02.jpg"></a></div>
<script>var blockAdBlock = false,
            abtrack1 = false,
            abtrack2 = false,
            abtrackcookie = "v2_";


</script>
<script type="text/javascript" src="https://pluska.sk/jscripts/blockadblock/blockadblock.min.js"></script>
<script>
  myBlockAdBlock = new BlockAdBlock({
    checkOnLoad: true,
    resetOnEnd: true
});




  function getCookieCustomBlocker(cname) {
      var name = cname + "=";
      var ca = document.cookie.split(';');
      for(var i=0; i<ca.length; i++) {
          var c = ca[i];
          while (c.charAt(0)==' ') c = c.substring(1);
          if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
      }
      return "";
  }

  function adBlockNotDetected() {
    var iscookie = getCookieCustomBlocker(abtrackcookie);
    if (iscookie=="") {
      if (typeof ga !== "undefined") {
          console.log('blocker no');
          document.cookie = abtrackcookie+"=no; expires=Thu, 18 Dec 2020 12:00:00 UTC; path=/";
          ga('send', 'pageview', {
              page: '/test/blocker/v3/no',
              title: 'blocker no'
          });
      }
    }
  }
  function adBlockDetected() {
    //
    $('#skfhgs1545584900698 img')
    .attr('src', '')
    .load(function() {
      $('#skfhgs1545584900698').show();
      $('#skfhgs1545584900698 img').css('display','block!important');
    })
    .attr('src', '/files/ab/emma02.jpg');
    $.ajax({ type: "POST",
      url: "/components/_common/ab/ajax.jsp",
      data: { id: 1 },
      cache:false
    });
    //
    var iscookie = getCookieCustomBlocker(abtrackcookie);
    if (iscookie=="") {
      if (typeof ga !== "undefined") {
          console.log('blocker yes');
          document.cookie = abtrackcookie+"=yes; expires=Thu, 18 Dec 2020 12:00:00 UTC; path=/";
          ga('send', 'pageview', {
              page: '/test/blocker/v3/yes',
              title: 'blocker yes'
          });
      }
    }
  }
ga(function() {
  abtrack1 = ga.getByName('t0').get('trackingId');
  abtrack2 = ga.getByName('allInOne').get('trackingId');
  if (abtrack1) abtrackcookie += "abdetect_" + abtrack1;
  if (abtrack2) abtrackcookie += "_" + abtrack2;

    if(typeof myBlockAdBlock === 'undefined') {
      adBlockDetected();
  } else {
      myBlockAdBlock.onDetected(adBlockDetected);
      myBlockAdBlock.onNotDetected(adBlockNotDetected);
  }
});
</script>
    










<!--googleoff: index--> <div class="sas-position" data-site="glanc" data-area="celebrity" data-size="square,doublesquare" data-position="1" data-template="article"></div><!--googleon: index-->

    
<div class="najcitanejsiebox">
<div class="BoxAccordion tabsNajcitanejsie">
  <ul class="naVigacia dvojBlok">
    <li><a href="#tabNajcitanejsie0"><span>Naj</span>čítanejšie</a></li>
  
  </ul>
  <div class="tabCase" id="tabNajcitanejsie0">
    


















<ul><li><span><a href="/sarm/relax/vo-hviezdach/horoskop-od-19-12-do-31-12-vahy-nepodriadujte-kozorozcov-cakaju-krasne-sviatky.html"><span>1.</span>HOROSKOP od 19.12. do 31.12.: Váhy, nepodriaďujte sa, Kozorožcov čakajú krásne sviatky</a></span></li><li><span><a href="/sarm/celebrity/slavny-avicii-28-je-osem-mesiacov-mrtvy-ceska-ktoru-miloval-urobila-velmi-tvrdu-vec.html"><span>2.</span>Slávny Avicii  (†28) je osem mesiacov mŕtvy. Češka, ktorú miloval, urobila veľmi tvrdú vec</a></span></li><li><span><a href="/sarm/celebrity/foto-vnutri-rytmus-urobil-noci-zasadnu-vec-ked-zbada-jasmina.html"><span>3.</span>FOTO VNÚTRI: Rytmus urobil v noci zásadnú vec. Keď to zbadá Jasmina, podlomia sa jej kolená</a></span></li><li><span><a href="/sarm/celebrity/video-hrda-jasmina-alagic-neudrzala-emocie-rozplakala-rypla-si-aj-do.html"><span>4.</span>VIDEO: Hrdá Jasmina Alagič neudržala emócie a rozplakala sa. Rypla si do...</a></span></li><li><span><a href="/sarm/celebrity/martina-simkovicova-priznala-ako-vysporiadala-rozpadom-manzelstva.html"><span>5.</span>PREKVAPIVÉ slová: Martina Šimkovičová priznala, ako sa vysporiadala s rozpadom manželstva</a></span></li><li><span><a href="/sarm/celebrity/manzelka-vila-rozborila-sokuje-slovami-tyrani-zvierat-slovensku-strasne.html"><span>6.</span>Manželka Vila Rozborila šokuje slovami o týraní zvierat na Slovensku. Strašné, čím sme ...</a></span></li><li><span><a href="/sarm/celebrity/super-napad-poslednu-chvilu-sona-mullerova-vymyslela-originalny-darcek-z-maku.html"><span>7.</span>Super nápad na POSLEDNÚ CHVÍĽU: Soňa Müllerová vymyslela originálny darček z maku</a></span></li><li><span><a href="/sarm/relax/hviezdu-nemocnice-okraji-mesta-janu-stepankovu-84-trapilo-nielen-telo-aj-dusa.html"><span>8.</span>Hviezdu Nemocnice na okraji mesta Janu Štěpánkovú (†84) trápilo nielen telo ale aj duša</a></span></li><li><span><a href="/sarm/celebrity/nasi-herci-vedia-odviazat-vino-tieklo-potokom-jubilantka-ostala-zaskocena.html"><span>9.</span>Naši herci sa vedia odviazať! Víno tieklo potokom a jubilantka ostala zaskočená</a></span></li><li><span><a href="/sarm/celebrity/netradicne-prianie-svata-malacovhskeho-jeho-manzelky-petry-pod-stromcek-chceli-sa.html"><span>10.</span>Netradičné prianie Sväťa Malachovského a jeho manželky Petry pod stromček. Chceli by sa ...</a></span></li></ul>

  </div>
</div>
</div>
<script type="text/javascript">
<!--
  $(document).ready(function(){
    $(".tabsNajcitanejsie").tabs({ cache: true });
    // , cookie: { expires: 30 }
  });
-->
</script>
    <!--Celebrity-->  

        
<div class="specialbox poradnakrasa">
<div class="chBox chKrasaStyl">
<div class="headerRubric">Poradňa krásy &amp; štýlu</div>
<div id="jsload"></div>
<div id="chExport">
	<div class="categorytitle"><a href="http://zena.atlas.sk/sluzby/poradne/poradna-krasy-a-stylu/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Poradňa krásy a štýlu</a></div>
	<div id="article_1" class="item">
		<div class="name">Dominika, Martin:</div>
		<div class="title"><a href="http://zena.atlas.sk/sluzby/poradne/poradna-krasy-a-stylu/dominika-martin--ako-pouzivat-sampon-na-farbene-vlasy/837679.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Ako používať šampón na farbené vlasy?</a></div>
		<div class="poradca">Na túto otázku odpovedá:<br/><a href="http://zena.atlas.sk/sluzby/poradne/poradna-krasy-a-stylu/poradensky-tim-xoxo-dayspa/807057.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Poradenský tím Xoxo daySpa</a></div>
		<div class="answlink"><a href="http://zena.atlas.sk/sluzby/poradne/poradna-krasy-a-stylu/dominika-martin--ako-pouzivat-sampon-na-farbene-vlasy/837679.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Prečítať odpoveď</a></div>
		<!--div class="foto"><a href="http://zena.atlas.sk/sluzby/poradne/poradna-krasy-a-stylu/dominika-martin--ako-pouzivat-sampon-na-farbene-vlasy/837679.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false"><img src="http://img.mediacentrum.sk/gallery/nwo/center/370x210/2171541.jpg"/></a></div>
		<div class="annotation"><a href="http://zena.atlas.sk/sluzby/poradne/poradna-krasy-a-stylu/dominika-martin--ako-pouzivat-sampon-na-farbene-vlasy/837679.html onclick="window.open(this.href,'_blank');event.returnValue = false;return false">">Dobrý deň, chcem vás poprosiť o radu. Mám 17 rokov a asi pred polrokom som si prvýkrát farbila...</a></div-->
	</div>
</div>

</div>
</div>
        
    

        

<div class="clearer">&nbsp;</div>
<div class="chBox chEncyklopedia specialbox">
<div id="chExport">
	<div class="boxtitle"><strong>encyklopédia módy A-B-C</strong></div>
			<div id="article_1" class="item">
		<div class="categorytitle"><a href="https://encyklopedia-mody.wanda.atlas.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Moda a krasa</a></div>
		<div class="foto"><a href="https://encyklopedia-mody.wanda.atlas.sk/nino-cerruti/735321.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false"><img src="https://img.mediacentrum.sk/gallery/nwo/center/370x210/878103.jpg"/></a></div>
		<div class="title"><a href="https://encyklopedia-mody.wanda.atlas.sk/nino-cerruti/735321.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Nino Cerruti</a></div>
		<div class="annotation"><a href="https://encyklopedia-mody.wanda.atlas.sk/nino-cerruti/735321.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Módny návrhár a stylista Nino Cerruti sa narodil 25. septembra 1930 v Taliansku. Prevzal podnik po...</a></div>
	</div>
	<div id="article_2" class="item">
		<div class="categorytitle"><a href="https://encyklopedia-mody.wanda.atlas.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Moda a krasa</a></div>
		<div class="foto"><a href="https://encyklopedia-mody.wanda.atlas.sk/lydia-eckhardt/737889.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false"><img src="https://img.mediacentrum.sk/gallery/nwo/center/370x210/885917.jpg"/></a></div>
		<div class="title"><a href="https://encyklopedia-mody.wanda.atlas.sk/lydia-eckhardt/737889.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Lýdia Eckhardt</a></div>
		<div class="annotation"><a href="https://encyklopedia-mody.wanda.atlas.sk/lydia-eckhardt/737889.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Módna návrhárka, Lýdia Eckhardt sa narodila v roku 1962 v Humennom. Jej kariéru módnej návrhárky...</a></div>
	</div>
	<div id="article_3" class="item">
		<div class="categorytitle"><a href="https://encyklopedia-mody.wanda.atlas.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Moda a krasa</a></div>
		<div class="foto"><a href="https://encyklopedia-mody.wanda.atlas.sk/tankini/736773.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false"><img src="https://img.mediacentrum.sk/gallery/nwo/center/370x210/39816.jpg"/></a></div>
		<div class="title"><a href="https://encyklopedia-mody.wanda.atlas.sk/tankini/736773.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Tankini</a></div>
		<div class="annotation"><a href="https://encyklopedia-mody.wanda.atlas.sk/tankini/736773.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Pojem „tankiny&#34; označuje typ dámskych dvojdielných plaviek, ktoré sa skladajú zo spodného dielu a...</a></div>
	</div>
	<div id="article_4" class="item">
		<div class="categorytitle"><a href="https://encyklopedia-mody.wanda.atlas.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Moda a krasa</a></div>
		<div class="foto"><a href="https://encyklopedia-mody.wanda.atlas.sk/co2-laser/734381.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false"><img src="https://img.mediacentrum.sk/gallery/nwo/center/370x210/31953.jpg"/></a></div>
		<div class="title"><a href="https://encyklopedia-mody.wanda.atlas.sk/co2-laser/734381.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">CO2 laser</a></div>
		<div class="annotation"><a href="https://encyklopedia-mody.wanda.atlas.sk/co2-laser/734381.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">CO2 laserom môžeme odstrániť rôzne kožné výrastky, vírusové bradavice, kondylómy a pigmentové...</a></div>
	</div>
</div>

</div>
<div class="clearer">&nbsp;</div>
        
    

        
<h3 class="nadpislabel">pluska správy</h3>
<div class="specialbox">

  <div class="news">
    
      <div class="newsContent bodkovanaCiara ">
        
          <a href="/sarm/celebrity/vianocne-pecenie-krasnymi-hereckami-urobte-si-super-kolac-podla-ich-receptu.html"><img alt="" src="/thumb/images/sarm/celebrity/musi-byt-stredro/ms_svk_20181206_bugalovci_pecenie_001_h.jpg?w=72&amp;h=72&amp;ip=5" class="newsImg" /></a>
        
        <h4><a href="/sarm/celebrity/vianocne-pecenie-krasnymi-hereckami-urobte-si-super-kolac-podla-ich-receptu.html">Vianočné pečenie s krásnymi herečkami: Urobte si SUPER koláč podľa ich receptu!</a></h4>
        <div class="newsText">Rodiny dvojičiek Petry Malachovskej (32) a Lucie Bugalovej (32) sa už sviatkov...</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
      <div class="newsContent bodkovanaCiara ">
        
          <a href="/sarm/moderna-krasa/foto-tychto-outfitoch-prezijete-sviatocne-obdobie-naozaj-stylovo.html"><img alt="" src="/thumb/images/sarm/moderna-krasa/vesele-vianoce-stastny-novy-rok/foto1211.jpg?w=72&amp;h=72&amp;ip=5" class="newsImg" /></a>
        
        <h4><a href="/sarm/moderna-krasa/foto-tychto-outfitoch-prezijete-sviatocne-obdobie-naozaj-stylovo.html">FOTO: V týchto outfitoch prežijete sviatočné obdobie naozaj štýlovo!</a></h4>
        <div class="newsText">Ponúkame vám štyri varianty ideálne nielen k vianočnému stolu, ale aj na...</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
      <div class="newsContent bodkovanaCiara ">
        
          <a href="/sarm/celebrity/video-erika-barkolova-marcella-molnarova-silvia-suvadova-slova-vianociach-vas-dojmu.html"><img alt="" src="/thumb/images/sarm/pribehy/video-silvia-suvadova-marcella-molnarova-erika-barkolova-slova-vianociach-vas-dojmu/barkolova-molanrova-auvadova.jpg?w=72&amp;h=72&amp;ip=5" class="newsImg" /></a>
        
        <h4><a href="/sarm/celebrity/video-erika-barkolova-marcella-molnarova-silvia-suvadova-slova-vianociach-vas-dojmu.html">VIDEO: Erika Barkolová, Marcella Molnárová, Silvia Šuvadová - slová o Vianociach vás dojmú</a></h4>
        <div class="newsText">Známe osobnosti želajú čitateľom Šarmu pekné sviatky.</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
      <div class="newsContent bodkovanaCiara ">
        
          <a href="/sarm/celebrity/vianocne-rozpravky-toto-su-pikosky-spoza-kamier-ktorych-ste-netusili.html"><img alt="" src="/thumb/images/sarm/celebrity/pikosky-spoza-kamier/1920x1200_01.jpg?w=72&amp;h=72&amp;ip=5" class="newsImg" /></a>
        
        <h4><a href="/sarm/celebrity/vianocne-rozpravky-toto-su-pikosky-spoza-kamier-ktorych-ste-netusili.html">Vianočné rozprávky: TOTO sú pikošky spoza kamier, o ktorých ste netušili</a></h4>
        <div class="newsText">Ani nakrúcanie rozprávok nejde vždy hladko – občas neposlúcha počasie,...</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
      <div class="newsContent">
        
          <a href="/sarm/relax/pojdeme-spolu/chcete-spojit-lyzovacku-so-zazitkom-toto-su-tie-spravne-tipy-zaujimavy-zimny-vylet.html"><img alt="" src="/thumb/images/gallery/slovensko/2012/12/prva-lyzovacka-13-v0.0.jpg?w=72&amp;h=72&amp;ip=5" class="newsImg" /></a>
        
        <h4><a href="/sarm/relax/pojdeme-spolu/chcete-spojit-lyzovacku-so-zazitkom-toto-su-tie-spravne-tipy-zaujimavy-zimny-vylet.html">Chcete spojiť lyžovačku so zážitkom? TOTO sú tie správne tipy na zaujímavý zimný výlet</a></h4>
        <div class="newsText">Na Slovensku si môžete vybrať lyžiarske centrum, ktoré vás neláka iba na...</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
  </div>

</div>
  
        
      <!--Moderná a&nbsp;krásna-->  

    

      <!--Príbehy-->  

    

    

      <!--Vo hviezdach-->  

    

    

        <!--Relax-->  

    

      <!--Zdravie a&nbsp;chudnutie-->  

        
<h3 class="nadpislabel">Vaše diétne tipy</h3>
<div class="specialbox">

  <div class="news">
    
      <div class="newsContent bodkovanaCiara ">
        
        <h4><a href="/sarm/zdravie-chudnutie/damy-inspirujte-zhadzujte-kila-ako-zname-celebritne-krasky.html">Dámy, INŠPIRUJTE SA: Zhadzujte kilá ako známe celebritné krásky!</a></h4>
        <div class="newsText">Sú dokonalé a ani po Vianociach nikdy nevyzerajú, že by ich trápili nadbytočné...</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
      <div class="newsContent bodkovanaCiara ">
        
        <h4><a href="/sarm/zdravie-chudnutie/dieta-podla-zory-czoborovej-tato-naozaj-zabera.html">DIÉTA podľa ZORY CZOBOROVEJ: Táto naozaj zaberá!</a></h4>
        <div class="newsText">Kto, ak nie Zora Illiáš Czoborová (51), vie, ako docieliť a následne si aj...</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
      <div class="newsContent bodkovanaCiara ">
        
        <h4><a href="/sarm/zdravie-chudnutie/dominika-mirgova-ide-vahou-dole-prezradila-nam-recept-komu-vyhlasila-chudnucu-vojnu.html">Dominika Mirgová ide s váhou dole! Prezradila nám recept a komu vyhlásila chudnúcu vojnu</a></h4>
        <div class="newsText">Dali sa nahovoriť na poriadnu výzvu.</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
      <div class="newsContent bodkovanaCiara ">
        
        <h4><a href="/sarm/zdravie-chudnutie/hospodar-martin-bagar-z-farmy-je-lahsi-30-kil-toto-je-jeho-tajomstvo.html">Hospodár Martin Bagár z Farmy: Už je ľahší o 30 kíl! TOTO je jeho tajomstvo</a></h4>
        <div class="newsText">Už nechcel byť pupkáč...</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
      <div class="newsContent">
        
        <h4><a href="/sarm/zdravie-chudnutie/dara-posiela-obdivovatelkam-jasny-odkaz-jedzte-podla-slnka.html">Dara posiela obdivovateľkám jasný odkaz: Jedzte podľa slnka!</a></h4>
        <div class="newsText">Joga naučila Daru Rolins nielen správne cvičiť, ale aj jesť. Vyskúšajte...</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
  </div>

</div>
  
        
    

    

      <!--Sex,Rodina a&nbsp;vzťahy-->  

    

    

      










<!--googleoff: index--> <div class="sas-position" data-site="glanc" data-area="celebrity" data-size="square,doublesquare" data-position="2" data-template="article"></div><!--googleon: index-->

    










<!--googleoff: index--> <div class="sas-position" data-site="glanc" data-area="celebrity" data-size="square,doublesquare" data-position="3" data-template="article"></div><!--googleon: index-->



    <!-- right box end -->
    </div>

    <div class='clearer'>&nbsp;</div>

    

    <div class="casopisContainer">
    <!-- start z nasich casopisov -->
      <div class="boxSpecial">  <h3><span class="nadpisPozadie">Na ostatných stránkach</span></h3>    <div class="boxSpecialTopLeft">  <div class="boxSpecialTopRight"></div>  </div>    <div class="news">  










      <div class="newsContent"><!-- doc.size=10-->
        <h3>
        <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" class="navbar" href="/soubiznis/?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb">Šoubiznis</a>       
        </h3>
        
            <div class="newsImg"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/soubiznis/domaci-soubiznis/legendarny-stefan-kvietik-prehovoril-kvoli-tomuto-nemozem-hrat.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb"><img alt="" src="/thumb/images/gallery/fotoreportaz/soubiznis/2015/12/000_hlavne-foto/kvietik-perex.jpg?w=142&amp;h=142&amp;ip=5" /></a></div>
            <div class="newsText">
                             <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href='/soubiznis/domaci-soubiznis/legendarny-stefan-kvietik-prehovoril-kvoli-tomuto-nemozem-hrat.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb' title="Legendárny Štefan Kvietik prehovoril, prečo už nemôže hrať">Legendárny Štefan Kvietik prehovoril, prečo už nemôže hrať</a>
                        </div>
          
              <!--<ul>
            
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/soubiznis/spravy-klebety/nase-celebrity/edita-sipeky-utajeny-pohreb.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Utajený pohreb Edity Sipeky!">Utajený pohreb...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/soubiznis/domaci-soubiznis/foto-narobili-si-hanbu-ako-hrom-tieto-slovenske-celebrity-takto-strapnovali-pone.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="FOTO Narobili si hanbu ako hrom! Tieto slovenské celebrity sa takto strápňovali v po*ne!">FOTO Narobili...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/soubiznis/domaci-soubiznis/martina-schindlerova-bude-vydavat-taji-zenicha.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Martina Schindlerová sa bude vydávať, ale ženícha tají!">Martina Schindlerová...</a></li>
            
              </ul>-->
            
        
      </div>
      
      <div class="newsContent"><!-- doc.size=10-->
        <h3>
        <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" class="navbar" href="/pekne-byvanie/?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb">Pekné bývanie</a>       
        </h3>
        
            <div class="newsImg"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/ipeknebyvanie/interier/kupelna/senzacne-premeny-kupelne-25-x-15-metra-toto-nie-je-nuda.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb"><img alt="" src="/thumb/images/ipeknebyvanie/interier/kupelna/senzacne-premeny-kupelne-25-x-15-metra-toto-nie-je-nuda/stiahnua.jpg?w=142&amp;h=142&amp;ip=5" /></a></div>
            <div class="newsText">
                             <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href='/ipeknebyvanie/interier/kupelna/senzacne-premeny-kupelne-25-x-15-metra-toto-nie-je-nuda.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb' title="Senzačné premeny kúpeľne 2,5 x 1,5 metra: Toto nie je nuda!">Senzačné premeny kúpeľne 2,5 x 1,5 metra: Toto nie je nuda!</a>
                        </div>
          
              <!--<ul>
            
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/ipeknebyvanie/dekor/dekoracie-interier/ako-ozdobit-vianocny-stromcek-krok-za-krokom.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Ako ozdobiť vianočný stromček krok za krokom?">Ako ozdobiť vianočný...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/ipeknebyvanie/byvanie-slavnych/byvanie-slavnych/hviezdny-novak-djokovic-mieri-do-miami-zvolil-futuristicky-domov-eko-nadychom.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Hviezdny Novak Djoković a jeho sídlo v Miami. Zvolil futuristický domov s eko nádychom">Hviezdny Novak...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/ipeknebyvanie/byvanie-slavnych/byvanie-slavnych/herecka-marisa-tomei-jej-byvaly-domov-opriada-mnozstvo-zaujimavych-pribehov.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Herečka Marisa Tomei: Jej bývalý domov opriada množstvo zaujímavých príbehov">Herečka Marisa...</a></li>
            
              </ul>-->
            
        
      </div>
      
      <div class="newsContent"><!-- doc.size=10-->
        <h3>
        <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" class="navbar" href="/izdravie/?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb">iZdravie</a>       
        </h3>
        
            <div class="newsImg"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/izdravie/zdrave-jedlo/zadrzte-z-oblubeneho-sladidla-budete-mat-pecen-ako-alkoholik.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb"><img alt="" src="/thumb/images/izdravie/zdrave-jedlo/peciete-medom/shutterstock_506851492.jpg?w=142&amp;h=142&amp;ip=5" /></a></div>
            <div class="newsText">
                             <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href='/izdravie/zdrave-jedlo/zadrzte-z-oblubeneho-sladidla-budete-mat-pecen-ako-alkoholik.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb' title="Zadržte! Z obľúbeného sladidla budete mať pečeň ako alkoholik!">Zadržte! Z obľúbeného sladidla budete mať pečeň ako alkoholik!</a>
                        </div>
          
              <!--<ul>
            
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/izdravie/zivotny-styl/12-zabijakov-pecene-stopnete-ich-vsetky-staci-jedina-zmena.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="11 zabijakov pečene. Stopnete ich všetky, stačí jediná zmena">11 zabijakov pečene....</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/izdravie/liecba/svetu-slovakom-hrozi-nova-epidemia-akutne-priznaky-riskujete-presne-vianoce-vsimnite-si-oci.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Slovákom hrozí nová epidémia rakoviny. Príznaky štartujú na Vianoce, všimnite si oči">Slovákom hrozí...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/izdravie/liecba/zradia-vas-lyzovacke-kolena-dobrym-testom-ci-ich-mate-poriadku-su-schody.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Zradia vás na lyžovačke kolená? Dobrým testom, či ich máte v poriadku, sú schody">Zradia vás na lyžovačke...</a></li>
            
              </ul>-->
            
        
      </div>
      
      <div class="newsContent"><!-- doc.size=10-->
        <h3>
        <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" class="navbar" href="/zena/moderna-krasna/?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb">Moderná a krásna</a>       
        </h3>
        
            <div class="newsImg"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/zena/moda/ozivte-svoj-outfit-kimonom.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb"><img alt="" src="/thumb/images/gallery/glanc/moda/2014/08/kimono/foto462.jpg?w=142&amp;h=142&amp;ip=5" /></a></div>
            <div class="newsText">
                             <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href='/zena/moda/ozivte-svoj-outfit-kimonom.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb' title="Oživte svoj outfit kimonom">Oživte svoj outfit kimonom</a>
                        </div>
          
              <!--<ul>
            
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/sarm-sk/moderna-krasa/predlzia-nohy-posobia-zensky-cizmy-nad-kolena-miluje-miranda-kerr-aj-gigi-hadid.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Predĺžia nohy a pôsobia žensky: Čižmy nad kolená miluje Miranda Kerr aj Gigi Hadid">Predĺžia nohy...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/sarm/moderna-krasa/luxusna-ozdoba-za-tento-modny-vystrelok-platia-celebrity-ako-dominika-cibulkova-alena-pallova-ci-monika-babisova-stovky-eur.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Luxusná ozdoba: Za tento módny výstrelok platia celebrity ako Dominika Cibulková, Alena Pallová či Monika Babišová, stovky eur!">Luxusná ozdoba:...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/sarm/moderna-krasa/atraktivna-vianoce-poradime-vam-ako-zaziarit-pri-stedrovecernom-stole.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Atraktívna na Vianoce: Poradíme vám, ako zažiariť pri štedrovečernom stole">Atraktívna na...</a></li>
            
              </ul>-->
            
        
      </div>
      
      <div class="newsContent"><!-- doc.size=10-->
        <h3>
        <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" class="navbar" href="/izahradkar/varime-pecieme-zavarame/?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb">Varíme, pečieme</a>       
        </h3>
        
            <div class="newsImg"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/izahradkar/varime-pecieme-zavarame/jedlo-ktore-patri-k-vianociam-vyskusajte-recept-sviatocnu-kapustnicu.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb"><img alt="" src="/thumb/images/gallery/zahradkar/casopis/chutne-recepty/kapustnica-s-klobasou-1.jpg?w=142&amp;h=142&amp;ip=5" /></a></div>
            <div class="newsText">
                             <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href='/izahradkar/varime-pecieme-zavarame/jedlo-ktore-patri-k-vianociam-vyskusajte-recept-sviatocnu-kapustnicu.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb' title="Jedlo, ktoré patrí k Vianociam! Vyskúšajte recept na sviatočnú kapustnicu">Jedlo, ktoré patrí k Vianociam! Vyskúšajte recept na sviatočnú kapustnicu</a>
                        </div>
          
              <!--<ul>
            
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/izahradkar/varime-pecieme-zavarame/vianocna-klasika-avsak-skuste-do-zemiakoveho-salatu-pridat-jablcko.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Vianočná klasika! Avšak skúste do zemiakového šalátu pridať jabĺčko">Vianočná klasika!...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/izahradkar/varime-pecieme-zavarame/kysla-kapusta/tradicna-kapustnica.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Tradičná kapustnica">Tradičná kapustnica...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/izahradkar/varime-pecieme-zavarame/nazbierajte-si-jalovec-do-kapustnice-borievky-najdete-aj-prechadzke.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Nazbierajte si jalovec do kapustnice: Borievky nájdete aj na prechádzke">Nazbierajte si...</a></li>
            
              </ul>-->
            
        
      </div>
      
      <div class="newsContent"><!-- doc.size=10-->
        <h3>
        <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" class="navbar" href="/zena/volny-cas/?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb">Relax</a>       
        </h3>
        
            <div class="newsImg"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/sarm/relax/vo-hviezdach/horoskop-od-19-12-do-31-12-vahy-nepodriadujte-kozorozcov-cakaju-krasne-sviatky.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb"><img alt="" src="/thumb/images/sarm/relax/vo-hviezdach/horoskop-51-52-tyzden/profimedia-0208324580.jpg?w=142&amp;h=142&amp;ip=5" /></a></div>
            <div class="newsText">
                             <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href='/sarm/relax/vo-hviezdach/horoskop-od-19-12-do-31-12-vahy-nepodriadujte-kozorozcov-cakaju-krasne-sviatky.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb' title="HOROSKOP od 19.12. do 31.12.: Váhy, nepodriaďujte sa, Kozorožcov čakajú krásne sviatky">HOROSKOP od 19.12. do 31.12.: Váhy, nepodriaďujte sa, Kozorožcov čakajú krásne sviatky</a>
                        </div>
          
              <!--<ul>
            
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/sarm/relax/otestujte/otestujte-drahe-ci-z-lasky.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="OTESTUJTE SA: Drahé či z lásky?">OTESTUJTE SA:...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/sarm/relax/pojdeme-spolu/stane-chopok-miestom-ako-st-moritz-toto-nom-naposledy-pribudlo.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="FOTO: Stane sa Chopok miestom ako St. Moritz? TOTO na ňom naposledy pribudlo">FOTO: Stane sa...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/sarm/relax/inspirujte-darceky-poslednu-chvilu.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="INŠPIRUJTE SA: Darčeky na poslednú chvíľu">INŠPIRUJTE SA:...</a></li>
            
              </ul>-->
            
        
      </div>
        </div>    <div class="boxSpecialBottomLeft">  <div class="boxSpecialBottomRight"></div>  </div>  </div>
    <!-- end z nasich casopisov -->
    </div>

    <div id="superfooter"></div>
    
    










<!--googleoff: index--> <div class="sas-position" data-site="glanc" data-area="celebrity" data-size="superfooter" data-position="1" data-template="article"></div><!--googleon: index-->



    <div class="footer">
    <!-- start footer -->
      
<div><ul class="footerMenu">   <li><a href="http://www.newsandmedia.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">O spoločnosti</a></li>   <li class="separator">&nbsp;</li>   <li><a href="http://www.newsandmedia.sk/eticky-kodex/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false" title="Etický kódex">Etický kódex</a></li>   <li class="separator">&nbsp;</li>   <li><a href="http://abcsr.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">ABC Audit</a></li>   <li class="separator">&nbsp;</li>   <li><a href="http://www.newsandmedia.sk/kontakty/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Kontakt</a></li>   <li class="separator">&nbsp;</li>   <li><a href="/predplatne/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Predplatné</a></li>   <li class="separator">&nbsp;</li>   <li><a href="/epaper/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">E-paper</a></li>   <li class="separator">&nbsp;</li>   <li><a href="http://www.newsandmedia.sk/inzercia/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Inzercia</a></li>   <li class="separator">&nbsp;</li>   <li><a href="http://www.newsandmedia.sk/kariera/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Zamestnanie</a></li>   <li class="separator">&nbsp;</li>   <li><a href="http://www.newsandmedia.sk/inzercia/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Cenník</a></li>      <li class="separator">&nbsp;</li>      <li><a href="https://www.newsandmedia.sk/gdpr/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">GDPR</a></li>  </ul></div>    <div class="logo"><a href="https://www.newsandmedia.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false"><img alt="Logo newsandmedia.sk" src="//www.newsandmedia.sk/img/logo-nmh-header.png" /></a></div>    <div class="copy">  <div class="copytext">Copyright &copy;  2018
  News and Media Holding a.s. - všetky práva vyhradené.<br />  Publikovanie alebo šírenie obsahu je zakázané bez predchádzajúceho súhlasu.<br />  Generované  72 ms  .</div>  <script>$("a[href='#top']").click(function(){return $("html, body").animate({scrollTop:0},"slow"),!1});</script></div>
    <!-- end footer -->
    </div>


    <div class="sticker">
      
      










<!--googleoff: index--> <div class="sas-position" data-site="glanc" data-area="celebrity" data-size="sticker" data-position="1" data-template="article"></div><!--googleon: index-->


    </div>
  </div>

  



<script src="//player.ooyala.com/static/v4/stable/4.20.7/core.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/4.20.7/video-plugin/main_html5.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/4.20.7/video-plugin/bit_wrapper.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/4.20.7/other-plugin/discovery_api.min.js"></script>
<script src="//static.mediacentrum.sk/ooyala/v0.4/nmh.video.js"></script>










<!-- (C)2000-2014 Gemius SA - gemiusAudience / pluska.sk / Rozhovory_glanc -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bJGanxi5t5RnGLaFOsLajabSXfXU6iLMKrYYhnZo2Mb.f7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


<script language="javascript" type="text/javascript">
var aimRnd = Math.round(Math.random() * 100000000),
adserver = "https://ads.nmhservices.sk/pluska/bserver",
allAdTags = "/ball/random=" + aimRnd + "/viewid=" + aimRnd,
allsasparams = "",
allPosEl = document.getElementsByClassName("sas-position");
for (var i = 0; i < allPosEl.length; i++) {
    allPosEl[i].id= "sas-zone-"+(i+1);
    allsasparams += "/b"+(i+1)+"/site="+allPosEl[i].getAttribute("data-site")+"/area="+allPosEl[i].getAttribute("data-area")+"/size="+allPosEl[i].getAttribute("data-size");
    if (allPosEl[i].getAttribute('data-position') !== null) {
        allsasparams += "/position="+allPosEl[i].getAttribute("data-position");      
    }
}
document.write('<scr' + 'ipt src="' + adserver + allAdTags + allsasparams + '?" type="text/JavaScript" language="JavaScript">'); document.write('</scr' + 'ipt>');
</script>
<script language="javascript" type="text/javascript">
var allPosEl = document.getElementsByClassName("sas-position");
for (var i = 0; i < allPosEl.length; i++) {
    document.writeln('<div id="sas-zone-'+(i+1)+'-c" style="display:none;">');
    try {
        /* <![CDATA[ */ document.writeln(eval("b"+(i+1))); /* ]]> */
    } catch (e) {
            console.log(e.message);
    }
    document.writeln("</div>");
}  
</script>    
<script language="javascript" type="text/javascript">
for (var i = 0; i < allPosEl.length; i++) {
    document.getElementById('sas-zone-'+(i+1)).appendChild(document.getElementById('sas-zone-'+(i+1)+'-c'));document.getElementById('sas-zone-'+(i+1)+'-c').style.display="block";
} 
</script>








<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0046/1263.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 973165786;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/973165786/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
 <!-- Facebook Pixel Code -->


<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '1601679846755510']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1601679846755510&amp;ev=PixelInitialized" /></noscript>






                                                                                    


<!-- Chartbeat - new - START -->
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'glanc,celebrity';
_sf_async_config.authors = 'Michala Cabanová';



/** CONFIGURATION END **/
(function() {
    function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
        loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
</script>
<!-- Chartbeat - new - END -->











<!--googleoff: index-->
<div style="display:none;">
	<img src="/_don/collector/gif?data_privacy_version=1&brand=sarm&system=webjet_pluska&page_type=article&document_id=1136683&document_category[]=celebrity" id="nmhdongif" alt="" aria-hidden="true" style="position:absolute;width:1px;height:1px;margin:-1px;padding:0;overflow:hidden;clip:rect(0, 0, 0, 0);border: 0;white-space:nowrap;" />
	<iframe src="/_don/static/donframe-v1-local.html" id="nmhdonframe" width="0" height="0" style="position:fixed; top:-10px;">
	</iframe>
	<div data-don="article_image" data-don-image-provider="webjet_pluska" data-don-image-id="/images/sarm/celebrity/musi-byt-stredro/ms_svk_20181206_bugalovci_pecenie_001_h.jpg"></div><div data-don="article_title">Vianočné pečenie s krásnymi herečkami: Urobte si SUPER koláč podľa ich receptu!</div><div data-don="article_author">Michala Cabanová</div>
</div>
<!--googleon: index-->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P63DQN7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->






  
  
  



<!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
    window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
    window._adftrack.push({
        pm: 1188585,
        divider: encodeURIComponent('|'),
        pagename: encodeURIComponent('sarm|sarm-celebrity||sarm')
    });
    (function () { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); })();

</script>
<noscript>
    <p style="margin:0;padding:0;border:0;">
        <img src="https://track.adform.net/Serving/TrackPoint/?pm=1188585&ADFPageName=sarm|sarm-celebrity||PageName&ADFdivider=|" width="1" height="1" alt="" />
    </p>
</noscript>
<!-- Adform Tracking Code END -->













</body>
</html>
