

  

  

  





<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
  

  



 
  <!-- META -->

  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <meta http-equiv="Content-type" content="text/html;charset=utf-8" />
  <meta http-equiv="Content-language" content="sk" />



  <!-- TITLE -->
  <title>FOTO: Snobský pár pritvrdil! Simonu Krainovú ukazuje manžel čoraz viac v spodnej bielizni</title>
    <!-- FAVICON -->
  <link rel="shortcut icon" href="/images/glanc/css/sarm_favikona.png" type="image/png" />

  
  <!-- DESCRIPTION -->
    <meta name="Description" content="05.02.2018 - V posteli s fľašou alkoholu." />
  
  <!-- CSS -->
  

  <meta property="fb:admins" content="1324333108,1385239744,1210721539,739846144,1422065548,1366719101,1630795305,1001737481,1446031618,100002323518328" />
  <meta property="og:site_name" content="www.pluska.sk" />
 
  <meta property="og:type" content="article" />
  <meta property="og:title" content="FOTO: Snobský pár pritvrdil! Simonu Krainovú ukazuje manžel čoraz viac v spodnej bielizni" />
  <meta property="og:description" content="V posteli s fľašou alkoholu." />
  <meta property="og:image" content="http://www.pluska.sk/images/sarm/sex-vztahy/snobsky-par-pritvrdil-simonu-krainovu-ukazuje-manzel-coraz-viac-spodnej-bielizni/26225619_165113934263972_8407755836083929088_n.jpg" />

  <link rel="stylesheet" media="screen" type="text/css" href="/css/glanc/page-2017.css?v=1484146316000" />

  <link rel="stylesheet" media="screen" type="text/css" href="/css/glanc/pagetest-2017.css" />
  <link rel="stylesheet" media="screen" type="text/css" href="/css/glanc/jquery.ui.css" />
  <link rel="stylesheet" media="print" type="text/css" href="/css/glanc/print.css" />

  <!--[if IE]>
  <link rel="stylesheet" media="screen" type="text/css" href="/css/glanc/ie.css" />
  <![endif]-->

    <!-- RSS -->

  <link rel="alternate" type="application/atom+xml" title="RSS - kanál www.pluska.sk" href="/rss.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Šoubiznis" href="/rss-soubiznis.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Slovensko" href="/rss-slovensko.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Zahraničie" href="/rss-zahranicie.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Šport" href="/rss-sport.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Zaujímavosti" href="/rss-zaujimavosti.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Ekonomika" href="/rss-ekonomika.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Žena" href="/rss-zena.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Zdravie" href="/rss-zdravie.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Varíme, pečieme" href="/rss-varime-pecieme.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Bývame" href="/rss-byvame.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - V záhrade" href="/rss-v-zahrade.xml" />




  <!-- JAVASCRIPTS -->
  <script type="text/javascript" src="/components/_common/javascript/jquery.min.js" ></script><script type="text/javascript" src="/components/_common/javascript/page_functions.js.jsp?language=sk" ></script><link rel="stylesheet" type="text/css" media="screen" href="/components/form/check_form.css" /> 
  <script type="text/javascript" src="https://www.pluska.sk/jscripts/_common/jquery-1.11.0.min.js"></script>

  



<!-- new shiny chartbeat start -->
<style id='chartbeat-flicker-control-style' type='text/css'>
    body {
    visibility: hidden !important;
    }
</style>
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 58208 // ACCOUNT NUMBER
    _sf_async_config.domain = 'pluska.sk'; // DOMAIN
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
    // Set a timeout event for 1 second that will remove the body hiding
    // tag from the document if it has not already been removed. This
    // gives the Headline Tester script a total of 1 second to load and run to limit
    // the potential for flicker of headlines.
    // The one second time limit can be adjusted to client preferences.
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
</script>
<script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- new shiny chartbeat end -->
<script async src="https://cdn.onthe.io/io.js/CfHrnMv72mwB"></script>
<script type="text/javascript" src="https://content.aimatch.com/js/sasia/v1/sasia.min.js"></script>
<script type="text/javascript">
    window.SASIA_VIEWTRACKER_DEBUG = true;
    window.SASIA_VIEWTRACKER_ALLOW_BLURRED = true;
</script>
<!-- Begin BlueKai Tag --> 
<iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe> 
<script type="text/javascript" src="https://tags.bkrtx.com/js/bk-coretag.js"></script> 
<script type="text/javascript">
bk_doJSTag(56664, 1); 
</script> 
<!-- End BlueKai Tag -->
  <script type="text/javascript">
    $(document).ready(function(){
      var isiPad = navigator.userAgent.match(/iPad/i) != null;
      var isiPhone = navigator.userAgent.match(/iPhone/i) != null;
      var iswMobile = navigator.userAgent.match(/Windows Mobile/i) != null;

      if(isiPad || isiPhone || iswMobile){
        $('body').css('background','none');
      }
    });
  </script>




<script type="text/javascript" src="https://static.mediacentrum.sk/common/cookies/cookieconsent.min.js" id="cookie-consent-script" data-theme="dark-bottom"></script>
<link rel="canonical" href="http://www.pluska.sk/sarm/pribehy/foto-snobsky-par-pritvrdil-simonu-krainovu-ukazuje-manzel-coraz-viac-spodnej-bielizni.html" />

<script>
  $( function() {
    $( ".uiCalendar" ).datepicker();
  } );
</script>



  <!-- NEXT JAVASCRIPTS -->

  <script type="text/javascript" src="/jscripts/glanc/jquery.cycle.js"></script>
  <script type="text/javascript" src="/jscripts/glanc/jquery.ajaxcontent.js"></script>
  <!--<script type="text/javascript" src="/jscripts/glanc/jquery.ui.min.js"></script>-->
  <script type="text/javascript" src="https://www.pluska.sk/jscripts/_common/jquery-1.11.4.ui.min.js"></script>

  
  <script type="text/javascript" src="https://sk.hit.gemius.pl/hmapxy.js"></script>
  






<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2036965-16', 'auto');
  ga('create', 'UA-72916033-1', 'auto', 'allInOne');  
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
  ga('allInOne.send', 'pageview');
</script>




</head>
<body>

 
<!-- Facebook Icon script --> 
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/sk_SK/all.js#xfbml=1&appId=225630429674";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>
    
<!-- Facebook Pixel Code -->  
<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '1530312673902969']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1530312673902969&amp;ev=PixelInitialized" /></noscript>

<div id="fb-root"></div>




  <div class="pageContainer">
    <div class="header">
      
      





<!--googleoff: index--> <div class="sas-position" data-site="glanc" data-area="pribehy" data-size="990x200,leaderboard" ></div><!--googleon: index-->


      <!-- start header -->
      



        <div class="middleBox" style="position: relative;">  <div class="headLogo"><a href="/zena/" title="Glanc.sk"><img alt="Glanc.sk" src="/images/pluska/css/sarm_logo.png" title="Glanc.sk" /></a></div>    <div class="headBanner"></div>  </div>    <div class="headInfo">  <a class="tipreda" href="/zena/tip-redakcii/">Tip redakcii</a>  <div class="predplatne">  <div class="predplatne-img"><a href="https://www.pluska.sk/predplatne/sarm/"><img src="/thumb/images/css/flash/sarm_tit.jpg?w=81&amp;h=108&amp;ip=6" /> </a></div>    <div class="predplatne-text"><a href="https://www.pluska.sk/predplatne/sarm/">Práve v&nbsp;predaji</a></div>  </div>    <div class="headInfoBox3 search">  









  
  <form class="smallSearchForm" action="/sarm/vyhladavanie/" method="get">
    <div>
      
      <input class="searchInp" type="text" name="words" size="25" value="Vyhľadávanie" id="searchWords" />
      <input class="btSubmit" type="submit" value="Hľadať" />
    </div>
  </form>

  

  <script type="text/javascript">
  //<![CDATA[
  $(document).ready(function(){
    var searchText = 'Vyhľadávanie'
    var defaultText = 'Vyhľadávanie'
  
      $("#searchWords").focus(function () {
          var text = $(this).val();
          if(text == defaultText){
              $(this).val("");
          }else{
              $(this).val(text);
          }
      });
      $("#searchWords").blur(function () {
          var text = $(this).val();
          if(text == ""){
              $(this).val('Vyhľadávanie');
          }else{
              $(this).val(text);
          }
      });
  });
  //]]>
  </script>


  </div>    <div class="facebookhead"><a href="https://www.facebook.com/casopissarm/?fref=ts" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">facebook</a></div>  </div>    <div class="topMenu uroven2">  <div class="noveGlanc"></div>    
   <ul id="menuTop">
      <li class="menuULDirClose group21638 ulLiLevel1 hasNoChild"><a href="/topmenu/pluska/"  class="active">Plus JEDEN DEŇ </a></li>
      <li class="menuULDirClose group21640 ulLiLevel1 hasNoChild"><a href="/topmenu/plus-7-dni/">Plus 7 dní</a></li>
      <li class="menuULDirClose group31809 ulLiLevel1 hasNoChild"><a href="/topmenu/emma/">Emma</a></li>
      <li class="menuULDirClose group21642 ulLiLevel1 hasNoChild"><a href="/topmenu/glanc/">Šarm</a></li>
      <li class="menuULDirClose group41803 ulLiLevel1 hasNoChild"><a href="/topmenu/fit-styl/">Fit a štýl</a></li>
      <li class="menuULDirClose group41805 ulLiLevel1 hasNoChild"><a href="/topmenu/mama-ja/">MAMA a ja</a></li>
      <li class="menuULDirClose group21644 ulLiLevel1 hasNoChild"><a href="/topmenu/zahradkar/">Záhradkár</a></li>
      <li class="menuULDirClose group21646 ulLiLevel1 hasNoChild"><a href="/topmenu/zdravie/">Zdravie</a></li>
      <li class="menuULDirClose group21648 ulLiLevel1 hasNoChild"><a href="/topmenu/pekne-byvanie/">Pekné bývanie</a></li>
      <li class="menuULDirClose group21650 ulLiLevel1 hasNoChild"><a href="/topmenu/dobre-jedlo/">Dobré jedlo</a></li>
      <li class="menuULDirClose group24048 ulLiLevel1 hasNoChild"><a href="/topmenu/polovnictvo-rybarstvo/">Poľovníctvo</a></li>
      <li class="menuULDirClose group39648 ulLiLevel1 hasNoChild"><a href="/topmenu/viralne/">Virálne</a></li>
      <li class="menuULDirClose group39650 ulLiLevel1 hasNoChild"><a href="/topmenu/vju/">Vju</a></li>
   </ul>

    
   <ul id="menuTop2">
      <li class="menuULDirClose group14470 ulLiLevel1 hasChild"><a href="/zena/celebrity/">Celebrity</a></li>
      <li class="menuULDirClose group14422 ulLiLevel1 hasChild"><a href="/zena/moderna-krasna/">Moderná a krásna</a></li>
      <li class="menuULDirClose group14426 ulLiLevel1 hasChild"><a href="/zena/zdravie/">Zdravie a chudnutie</a></li>
      <li class="menuULDirOpen group14428 ulLiLevel1 hasChildOpen"><a href="/zena/sex/">Sex a vzťahy</a></li>
      <li class="menuULDirClose group14430 ulLiLevel1 hasChild"><a href="/zena/pribehy/">Príbehy</a></li>
      <li class="menuULDirClose group14432 ulLiLevel1 hasChild"><a href="/zena/volny-cas/">Relax</a></li>
      <li class="menuULDirClose group28322 ulLiLevel1 hasChild"><a href="/zena/vo-hviezdach/">Vo hviezdach</a></li>
      <li class="menuULDirClose group14438 ulLiLevel1 hasNoChild"><a href="/zena/casopisy/">Časopisy</a></li>
   </ul>

    <div class="clearer"></div>  </div>
        <div class='clearer'>&nbsp;</div>
      <!-- end header -->
    </div>

    <div class="contentBox article">
    <!-- content start -->
      <h1>FOTO: Snobský pár pritvrdil! Simonu Krainovú ukazuje manžel čoraz viac v spodnej bielizni</h1>
      <p class="perexData"><strong>V posteli s fľašou alkoholu.</strong></p>
      <div class="boxInfoBar">
        
          
          <span class="time">05. februára 2018, 15:00</span>
          
        
        
        <div class="fb-like" data-href="http://www.pluska.sk/sarm/pribehy/foto-snobsky-par-pritvrdil-simonu-krainovu-ukazuje-manzel-coraz-viac-spodnej-bielizni.html" data-send="false" data-layout="button_count" data-width="50" data-show-faces="false" data-action="like" data-share="true"></div>
      </div>

      <div class="content" id="content">
        <div id="media">
          
          
<script type="text/javascript" src="/jscripts/pluska/swfobject.js"></script>






	
  <div class="perexImage imgDiv"><a href="/fotogaleria-glanc/?foto=&clanok=1110537" title=""><img src="/thumb/images/sarm/sex-vztahy/snobsky-par-pritvrdil-simonu-krainovu-ukazuje-manzel-coraz-viac-spodnej-bielizni/26225619_165113934263972_8407755836083929088_n.jpg?w=655&amp;h=376&amp;ip=5" alt="" /><span class='docIconsFull'></span></a>
    
    <div class="imageDesc">
      
      <p class="author">Autor: instagram_karel_vagner</p>
    </div>
    
  </div>










  <script type="text/javascript">
  $(document).ready(function()
  {
    $('#item_0').cycle({
      fx: 'scrollHorz',
      speed: '1000',
      timeout: 0,
      pagerEvent: 'click',
      fastOnEvent: false,
      cleartype: 1 ,
      next: '#next_0',
      prev: '#prev_0'
    });

  });
  </script>
  <div class="galleryThumbs">
    <a href="javascript:void(0)" id="prev_0" class="navArrow prev">&nbsp;</a>
    <div class="items">
      <div id="item_0"  >
        <ul>
          
            
              <li>
                <a href="/fotogaleria-glanc/?foto=23417236_729540403897130_7023413135562244096_n.jpg&amp;clanok=1110537" title="">
                  <img src="/thumb/images/sarm/sex-vztahy/snobsky-par-pritvrdil-simonu-krainovu-ukazuje-manzel-coraz-viac-spodnej-bielizni/23417236_729540403897130_7023413135562244096_n.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-glanc/?foto=25022829_320779941740056_6279356587500896256_n.jpg&amp;clanok=1110537" title="">
                  <img src="/thumb/images/sarm/sex-vztahy/snobsky-par-pritvrdil-simonu-krainovu-ukazuje-manzel-coraz-viac-spodnej-bielizni/25022829_320779941740056_6279356587500896256_n.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-glanc/?foto=26066784_315901708927233_1288709867787255808_n.jpg&amp;clanok=1110537" title="">
                  <img src="/thumb/images/sarm/sex-vztahy/snobsky-par-pritvrdil-simonu-krainovu-ukazuje-manzel-coraz-viac-spodnej-bielizni/26066784_315901708927233_1288709867787255808_n.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-glanc/?foto=26072714_2229343707292497_3633201664200015872_n.jpg&amp;clanok=1110537" title="">
                  <img src="/thumb/images/sarm/sex-vztahy/snobsky-par-pritvrdil-simonu-krainovu-ukazuje-manzel-coraz-viac-spodnej-bielizni/26072714_2229343707292497_3633201664200015872_n.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              </ul>
              <ul>
            
              <li>
                <a href="/fotogaleria-glanc/?foto=26182395_572438393101907_8888765930985750528_n.jpg&amp;clanok=1110537" title="">
                  <img src="/thumb/images/sarm/sex-vztahy/snobsky-par-pritvrdil-simonu-krainovu-ukazuje-manzel-coraz-viac-spodnej-bielizni/26182395_572438393101907_8888765930985750528_n.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-glanc/?foto=26863351_408610116241074_4015110624311771136_n.jpg&amp;clanok=1110537" title="">
                  <img src="/thumb/images/sarm/sex-vztahy/snobsky-par-pritvrdil-simonu-krainovu-ukazuje-manzel-coraz-viac-spodnej-bielizni/26863351_408610116241074_4015110624311771136_n.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-glanc/?foto=26864565_120922931975471_7655731960479744000_n.jpg&amp;clanok=1110537" title="">
                  <img src="/thumb/images/sarm/sex-vztahy/snobsky-par-pritvrdil-simonu-krainovu-ukazuje-manzel-coraz-viac-spodnej-bielizni/26864565_120922931975471_7655731960479744000_n.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-glanc/?foto=26869213_1525626514221636_4225842571919753216_n.jpg&amp;clanok=1110537" title="">
                  <img src="/thumb/images/sarm/sex-vztahy/snobsky-par-pritvrdil-simonu-krainovu-ukazuje-manzel-coraz-viac-spodnej-bielizni/26869213_1525626514221636_4225842571919753216_n.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              </ul>
              <ul>
            
              <li>
                <a href="/fotogaleria-glanc/?foto=26869873_2073972859505444_6508870611777880064_n.jpg&amp;clanok=1110537" title="">
                  <img src="/thumb/images/sarm/sex-vztahy/snobsky-par-pritvrdil-simonu-krainovu-ukazuje-manzel-coraz-viac-spodnej-bielizni/26869873_2073972859505444_6508870611777880064_n.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-glanc/?foto=09.jpg&amp;clanok=1110537" title="">
                  <img src="/thumb/images/emma/svetova/krainova-vsetkych-sokovala-socialnej-sieti-zverejnila-foto-rivalkou-veresovou/09.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-glanc/?foto=05.jpg&amp;clanok=1110537" title="">
                  <img src="/thumb/images/emma/svetova/krainova-vsetkych-sokovala-socialnej-sieti-zverejnila-foto-rivalkou-veresovou/05.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-glanc/?foto=06.jpg&amp;clanok=1110537" title="">
                  <img src="/thumb/images/emma/svetova/krainova-vsetkych-sokovala-socialnej-sieti-zverejnila-foto-rivalkou-veresovou/06.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              </ul>
              <ul>
            
              <li>
                <a href="/fotogaleria-glanc/?foto=15.jpg&amp;clanok=1110537" title="">
                  <img src="/thumb/images/emma/svetova/krainova-vsetkych-sokovala-socialnej-sieti-zverejnila-foto-rivalkou-veresovou/15.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-glanc/?foto=02.jpg&amp;clanok=1110537" title="">
                  <img src="/thumb/images/emma/svetova/krainova-vsetkych-sokovala-socialnej-sieti-zverejnila-foto-rivalkou-veresovou/02.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-glanc/?foto=7.jpg&amp;clanok=1110537" title="">
                  <img src="/thumb/images/emma/svetova/dara-rolins-simona-krainova-ukazali-staru-spolocnu-fotku-naozaj-takto-vyzerali/7.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-glanc/?foto=115987xxxxaa-2.jpg&amp;clanok=1110537" title="">
                  <img src="/thumb/images/emma/chic/foto-vnutri-simona-krainova-sexi-ako-nikdy-predtym-teraz-mozete-byt-vdaka-nej-taka-aj-vy/115987xxxxaa-2.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              </ul>
              <ul>
            
              <li>
                <a href="/fotogaleria-glanc/?foto=5.jpg&amp;clanok=1110537" title="">
                  <img src="/thumb/images/emma/svetova/e10-nove-zeny-ns-scene/5.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-glanc/?foto=titulkasimona.jpg&amp;clanok=1110537" title="">
                  <img src="/thumb/images/emma/chic/foto-vnutri-simona-krainova-sexi-ako-nikdy-predtym-teraz-mozete-byt-vdaka-nej-taka-aj-vy/titulkasimona.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
        </ul>
      </div>
    </div>
    <a href="javascript:void(0)" id="next_0" class="navArrow next">&nbsp;</a>
  </div>


<script>
var mapImg = {};
mapImg['/images/sarm/sex-vztahy/snobsky-par-pritvrdil-simonu-krainovu-ukazuje-manzel-coraz-viac-spodnej-bielizni/23417236_729540403897130_7023413135562244096_n.jpg'] = "<b>Simona je pr&iacute;&#357;a&#382;liv&aacute; &#382;ena.</b> FOTO: instagram_karel_vagner";mapImg['/images/sarm/sex-vztahy/snobsky-par-pritvrdil-simonu-krainovu-ukazuje-manzel-coraz-viac-spodnej-bielizni/25022829_320779941740056_6279356587500896256_n.jpg'] = "<b>Man&#382;el o nej hovor&iacute; ako o zlom diev&#269;ati.</b> FOTO: instagram_karel_vagner";mapImg['/images/sarm/sex-vztahy/snobsky-par-pritvrdil-simonu-krainovu-ukazuje-manzel-coraz-viac-spodnej-bielizni/26066784_315901708927233_1288709867787255808_n.jpg'] = "<b>Man&#382;el o nej hovor&iacute; ako o zlom diev&#269;ati.</b> FOTO: instagram_karel_vagner";mapImg['/images/sarm/sex-vztahy/snobsky-par-pritvrdil-simonu-krainovu-ukazuje-manzel-coraz-viac-spodnej-bielizni/26072714_2229343707292497_3633201664200015872_n.jpg'] = "<b>Vlani ich u&#382; bulv&aacute;r rozv&aacute;dzal. </b> FOTO: instagram_karel_vagner";mapImg['/images/sarm/sex-vztahy/snobsky-par-pritvrdil-simonu-krainovu-ukazuje-manzel-coraz-viac-spodnej-bielizni/26182395_572438393101907_8888765930985750528_n.jpg'] = "<b>Topmodelka vraj u&#382; ned&uacute;fala, &#382;e bude ma&#357; rodinu. </b> FOTO: instagram_karel_vagner";mapImg['/images/sarm/sex-vztahy/snobsky-par-pritvrdil-simonu-krainovu-ukazuje-manzel-coraz-viac-spodnej-bielizni/26863351_408610116241074_4015110624311771136_n.jpg'] = "<b>Vedia ako zauja&#357;. </b> FOTO: instagram_karel_vagner";mapImg['/images/sarm/sex-vztahy/snobsky-par-pritvrdil-simonu-krainovu-ukazuje-manzel-coraz-viac-spodnej-bielizni/26864565_120922931975471_7655731960479744000_n.jpg'] = "<b>Vlani ich u&#382; bulv&aacute;r rozv&aacute;dzal. </b> FOTO: instagram_karel_vagner";mapImg['/images/emma/svetova/krainova-vsetkych-sokovala-socialnej-sieti-zverejnila-foto-rivalkou-veresovou/09.jpg'] = "<b>M&aacute; rada zimu.</b> FOTO: instagram.com/simonakrainova/";mapImg['/images/emma/svetova/krainova-vsetkych-sokovala-socialnej-sieti-zverejnila-foto-rivalkou-veresovou/05.jpg'] = "<b>Patr&iacute; k najv&yacute;raznej&scaron;&iacute;m modelk&aacute;m sveta. </b> FOTO: instagram.com/simonakrainova/";mapImg['/images/emma/svetova/krainova-vsetkych-sokovala-socialnej-sieti-zverejnila-foto-rivalkou-veresovou/06.jpg'] = "<b>Je to l&aacute;ska?</b> FOTO: instagram.com/simonakrainova/";mapImg['/images/emma/svetova/krainova-vsetkych-sokovala-socialnej-sieti-zverejnila-foto-rivalkou-veresovou/15.jpg'] = "<b>Len jedna z vyz&yacute;vav&yacute;ch p&oacute;z.</b> FOTO: instagram.com/andreaveresovaofficial";mapImg['/images/emma/svetova/krainova-vsetkych-sokovala-socialnej-sieti-zverejnila-foto-rivalkou-veresovou/02.jpg'] = "<b>V dr&aacute;&#382;divom odeve.</b> FOTO: instagram.com/simonakrainova/";mapImg['/images/emma/svetova/dara-rolins-simona-krainova-ukazali-staru-spolocnu-fotku-naozaj-takto-vyzerali/7.jpg'] = "<b>&#268;osi zo s&uacute;kromia.</b> FOTO: Instagram.com";mapImg['/images/emma/chic/foto-vnutri-simona-krainova-sexi-ako-nikdy-predtym-teraz-mozete-byt-vdaka-nej-taka-aj-vy/115987xxxxaa-2.jpg'] = "<b>Snobsk&aacute; dvojica rada provokuje.</b> FOTO: Branislav &Scaron;imon&#269;&iacute;k";mapImg['/images/emma/svetova/e10-nove-zeny-ns-scene/5.jpg'] = "<b>Patr&iacute; k najv&yacute;raznej&scaron;&iacute;m modelk&aacute;m sveta. </b> FOTO: Instagram.com/simonakrainova";mapImg['/images/emma/chic/foto-vnutri-simona-krainova-sexi-ako-nikdy-predtym-teraz-mozete-byt-vdaka-nej-taka-aj-vy/titulkasimona.jpg'] = "<b>Patr&iacute; k najv&yacute;raznej&scaron;&iacute;m modelk&aacute;m sveta. </b> FOTO: Branislav &Scaron;imon&#269;&iacute;k";
$(document).ready(function() {
  $("#contentText img").after(function() {
    var url =  $(this).attr("src").replace("/thumb/", "/");
    url = url.substring(0, url.lastIndexOf(".") + 4);
    if (url in mapImg){
      return "<br /><span class=\"galleryImgTitle\">" +mapImg[url] + "</span>";
    }
    return "";
  });
  //#splitPaging
  if (!$('#splitPaging').length) {
    $("#contentText img").wrap(function(){
      var url =  $(this).attr("src").replace("/thumb/", "/");
      url = url.substring(0, url.lastIndexOf(".") + 4);
      console.log(url);

      if (url in mapImg){
        return "<a href=\"/fotogaleria-glanc/?foto=" + url.substring(url.lastIndexOf("/") + 1) + "&amp;clanok=1110537\" class=\"galleryImgLink\"></a>";
      }
      return "";
    });
  }
});
</script>


        </div>

        <div class="contentText" id="contentText">
        
          




          
          <div class="contentData">
            <p>Najskôr to boli fotografie z&nbsp;módnych prehliadok. Potom pribudli zábery z&nbsp;dovoleniek a&nbsp;spoločných chvíľ s&nbsp;deťmi. V&nbsp;posledných dňoch však top modelka Simona Krainová na&nbsp;instagrame svojho manžela trasie prsiami a&nbsp;ukazuje sa v&nbsp;negližé. Tesne predtým si dokonca zakrýva tvár rukou, keď nad ňou Karel Vágner máva fľašou alkoholu.</p>    <p><img src="/images/sarm/sex-vztahy/snobsky-par-pritvrdil-simonu-krainovu-ukazuje-manzel-coraz-viac-spodnej-bielizni/26869213_1525626514221636_4225842571919753216_n.jpg" /></p><div class="sas-position" data-site="glanc" data-area="pribehy" data-size="videoad" ></div>    <p class="text-center">Karel sa Simonou rád chváli. Foto: instagram_karel_vagner</p>    <h2>Nebol jej typ</h2>    <p>Krainová sa denníku Blesk kedysi priznala, že nemala šťastie na&nbsp;mužov a&nbsp;viac ju priťahovali zlí chlapci. Potom ale stretla svojho súčasného manžela Karla Vágnera, ktorý síce tiež nebol jej typ, ale napokon ju zbalil. &nbsp;<strong>&bdquo;Mala som tridsať sedem rokov. Nie žeby som bola vyložene hysterická, ale občas som mala depresie. Že si snáď už normálneho chlapa nenájdem a&nbsp;nebudem mať deti,&ldquo; </strong>pokračovala.</p>    <p class="text-center"><strong><a href="https://www.pluska.sk/sarm/celebrity/simona-krainova-ktora-nedavno-skolabovala-parizi-utrhla-z-tohto-videa-padnete-zadok.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">VIDEO: Pustili do&nbsp;nej elektrinu?! Modelka Simona Krainová predviedla naozaj ŠIALENÝ tanec</a></strong></p>    <p><img src="/images/sarm/sex-vztahy/snobsky-par-pritvrdil-simonu-krainovu-ukazuje-manzel-coraz-viac-spodnej-bielizni/26869873_2073972859505444_6508870611777880064_n.jpg" /></p>    <p class="text-center">Takto je to v&nbsp;poriadku? Foto: instagram_karel_vagner</p>    <h2>Šťastná rodinka</h2>    <p>Napriek tomu, že vlani český bulvár dvojicu rozvádzal, Karel a&nbsp;Simona sú stále spolu. Karel o&nbsp;nej hovorí ako o&nbsp;zlom dievčati, či sexy mame a&nbsp;rád sa ňou chváli. Fotografie na&nbsp;sociálnej sieti naznačujú, že to medzi nimi stále iskrí. No, aby sa nepovedalo, pár najnovších záberov na&nbsp;sociálnej sieti popri odhalených prsiach modelky opäť ukazuje šťastnú rodinku...</p>    <ul>   <li><strong><a href="https://www.pluska.sk/sarm/celebrity/mama-petra-sagana-konecne-dockala-stretnutie-papezom-nebola-jedina-vec-vo-vatikane-ktoru-nikdy-nezabudne.html">Mama Petra Sagana sa konečne dočkala. Vo&nbsp;Vatikáne sa jej okrem stretnutia s&nbsp;pápežom stala vec, ktorú si bude dlho pamätať</a></strong></li>   <li><strong><a href="https://www.pluska.sk/sarm/celebrity/obrovska-obeta-lasku-krasna-slovenska-topmodelka-chysta-konvertovat.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Obrovská obeta pre&nbsp;lásku: Krásna slovenská topmodelka sa chystá KONVERTOVAŤ!</a></strong></li>   <li><strong><a href="https://www.pluska.sk/sarm/celebrity/roby-ceskeho-plesu-pozriete-saty-heleny-vondrackovej-bude-vam-jasne-je.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">RÓBY Českého plesu: Keď sa pozriete na&nbsp;šaty Heleny Vondráčkovej, bude vám jasné, že je...</a></strong></li>   <li><strong><a href="https://www.pluska.sk/sarm/celebrity/malo-zien-po-rozvode-toto-zvladne-eva-cerna-urobila-nelutuje.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Málo žien po rozvode TOTO zvládne. Eva Černá to ale urobila a&nbsp;neľutuje</a></strong></li>   <li><a href="https://www.pluska.sk/sarm/celebrity/sajfa-rozhodol-odkazat-veronike-cez-socialnu-siet-tieto-slova-nestravila-kazda.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false"><strong>Sajfa sa rozhodol odkázať to Veronike cez sociálnu sieť. TIETO slová by nestrávila každá...</strong></a></li>   <li><strong><a href="https://www.pluska.sk/sarm/celebrity/bez-celebrity-zname-moderatorky-krstili-kalendar-bez-slavnych-kolegov-koho-uprednostnili.html">Bez celebrity! Známe moderátorky krstili kalendár bez slávnych kolegov. Koho uprednostnili?</a></strong></li>   <li><strong><a href="https://www.pluska.sk/sarm/celebrity/posadnuta-prsiami-vlastnymi-aj-cudzimi-kam-este-zajde-odhalovanie-kim-kardashian.html">Posadnutá prsiami &ndash; vlastnými aj cudzími! Kam ešte zájde odhaľovanie Kim Kardashian?</a></strong></li>  </ul></p>
          </div>
          
            <span class="author">Autor: jaz</span>
          
          <div class="fb-like" data-href="http://www.pluska.sk/sarm/pribehy/foto-snobsky-par-pritvrdil-simonu-krainovu-ukazuje-manzel-coraz-viac-spodnej-bielizni.html" data-send="false" data-layout="button_count" data-width="50" data-show-faces="false" data-action="like" data-share="true"></div>
        

          <!-- Reklama -->
          <div class="reklama_incontent"></div>

          
          





<!--googleoff: index--> <div class="sas-position" data-site="glanc" data-area="pribehy" data-size="wallpaper" ></div><!--googleon: index-->



          





<div class="boxOdporucame"><h4>Podobné stránky</h4><div class="obsah"><ul><li class=""><a href='/sarm/celebrity/obrovska-obeta-lasku-krasna-slovenska-topmodelka-chysta-konvertovat.html'>Obrovská obeta pre lásku: Krásna slovenská topmodelka sa chystá KONVERTOVAŤ!</a></li><li class=""><a href='/sarm/celebrity/namiesto-oslavy-narodenin-prezila-kate-posledne-dni-odvykacej-kure-mladym-priatelom-ma-totiz-velke-plany.html'>Namiesto oslavy narodenín prežila Kate posledné dni na ODVYKACEJ kúre. S mladým priateľom má totiž veľké plány!</a></li><li class=""><a href='/sarm/celebrity/dlhy-vyrovnala-moderatorka-modelka-jasmina-alagicova-lietala-problemoch.html'>DLHY vyrovnala: Moderátorka a modelka Jasmína Alagičová lietala v problémoch!</a></li><li class=""><a href='/emma/svetova/modelka-andrea-veresova-jej-najvacsie-trapasy-toto-ste-nechceli-zazit-ani-najhorsom-sne.html'>Modelka Andrea Verešová a jej NAJväčšie trapasy: TOTO by ste nechceli zažiť ani v najhoršom sne!</a></li></ul></div></div>


          <!-- FB diskusia -->
          <a name="fb-coment"></a>
          <div class="fb-comments" data-href="http://www.pluska.sk/sarm/pribehy/foto-snobsky-par-pritvrdil-simonu-krainovu-ukazuje-manzel-coraz-viac-spodnej-bielizni.html" data-num-posts="10" data-width="655"></div>
          <div class="clearer">&nbsp;</div>
        </div>


        <div class="clearer"><br></div>
        
<div class="clearer"><br></div>

        <div class="boxReklama">
          <h3>&nbsp;</h3>
          <p><script type="text/javascript" async="true" charset="utf-8" src="https://sk.search.etargetnet.com/generic/advert.php?g=ref:38231,area:640x310,tabl:4,divid:,design_name:custom,border_color:ffffff,border_style:none,background_opacity:100,background_color:ffffff,hover_back:,title_color:9A005B,text_color:000000,url_color:9A005B,h_title_color:9A005B,h_text_color:000000,h_url_color:9A005B,freespace:0,logo_type:5,logo:1,title_underline:0,url_underline:0,h_title_underline:1,h_url_underline:1,nourl:,fsi:11,font:verdana" ></script></p>
        </div>
      </div>

    <!-- content end -->
    </div>

    <div class="rightBox">
    <!-- right box start -->

      

  





<div id="skfhgs1517869539809" style="display:none;"><a onclick="window.open(this.href,'_blank');return false;" href="http://go.cz.bbelements.com/please/track/adClick/campaign/155404/plan/606750/banner/669848/bannerType/4/" title="Odkaz sa otvorí v novom okne"><img alt="" src="/files/ab/zdravie.jpg"></a></div>
<script>var blockAdBlock = false,
            abtrack1 = false,
            abtrack2 = false,
            abtrackcookie = "v2_";


</script>
<script type="text/javascript" src="https://pluska.sk/jscripts/blockadblock/blockadblock.min.js"></script>
<script>
  myBlockAdBlock = new BlockAdBlock({
    checkOnLoad: true,
    resetOnEnd: true
});




  function getCookieCustomBlocker(cname) {
      var name = cname + "=";
      var ca = document.cookie.split(';');
      for(var i=0; i<ca.length; i++) {
          var c = ca[i];
          while (c.charAt(0)==' ') c = c.substring(1);
          if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
      }
      return "";
  }

  function adBlockNotDetected() {
    var iscookie = getCookieCustomBlocker(abtrackcookie);
    if (iscookie=="") {
      if (typeof ga !== "undefined") {
          console.log('blocker no');
          document.cookie = abtrackcookie+"=no; expires=Thu, 18 Dec 2020 12:00:00 UTC; path=/";
          ga('send', 'pageview', {
              page: '/test/blocker/v3/no',
              title: 'blocker no'
          });
      }
    }
  }
  function adBlockDetected() {
    //
    $('#skfhgs1517869539809 img')
    .attr('src', '')
    .load(function() {
      $('#skfhgs1517869539809').show();
      $('#skfhgs1517869539809 img').css('display','block!important');
    })
    .attr('src', '/files/ab/zdravie.jpg');
    $.ajax({ type: "POST",
      url: "/components/_common/ab/ajax.jsp",
      data: { id: 2 },
      cache:false
    });
    //
    var iscookie = getCookieCustomBlocker(abtrackcookie);
    if (iscookie=="") {
      if (typeof ga !== "undefined") {
          console.log('blocker yes');
          document.cookie = abtrackcookie+"=yes; expires=Thu, 18 Dec 2020 12:00:00 UTC; path=/";
          ga('send', 'pageview', {
              page: '/test/blocker/v3/yes',
              title: 'blocker yes'
          });
      }
    }
  }
ga(function() {
  abtrack1 = ga.getByName('t0').get('trackingId');
  abtrack2 = ga.getByName('allInOne').get('trackingId');
  if (abtrack1) abtrackcookie += "abdetect_" + abtrack1;
  if (abtrack2) abtrackcookie += "_" + abtrack2;

    if(typeof myBlockAdBlock === 'undefined') {
      adBlockDetected();
  } else {
      myBlockAdBlock.onDetected(adBlockDetected);
      myBlockAdBlock.onNotDetected(adBlockNotDetected);
  }
});
</script>
    





<!--googleoff: index--> <div class="sas-position" data-site="glanc" data-area="pribehy" data-size="square,doublesquare" data-position="1" ></div><!--googleon: index-->

    
<div class="najcitanejsiebox">
<div class="BoxAccordion tabsNajcitanejsie">
  <ul class="naVigacia dvojBlok">
    <li><a href="#tabNajcitanejsie0"><span>Naj</span>čítanejšie</a></li>
  
  </ul>
  <div class="tabCase" id="tabNajcitanejsie0">
    


















<ul><li><span><a href="/sarm/celebrity/obrovska-obeta-lasku-krasna-slovenska-topmodelka-chysta-konvertovat.html">Obrovská obeta pre lásku: Krásna slovenská topmodelka sa chystá KONVERTOVAŤ!</a></span></li><li><span><a href="/sarm/celebrity/buchol-po-vrecku-vynikajuci-hokejista-doprial-manzelke-saty-cene-auta.html">Buchol sa po vrecku: Vynikajúci hokejista doprial manželke ŠATY v cene auta!</a></span></li><li><span><a href="/sarm/celebrity/roby-ceskeho-plesu-pozriete-saty-heleny-vondrackovej-bude-vam-jasne-je.html">RÓBY Českého plesu: Keď sa pozriete na šaty Heleny Vondráčkovej, bude vám jasné, že je...</a></span></li><li><span><a href="/sarm/celebrity/malo-zien-po-rozvode-toto-zvladne-eva-cerna-urobila-nelutuje.html">Málo žien po rozvode TOTO zvládne. Eva Černá to ale urobila a neľutuje</a></span></li><li><span><a href="/sarm/celebrity/sajfa-rozhodol-odkazat-veronike-cez-socialnu-siet-tieto-slova-nestravila-kazda.html">Sajfa sa rozhodol odkázať to Veronike cez sociálnu sieť. TIETO slová by nestrávila každá...</a></span></li><li><span><a href="/sarm/celebrity/exfarmarka-bozka-candrakova-nas-pustila-do-bytu-ukazala-aj-intimne-miesto-kde-rezom-travia-hodiny.html">Exfarmárka Božka Candráková nás pustila do bytu. Ukázala aj intímne miesto, kde s Rezom trávia hodiny</a></span></li><li><span><a href="/toto-nikto-necakal-katarina-hasprova-je-cechach-najvacsou-rivalkou-lucie-bilej.html">Obrovské prekvapenie. Katarína Hasprová sa stále trápi pre chorú mamu. TOTO ju však určite potešilo</a></span></li><li><span><a href="/sarm/celebrity/video-polonaha-andrea-veresova-robi-reklamu-luxusnemu-outletu-ludia-su-zhrozeni.html">VIDEO: Polonahá Andrea Verešová robí reklamu luxusnému outletu. Ľudia sú zhrození</a></span></li><li><span><a href="/sarm/celebrity/je-verejne-vonku-takto-okomentovala-natasa-nikitinova-zlomovu-udalost-rodine-kramarovcov.html">Je to verejne vonku. TAKTO okomentovala Nataša Nikitinová zlomovú udalosť v rodine Kramárovcov</a></span></li><li><span><a href="/sarm/celebrity/foto-pozrite-ako-vyzeral-sexsymbol-z-oravy-kedysi-vzdy-si-dal-zalezat-imidzi.html">FOTO: Pozrite sa ako vyzeral sexsymbol z Oravy kedysi. Vždy si dal záležať na imidži</a></span></li></ul>

  </div>
</div>
</div>
<script type="text/javascript">
<!--
  $(document).ready(function(){
    $(".tabsNajcitanejsie").tabs({ cache: true });
    // , cookie: { expires: 30 }
  });
-->
</script>
    <!--Celebrity-->  

    

    

      <!--Moderná a&nbsp;krásna-->  

    

      <!--Príbehy-->  

        
<div><div class="specialbox partnerhoroskop">  <div class="boxPurpleLine boxKalkulacka">  <h3 class="nadpislabel">Partnerský horoskop</h3>    <div class="news">  <div class="newsContent"><img alt="" class="newsImg" src="/images/gallery/glanc/boxy/partner_horoskop_mini.jpg" style="width: 54px; height: 54px;" />  <h4>Hodíte sa k&nbsp;sebe?</h4>    <div class="newsText">Zistite čo hovoria hviezdy na&nbsp;váš vzťah s&nbsp;partnerom. Našli ste sa?</div>    <div class="clearer"></div>  </div>    <form action="/zena/partnersky-horoskop/" method="post">  <table class="tabulkaForm" style="width: 100%;">   <tbody>    <tr class="odd">     <td style="width: 110px;"><label for="horoskopDatum1">Dátum narodenia:</label></td>     <td><input class="poleKratke uiCalendar" id="horoskopDatum1" name="vasDatum" type="text" /></td>    </tr>    <tr class="even">     <td>&nbsp;</td>     <td><input id="vasePohlavie1" name="vasePohlavie" type="radio" value="muz" /><label for="vasePohlavie1">Muž</label> <input checked="checked" id="vasePohlavie2" name="vasePohlavie" type="radio" value="zena" /><label for="vasePohlavie2">Žena</label></td>    </tr>    <tr class="odd">     <td><label for="horoskopPartnerDatum1">Dátum narodenia:</label></td>     <td><input class="poleKratke uiCalendar" id="horoskopPartnerDatum1" name="datumPartnera" type="text" /></td>    </tr>    <tr class="even">     <td>&nbsp;</td>     <td><input checked="checked" id="partnerovePohlavie1" name="partnerovePohlavie" type="radio" value="muz" /><label for="partnerovePohlavie1">Muž</label> <input id="partnerovePohlavie2" name="partnerovePohlavie" type="radio" value="zena" /><label for="partnerovePohlavie2">Žena</label></td>    </tr>    <tr class="odd">     <td colspan="2"><input class="btnSubmit70x22Pink right" name="horoskopVypocitaj" type="submit" value="Vypočítaj" /></td>    </tr>   </tbody>  </table>  </form>  </div>  </div>  </div></div>
        
    

        




<div class="specialbox">
<h3><a class="nadpisPozadie nadpisHoroskop" href="/horoskop/">Horoskop</a></h3>

<div class="boxHoroskop">
<div class="news">
<ul>
<li><a class="kozorozec" title="Kozorožec" href="/servis/horoskopy/kozorozec/">Kozorožec</a></li>
<li><a class="byk" title="Býk" href="/servis/horoskopy/byk/">Býk</a></li>
<li><a class="blizenci" title="Blíženci" href="/servis/horoskopy/blizenci/">Blíženci</a></li>
<li><a class="rak" title="Rak" href="/servis/horoskopy/rak/">Rak</a></li>
<li><a class="lev" title="Lev" href="/servis/horoskopy/lev/">Lev</a></li>
<li><a class="panna" title="Panna" href="/servis/horoskopy/panna/">Panna</a></li>
<li><a class="vahy" title="Váhy" href="/servis/horoskopy/vahy/">Váhy</a></li>
<li><a class="skorpion" title="Škorpión" href="/servis/horoskopy/skorpion/">Škorpión</a></li>
<li><a class="strelec" title="Strelec" href="/servis/horoskopy/strelec/">Strelec</a></li>
<li><a class="baran" title="Baran" href="/servis/horoskopy/baran/">Baran</a></li>
<li><a class="vodnar" title="Vodnár" href="/servis/horoskopy/vodnar/">Vodnár</a></li>
<li><a class="ryby" title="Ryby" href="/servis/horoskopy/ryby/">Ryby</a></li>
</ul>
<div class="clearer">&nbsp;</div>
</div>
</div>
</div>
        
    

        
<h3 class="nadpislabel">pluska správy</h3>
<div class="specialbox">

  <div class="news">
    
      <div class="newsContent bodkovanaCiara ">
        
          <a href="/sarm/moderna-krasa/herecky-naletia-fakt-kazdemu-mila-kunis-je-ochotna-zaplatit-za-peeling-viac-ako-sest-tisic-eur.html"><img alt="" src="/thumb/images/sarm/moderna-krasa/herecky-naletia-fakt-kazdemu-mila-kunis-je-ochotna-zaplatit-za-peeling-viac-ako-sest-tisic-eur/mila.jpg?w=72&amp;h=72&amp;ip=5" class="newsImg" /></a>
        
        <h4><a href="/sarm/moderna-krasa/herecky-naletia-fakt-kazdemu-mila-kunis-je-ochotna-zaplatit-za-peeling-viac-ako-sest-tisic-eur.html">Herečky naletia fakt každému! Mila Kunis je ochotná zaplatiť za peeling viac ako 6 000 eur!</a></h4>
        <div class="newsText">Nečudo, že sa Demi Mooreová tvári tak kyslo. Mladá kráska, čo jej ulovila...</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
      <div class="newsContent bodkovanaCiara ">
        
          <a href="/sarm/sex-vztahy/od-tohto-chlapa-utekajte-6-signalov-mate-pri-sebe-nebezpecneho-muza.html"><img alt="" src="/thumb/images/sarm/sex-vztahy/od-tohto-chlapa-utekajte-6-signalov-mate-pri-sebe-nebezpecneho-muza/gettyimages-169945083.jpg?w=72&amp;h=72&amp;ip=5" class="newsImg" /></a>
        
        <h4><a href="/sarm/sex-vztahy/od-tohto-chlapa-utekajte-6-signalov-mate-pri-sebe-nebezpecneho-muza.html">Od tohto chlapa utekajte! 6 signálov, že máte pri sebe nebezpečného muža</a></h4>
        <div class="newsText">Hovorí sa, že kto nežiarli, nemiluje. Nie je to však celkom pravda.</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
      <div class="newsContent bodkovanaCiara ">
        
          <a href="/sarm/pribehy/foto-snobsky-par-pritvrdil-simonu-krainovu-ukazuje-manzel-coraz-viac-spodnej-bielizni.html"><img alt="" src="/thumb/images/sarm/sex-vztahy/snobsky-par-pritvrdil-simonu-krainovu-ukazuje-manzel-coraz-viac-spodnej-bielizni/26225619_165113934263972_8407755836083929088_n.jpg?w=72&amp;h=72&amp;ip=5" class="newsImg" /></a>
        
        <h4><a href="/sarm/pribehy/foto-snobsky-par-pritvrdil-simonu-krainovu-ukazuje-manzel-coraz-viac-spodnej-bielizni.html">FOTO: Snobský pár pritvrdil! Simonu Krainovú ukazuje manžel čoraz viac v spodnej bielizni</a></h4>
        <div class="newsText">V posteli s fľašou alkoholu.</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
      <div class="newsContent bodkovanaCiara ">
        
          <a href="/sarm/zdravie-chudnutie/budete-prekvapeni-co-vsetko-dokaze-hrst-vlasskych-orechov-denne-vasim-telom-urobi-zazraky.html"><img alt="" src="/thumb/images/sarm/zdravie-chudnutie/budete-prekvapeni-co-vsetko-dokaze-hrst-vlasskych-orechov-denne-vasim-telom-urobi-zazraky/profimedia-0303722627.jpg?w=72&amp;h=72&amp;ip=5" class="newsImg" /></a>
        
        <h4><a href="/sarm/zdravie-chudnutie/budete-prekvapeni-co-vsetko-dokaze-hrst-vlasskych-orechov-denne-vasim-telom-urobi-zazraky.html">Budete prekvapení, čo všetko dokáže hrsť vlašských orechov denne! S vaším telom urobí zázraky</a></h4>
        <div class="newsText">Vlašské orechy sú bombou plnou zdravia.</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
      <div class="newsContent">
        
          <a href="/sarm/celebrity/victoria-beckham-provokuje-kuk-bradavky-boli-von.html"><img alt="" src="/thumb/images/sarm/celebrity/victoria-beckham-provokuje-kuk-bradavky-boli-von/gettyimages-530733674.jpg?w=72&amp;h=72&amp;ip=5" class="newsImg" /></a>
        
        <h4><a href="/sarm/celebrity/victoria-beckham-provokuje-kuk-bradavky-boli-von.html">Victoria Beckham provokuje: Kuk a bradavky boli vonku!</a></h4>
        <div class="newsText">Bývalá členka dievčenskej skupiny Spice Girls Victoria Beckham (43) sa...</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
  </div>

</div>
  
        
      <!--Vo hviezdach-->  

    

    

        <!--Relax-->  

    

      <!--Zdravie a&nbsp;chudnutie-->  

        
<h3 class="nadpislabel">Vaše diétne tipy</h3>
<div class="specialbox">

  <div class="news">
    
      <div class="newsContent bodkovanaCiara ">
        
        <h4><a href="/sarm/zdravie-chudnutie/neuveritelne-toto-jedli-hollywoodske-hviezdy-galavecere-odovzdavania-oceneni-zlaty-globus.html">Neuveriteľné! Toto jedli hollywoodske hviezdy na galavečere odovzdávania ocenení Zlatý glóbus!</a></h4>
        <div class="newsText">Pozrite sa, čo skončilo na ich rozmaznaných jazýčkoch. Žeby im nezáležalo...</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
      <div class="newsContent bodkovanaCiara ">
        
        <h4><a href="/sarm/zdravie-chudnutie/brzda-roztiahnute-zaludky-skuste-desat-dni-stravovat-podla-zakladatela-makrobiotiky.html">Brzda pre roztiahnuté žalúdky: Skúste sa desať dní stravovať podľa zakladateľa makrobiotiky</a></h4>
        <div class="newsText">Máme za sebou polovicu januára a vy stále nezačali s diétou, hoci ste si to...</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
      <div class="newsContent bodkovanaCiara ">
        
        <h4><a href="/sarm/zdravie-chudnutie/tipy-od-fitnestrenerov-tieto-dobroty-mozete-jest-bez-vycitik.html">TIPY od fitnestrénerov: Tieto dobroty môžete jesť bez výčitiek</a></h4>
        <div class="newsText">Manželia Tina a Vlado Zlatošovci ponúkajú vo svojej knihe aj zdravé recepty....</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
      <div class="newsContent bodkovanaCiara ">
        
        <h4><a href="/sarm/zdravie-chudnutie/teraz-vyjde.html">Teraz to vyjde! Začínate nový rok chudnutím? Takto dosiahnete  trvalé výsledky</a></h4>
        <div class="newsText">To, ako definitívne skoncovať s nadváhou a tukovými vankúšikmi alebo...</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
      <div class="newsContent">
        
        <h4><a href="/sarm/celebrity/to-najlepsie-z-kupelni-pripomenme-si-intimne-triky-najkrajsich-sloveniek-2.html">To najlepšie z kúpeľní! Pripomeňme si intímne triky najkrajších Sloveniek</a></h4>
        <div class="newsText">Po celý rok vám známe krásky prezrádzali triky pre krásne telo, pleť a vlasy....</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
  </div>

</div>
  
        
    

    

      <!--Sex,Rodina a&nbsp;vzťahy-->  

    

    

      





<!--googleoff: index--> <div class="sas-position" data-site="glanc" data-area="pribehy" data-size="square,doublesquare" data-position="2" ></div><!--googleon: index-->

    





<!--googleoff: index--> <div class="sas-position" data-site="glanc" data-area="pribehy" data-size="square,doublesquare" data-position="3" ></div><!--googleon: index-->



    <!-- right box end -->
    </div>

    <div class='clearer'>&nbsp;</div>

    

    <div class="casopisContainer">
    <!-- start z nasich casopisov -->
      <div class="boxSpecial">  <h3><span class="nadpisPozadie">Na ostatných stránkach</span></h3>  <div class="boxSpecialTopLeft">  <div class="boxSpecialTopRight">&nbsp;</div>  </div>  <div class="news">










      <div class="newsContent"><!-- doc.size=10-->
        <h3>
        <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" class="navbar" href="/soubiznis/?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb">Šoubiznis</a>       
        </h3>
        
            <div class="newsImg"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/soubiznis/domaci-soubiznis/nakrutil-jaro-slavik-gay-porno.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb"><img alt="" src="/thumb/images/gallery/plus7dni/ludia/2012/06/slavik/o_pornostar02.jpg?w=142&amp;h=142&amp;ip=5" /></a></div>
            <div class="newsText">
                             <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href='/soubiznis/domaci-soubiznis/nakrutil-jaro-slavik-gay-porno.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb' title="Gay porno: Máme video Slávikovho dvojníka!">Gay porno: Máme video Slávikovho dvojníka!</a>
                        </div>
          
              <!--<ul>
            
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/soubiznis/zahranicny-soubiznis/zahranicne-celebrity/foto-vnutri-kralovska-navsteva-svedska-nezaobisla-bez-poriadneho-preslapu-kritiky-kate-toto-ma-byt-tvoja-slavnostna-roba.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="FOTO VNÚTRI Kráľovská návšteva Švédska sa nezaobišla bez poriadneho prešľapu a kritiky: Kate, TOTO má byť tvoja slávnostná róba?!">FOTO VNÚTRI Kráľovská...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/soubiznis/zahranicny-soubiznis/zahranicne-celebrity/08/excentricka-herecka-rebel-wilson-prekvapila-zvolila-tradicne-byvanie.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Excentrická herečka Rebel Wilson: Prekvapila voľbou tradičného bývania">Excentrická herečka...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/soubiznis/domaci-soubiznis/zuzana-fialova-otvorene-manzelstve-zila-so-psychopatom.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Zuzana Fialová otvorene o manželstve: Žila so psychopatom?!">Zuzana Fialová...</a></li>
            
              </ul>-->
            
        
      </div>
      
      <div class="newsContent"><!-- doc.size=10-->
        <h3>
        <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" class="navbar" href="/spravy/z-domova/?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb">Z domova</a>       
        </h3>
        
            <div class="newsImg"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/spravy/z-domova/knaz-srholec-prehovoril-bezakovi-praktikach-katolickej-cirkvi.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb"><img alt="" src="/thumb/images/gallery/slovensko/2012/12/srholec.jpg?w=142&amp;h=142&amp;ip=5" /></a></div>
            <div class="newsText">
                             <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href='/spravy/z-domova/knaz-srholec-prehovoril-bezakovi-praktikach-katolickej-cirkvi.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb' title="Kňaz Srholec prehovoril o Bezákovi a praktikách v cirkvi">Kňaz Srholec prehovoril o Bezákovi a praktikách v cirkvi</a>
                        </div>
          
              <!--<ul>
            
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/spravy/z-domova/kiska-poriadne-rozbalil-zabava-so-stredoskolakmi.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Kiska to poriadne rozbalil. Zábava so stredoškolákmi!">Kiska to poriadne...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/spravy/z-domova/cestujete-vlakmi-zssk-aj-regiojet-prichadzaju-prijemnymi-novinkami-ktore-urcite-oceni-nejeden-cestujuci.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Cestujete vlakmi? ZSSK aj RegioJet prichádzajú s príjemnými novinkami, ktoré určite ocení nejeden cestujúci!">Cestujete vlakmi?...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/spravy/z-domova/shmu-varuje-vodicov-zajtra-si-toto-davajte-pozor.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="POČASIE Pre viaceré okresy platí výstraha: Meteorológovia varujú vodičov, na toto si zajtra určite dávajte pozor!">POČASIE Pre viaceré...</a></li>
            
              </ul>-->
            
        
      </div>
      
      <div class="newsContent"><!-- doc.size=10-->
        <h3>
        <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" class="navbar" href="/sport/?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb">Šport</a>       
        </h3>
        
            <div class="newsImg"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/sport/ostatne/sokujuce-vztahy-sportovych-hviezd-legenda-f1-balila-veresovu-nevydarene-manzelstvo-palffyho-trump-so-sexi-tenistkou.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb"><img alt="" src="/thumb/images/sport/ostatne/sokujuce-vztahy-sportovych-hviezd-legenda-f1-balila-veresovu/vztahy-sport.jpg?w=142&amp;h=142&amp;ip=5" /></a></div>
            <div class="newsText">
                             <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href='/sport/ostatne/sokujuce-vztahy-sportovych-hviezd-legenda-f1-balila-veresovu-nevydarene-manzelstvo-palffyho-trump-so-sexi-tenistkou.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb' title="Športovci a celebrity išli vždy dokopy a nikam to nedotiahli: Pozrite si najšokujúcejšie spojenia!">Športovci a celebrity išli vždy dokopy a nikam to nedotiahli: Pozrite si najšokujúcejšie spojenia!</a>
                        </div>
          
              <!--<ul>
            
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/sport/ostatne/skrachovane-ceske-legendy-hossove-maskrty-ci-bohyna-hantuchova-obrazovke-com-zarabaju-sportove-hviezdy.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Zarobené milióny im nestačia: S čím podnikajú Hossa a sexi Hantuchová? Z českých legiend sú skrachovanci!">Zarobené milióny...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/sport/ostatne/foto-amerika-je-nohach-vyvrcholenie-nfl-blizi.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="FOTO Amerika je na nohách, vyvrcholenie NFL sa blíži">FOTO Amerika je...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/sport/ostatne/hororova-nehoda-znameho-ceskeho-cyklistu-po-zrazke-autom-bojuje-zivot.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Hororová nehoda známeho českého cyklistu: Po zrážke s autom bojuje o život!">Hororová nehoda...</a></li>
            
              </ul>-->
            
        
      </div>
      
      <div class="newsContent"><!-- doc.size=10-->
        <h3>
        <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" class="navbar" href="/izdravie/?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb">Zdravie</a>       
        </h3>
        
            <div class="newsImg"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/izdravie/pre-zeny/foto-omladnite-tvarovou-gymnastikou-emma-tekelyova-ju-ma-odskusanu-vlastnej-kozi.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb"><img alt="" src="/thumb/images/izdravie/pre-zeny/s-grimasami-omladnete/rozcvicka.jpg?w=142&amp;h=142&amp;ip=5" /></a></div>
            <div class="newsText">
                             <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href='/izdravie/pre-zeny/foto-omladnite-tvarovou-gymnastikou-emma-tekelyova-ju-ma-odskusanu-vlastnej-kozi.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb' title="FOTO: Omladnite s grimasami! Emma Tekelyová ich má odskúšané na vlastnej koži">FOTO: Omladnite s grimasami! Emma Tekelyová ich má odskúšané na vlastnej koži</a>
                        </div>
          
              <!--<ul>
            
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/izdravie/liecba/unava-vyrazky-traviace-problemy-je-zimou-alebo-vam-chyba-niacin.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Únava, vyrážky a tráviace problémy: Je to len zimou alebo vám chýba niacín?">Únava, vyrážky...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/izdravie/zivotny-styl/5-top-extremnych-uchyliek-nepovedali-ste-existuju.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="5 TOP extrémnych úchyliek. Nepovedali by ste, že existujú">5 TOP extrémnych...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/izdravie/zivotny-styl/lunarny-horoskop-februar-kto-musi-vyhnut-solnicke.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Lunárny horoskop na február: Na čo si majú dať znamenia pozor?">Lunárny horoskop...</a></li>
            
              </ul>-->
            
        
      </div>
      
      <div class="newsContent"><!-- doc.size=10-->
        <h3>
        <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" class="navbar" href="/izahradkar/varime-pecieme-zavarame/?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb">Varíme, pečieme</a>       
        </h3>
        
            <div class="newsImg"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/izahradkar/varime-pecieme-zavarame/svedsky-recept-vikend-zachutia-vam-pecene-zemiaky-hasselback.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb"><img alt="" src="/thumb/images/izahradkar/varime-pecieme-zavarame/svedsky-recept-vikend-zachutia-vam-pecene-zemiaky-hasselback/profimedia-0193988952.jpg?w=142&amp;h=142&amp;ip=5" /></a></div>
            <div class="newsText">
                             <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href='/izahradkar/varime-pecieme-zavarame/svedsky-recept-vikend-zachutia-vam-pecene-zemiaky-hasselback.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb' title="Švédsky recept na víkend! Zachutia vám pečené zemiaky Hasselback">Švédsky recept na víkend! Zachutia vám pečené zemiaky Hasselback</a>
                        </div>
          
              <!--<ul>
            
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/izahradkar/varime-pecieme-zavarame/pripravit-ich-zvladne-kazdy-vonave-bylinkove-tycinky.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Pripraviť ich zvládne každý! Voňavé bylinkové tyčinky">Pripraviť ich...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/izahradkar/varime-pecieme-zavarame/dezert-vikend-krasne-vonave-jablkovo-skoricove-ruze.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Dezert na víkend! Krásne a voňavé jablkovo-škoricové ruže">Dezert na víkend!...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/izahradkar/varime-pecieme-zavarame/lahodna-syta-polievka-cervenou-repou.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Lahodná a sýta! Polievka s červenou repou">Lahodná a sýta!...</a></li>
            
              </ul>-->
            
        
      </div>
      
      <div class="newsContent"><!-- doc.size=10-->
        <h3>
        <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" class="navbar" href="/ipeknebyvanie/?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb">Pekné bývanie</a>       
        </h3>
        
            <div class="newsImg"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/ipeknebyvanie/byvanie-slavnych/byvanie-slavnych/foto-tomto-byte-zila-slavna-greta-garbo-takmer-40-rokov-dnes-je-predaj.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb"><img alt="" src="/thumb/images/ipeknebyvanie/byvanie-slavnych/byvanie-slavnych/foto-tomto-byte-zila-slavna-greta-garbo-takmer-40-rokov-dnes-je-predaj/greta-garbo.jpg?w=142&amp;h=142&amp;ip=5" /></a></div>
            <div class="newsText">
                             <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href='/ipeknebyvanie/byvanie-slavnych/byvanie-slavnych/foto-tomto-byte-zila-slavna-greta-garbo-takmer-40-rokov-dnes-je-predaj.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb' title="FOTO: Prezrite si byt, v ktorom žila slávna Greta Garbo takmer 40 rokov!">FOTO: Prezrite si byt, v ktorom žila slávna Greta Garbo takmer 40 rokov!</a>
                        </div>
          
              <!--<ul>
            
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/ipeknebyvanie/byvanie-slavnych/byvanie-slavnych/09/kralovna-ameriky-jackie-travila-svoje-detstvo-vo-vile-za-50-milionov.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Kráľovná Ameriky, Jackie O trávila svoje detstvo vo vile za 50 miliónov!">Kráľovná Ameriky,...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/ipeknebyvanie/interier/kupelna/idealna-kupelna-ma-4p-poznate-ich.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Ideálna kúpeľňa má 4P: Poznáte ich?">Ideálna kúpeľňa...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/ipeknebyvanie/byvanie-slavnych/byvanie-slavnych/george-w-bush-si-uziva-zasluzeny-oddych-tomto-krasnom-ranci.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="George W. Bush si užíva zaslúžený oddych na tomto krásnom ranči!">George W. Bush...</a></li>
            
              </ul>-->
            
        
      </div>
      </div>  <div class="boxSpecialBottomLeft">  <div class="boxSpecialBottomRight">&nbsp;</div>  </div>  </div>
    <!-- end z nasich casopisov -->
    </div>

    <div id="superfooter"></div>
    
    





<!--googleoff: index--> <div class="sas-position" data-site="glanc" data-area="pribehy" data-size="superfooter" ></div><!--googleon: index-->



    <div class="footer">
    <!-- start footer -->
      
<div><ul class="footerMenu">      <li><a href="http://www.newsandmedia.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">O spoločnosti</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/eticky-kodex/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false" title="Etický kódex">Etický kódex</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://abcsr.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">ABC Audit</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/kontakty/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Kontakt</a></li>      <li class="separator">&nbsp;</li>      <li><a href="/predplatne/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Predplatné</a></li>      <li class="separator">&nbsp;</li>      <li><a href="/epaper/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">E-paper</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/inzercia/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Inzercia</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/kariera/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Zamestnanie</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/inzercia/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Cenník</a></li>  </ul></div>    <div class="logo"><a href="https://www.newsandmedia.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false"><img alt="Logo newsandmedia.sk" src="//www.newsandmedia.sk/img/logo-nmh-header.png" /></a></div>    <div class="copy">  <div class="copytext">Copyright &copy;  2018
  News and Media Holding a.s. - všetky práva vyhradené.<br />  Publikovanie alebo šírenie obsahu je zakázané bez predchádzajúceho súhlasu.<br />  Generované  46 ms  .</div>  <script>  $("a[href='#top']").click(function() {    $("html, body").animate({ scrollTop: 0&nbsp;}, "slow");    return false;  });  </script></div>
    <!-- end footer -->
    </div>


    <div class="sticker">
      
      





<!--googleoff: index--> <div class="sas-position" data-site="glanc" data-area="pribehy" data-size="sticker" ></div><!--googleon: index-->


    </div>
  </div>

  







<script type="text/javascript" src="/files/ooyala/jquery-isonscreen-min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/4.10.6/core.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/4.10.6/video-plugin/main_html5.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/4.10.6/video-plugin/youtube.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/4.10.6/video-plugin/bit_wrapper.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/4.10.6/video-plugin/akamaiHD_flash.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/4.10.6/other-plugin/discovery_api.min.js"></script>
<script src="/files/ooyala/skin/html5-skin-custom.js"></script>
<script src="//player.ooyala.com/static/v4/stable/4.10.6/ad-plugin/google_ima.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/4.10.6/analytics-plugin/googleAnalytics.min.js"></script>


    <div class="itemVideoZone videoBig itemVideoZone0">
      
        		
		<style type="text/css">
			div.contentText div.oo-player-skin a {color: #fff !important; text-decoration: none !important;}
            div.contentText div.oo-player-skin {/*z-index: 1 !important;*/}
            div.contentText div.oo-state-screen-title {margin-bottom: 40px !important;}
		</style>
        <script>
        $('head').append('<link href="//player.ooyala.com/static/v4/stable/4.10.6/skin-plugin/html5-skin.min.css" rel="stylesheet"/><style type="text/css">.oo-player-container .oo-player {padding-top:0;height:100%;}</style>');
        var showVjuVideo = true;
        var aimRnd = Math.round(Math.random() * 100000000);

		var inlineplayerParam = {
			"pcode": "AyMWkyOjhKHaxdqIe4W7Lnk62GeA",
			//"playerBrandingId": "24820c4f4b04a6a9af84159d8fac4cc",
			"playerBrandingId": "45a70e7eafb34b4d85202010c7da7b28",
			"autoplay": false,
			"initialVolume": 1.0,
			"skin": {
				"config": "/files/ooyala/skin/skin.json",
				"width": "500",
				"height": "281",
				"inline": {
					"responsive": {"aspectRatio": "false"},
					"endScreen": {"screenToShowOnEnd": "default", "showReplayButton": true, "replayIconStyle": {"color": "white", "opacity": 1}},
					"shareScreen": {"embed": {"source": "<iframe width='500' height='281' frameborder='0' allowfullscreen src='https://vju.sk/embed/MeJN2lxoAp'></iframe>"}}
				}
			},
			"google-ima-ads-manager": {
				"all_ads": [
					{
						"position_type": "t",
						"position": "0",
						"tag_url": "https://ads.nmhservices.sk/pluska/hserver/random=" + aimRnd + "/site=glanc/area=floating/size=preroll/position=1/viewid=" + aimRnd
					},
					{
						"position_type": "t",
						"position": "99999999999999",
						"tag_url": "https://ads.nmhservices.sk/pluska/hserver/random=" + aimRnd + "/site=glanc/area=floating/size=postroll/position=1/viewid=" + aimRnd
					}
				]
			}
		};
        $(document).ready(function() {
        	var OOready = false;
			OO.ready(function () {
			
                        OO.Player.create("inlinevju0", "", inlineplayerParam);
           	OOready = true;
			});

        });
        </script>
      
    










<!-- (C)2000-2014 Gemius SA - gemiusAudience / pluska.sk / Pribehy_glanc -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bJuQnRhW27JnQxmC8gPSFfUIXfXRzCLM5WYYhg7x2Mb.t7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


<script language="javascript" type="text/javascript">
var aimRnd = Math.round(Math.random() * 100000000),
adserver = "https://ads.nmhservices.sk/pluska/bserver",
allAdTags = "/ball/random=" + aimRnd + "/viewid=" + aimRnd,
allsasparams = "",
allPosEl = document.getElementsByClassName("sas-position");
for (var i = 0; i < allPosEl.length; i++) {
    allPosEl[i].id= "sas-zone-"+(i+1);
    allsasparams += "/b"+(i+1)+"/site="+allPosEl[i].getAttribute("data-site")+"/area="+allPosEl[i].getAttribute("data-area")+"/size="+allPosEl[i].getAttribute("data-size");
    if (allPosEl[i].getAttribute('data-position') !== null) {
        allsasparams += "/position="+allPosEl[i].getAttribute("data-position");      
    }
}
document.write('<scr' + 'ipt src="' + adserver + allAdTags + allsasparams + '?" type="text/JavaScript" language="JavaScript">'); document.write('</scr' + 'ipt>');
</script>
<script language="javascript" type="text/javascript">
var allPosEl = document.getElementsByClassName("sas-position");
for (var i = 0; i < allPosEl.length; i++) {
    document.writeln('<div id="sas-zone-'+(i+1)+'-c" style="display:none;">');
    try {
        /* <![CDATA[ */ document.writeln(eval("b"+(i+1))); /* ]]> */
    } catch (e) {
            console.log(e.message);
    }
    document.writeln("</div>");
}  
</script>    
<script language="javascript" type="text/javascript">
for (var i = 0; i < allPosEl.length; i++) {
    document.getElementById('sas-zone-'+(i+1)).appendChild(document.getElementById('sas-zone-'+(i+1)+'-c'));document.getElementById('sas-zone-'+(i+1)+'-c').style.display="block";
} 
</script>








<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0046/1263.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 973165786;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/973165786/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
 <!-- Facebook Pixel Code -->


<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '1601679846755510']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1601679846755510&amp;ev=PixelInitialized" /></noscript>






                                                                                    


<!-- Chartbeat - new - START -->
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'glanc,pribehy';
_sf_async_config.authors = 'jaz';



/** CONFIGURATION END **/
(function() {
    function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
        loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
</script>
<!-- Chartbeat - new - END -->




<!--     BEGIN inClick inText     -->
<link rel="stylesheet" href="https://www.inclick.sk/bubble/css/bubble_light.css" />
<script type="text/javascript" src="https://www.inclick.sk/js/inclick.js"></script>
<script type="text/javascript">
$(document).ready(function(){
     if(InClick) // je inclick naloadovany?
     {
          InClick = new InClick(540); //inicializuj s portal ID
          InClick.bindByClassName(document, ["contentText"]); // nascanuje class clanok
          InClick.setTypeAdvert(["intext","incontext","indock"]); // ["intext","incontext","indock"]
          InClick.setMaxAdvsContext(5);/*3-6*/
          InClick.getAd(); // odosle poziadavku
     }
});
</script>
<!--     END inClick inText     -->

<script type="text/javascript" async="true" data-ad-type="video v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52074"></script>




</body>
</html>
