

  

  

  





<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
  

  



 
  <!-- META -->

  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <meta http-equiv="Content-type" content="text/html;charset=utf-8" />
  <meta http-equiv="Content-language" content="sk" />



  <!-- TITLE -->
  <title>Na Veľkú noc sa kedysi dievčatá pýšili počtom kúpačov. Prečo dnes vadí FEMINISTKÁM?</title>
    <!-- FAVICON -->
  <link rel="shortcut icon" href="/images/glanc/css/sarm_favikona.png" type="image/png" />

  
  <!-- DESCRIPTION -->
    <meta name="Description" content="30.03.2018 - Z prútikov má prúdiť plodivá sila." />
  
  <!-- CSS -->
  

  <meta property="fb:admins" content="1324333108,1385239744,1210721539,739846144,1422065548,1366719101,1630795305,1001737481,1446031618,100002323518328" />
  <meta property="og:site_name" content="www.pluska.sk" />
 
  <meta property="og:type" content="article" />
  <meta property="og:title" content="Na Veľkú noc sa kedysi dievčatá pýšili počtom kúpačov. Prečo dnes vadí FEMINISTKÁM?" />
  <meta property="og:description" content="Z prútikov má prúdiť plodivá sila." />
  <meta property="og:image" content="http://www.pluska.sk/images/velka-noc-je-najvyznamnejsi-krestansky-sviatok-preto-toto-vadi-feministkam/tasr.jpg" />

  <link rel="stylesheet" media="screen" type="text/css" href="/css/glanc/page-2017.css?v=1484146316000" />

  <link rel="stylesheet" media="screen" type="text/css" href="/css/glanc/pagetest-2017.css" />
  <link rel="stylesheet" media="screen" type="text/css" href="/css/glanc/jquery.ui.css" />
  <link rel="stylesheet" media="print" type="text/css" href="/css/glanc/print.css" />

  <!--[if IE]>
  <link rel="stylesheet" media="screen" type="text/css" href="/css/glanc/ie.css" />
  <![endif]-->

    <!-- RSS -->

  <link rel="alternate" type="application/atom+xml" title="RSS - kanál www.pluska.sk" href="/rss.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Šoubiznis" href="/rss-soubiznis.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Slovensko" href="/rss-slovensko.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Zahraničie" href="/rss-zahranicie.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Šport" href="/rss-sport.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Zaujímavosti" href="/rss-zaujimavosti.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Ekonomika" href="/rss-ekonomika.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Žena" href="/rss-zena.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Zdravie" href="/rss-zdravie.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Varíme, pečieme" href="/rss-varime-pecieme.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Bývame" href="/rss-byvame.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - V záhrade" href="/rss-v-zahrade.xml" />




  <!-- JAVASCRIPTS -->
  <script type="text/javascript" src="/components/_common/javascript/jquery.min.js" ></script><script type="text/javascript" src="/components/_common/javascript/page_functions.js.jsp?language=sk" ></script><link rel="stylesheet" type="text/css" media="screen" href="/components/form/check_form.css" /> 
  <script type="text/javascript" src="https://www.pluska.sk/jscripts/_common/jquery-1.11.0.min.js"></script>

  



<!-- new shiny chartbeat start -->
<style id='chartbeat-flicker-control-style' type='text/css'>
    body {
    visibility: hidden !important;
    }
</style>

<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 58208 // ACCOUNT NUMBER
    _sf_async_config.domain = 'pluska.sk'; // DOMAIN
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
    // Set a timeout event for 1 second that will remove the body hiding
    // tag from the document if it has not already been removed. This
    // gives the Headline Tester script a total of 1 second to load and run to limit
    // the potential for flicker of headlines.
    // The one second time limit can be adjusted to client preferences.
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
</script>
<script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- new shiny chartbeat end -->

<script type="text/javascript" src="https://content.aimatch.com/js/sasia/v1/sasia.min.js"></script>
<script type="text/javascript">
    window.SASIA_VIEWTRACKER_DEBUG = true;
    window.SASIA_VIEWTRACKER_ALLOW_BLURRED = true;
</script>
<!-- Begin BlueKai Tag --> 
<iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe> 
<script type="text/javascript" src="https://tags.bkrtx.com/js/bk-coretag.js"></script> 
<script type="text/javascript">
bk_doJSTag(56664, 1); 
</script> 
<!-- End BlueKai Tag -->
  <script type="text/javascript">
    $(document).ready(function(){
      var isiPad = navigator.userAgent.match(/iPad/i) != null;
      var isiPhone = navigator.userAgent.match(/iPhone/i) != null;
      var iswMobile = navigator.userAgent.match(/Windows Mobile/i) != null;

      if(isiPad || isiPhone || iswMobile){
        $('body').css('background','none');
      }
    });
  </script>




<script type="text/javascript" src="https://static.mediacentrum.sk/common/cookies/cookieconsent.min.js" id="cookie-consent-script" data-theme="dark-bottom"></script>
<link rel="canonical" href="http://www.pluska.sk/sarm/vo-hviezdach/na-velku-noc-kedysi-zeny-pysili-poctom-kupacov-preco-dnes-vadi-feministkam.html" />

<script>
  $( function() {
    $( ".uiCalendar" ).datepicker();
  } );
</script>


  
  




                                                                                    

<script async src="https://cdn.onthe.io/io.js/yiqe7HdlJ3Di"></script>
  
<script async src="https://cdn.onthe.io/io.js/HFhxw8A5maaL"></script>
<script async src="https://cdn.onthe.io/io.js/CfHrnMv72mwB"></script>

<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    page_url: "https://www.pluska.sk/sarm/vo-hviezdach/na-velku-noc-kedysi-zeny-pysili-poctom-kupacov-preco-dnes-vadi-feministkam.html",
    page_url_canonical: "https://www.pluska.sk/sarm/vo-hviezdach/na-velku-noc-kedysi-zeny-pysili-poctom-kupacov-preco-dnes-vadi-feministkam.html",
    page_title: "Na Veľkú noc sa kedysi dievčatá pýšili počtom kúpačov. Prečo dnes vadí FEMINISTKÁM?",
    page_type: "article",
    page_language: "sk",
    article_authors: ["jaz"],
    article_categories: ["glanc"],
    article_subcategories: ["astro"],
});
</script>
  <!-- NEXT JAVASCRIPTS -->
  <script type="text/javascript" src="/jscripts/glanc/jquery.cycle.js"></script>
  <script type="text/javascript" src="/jscripts/glanc/jquery.ajaxcontent.js"></script>
  <!--<script type="text/javascript" src="/jscripts/glanc/jquery.ui.min.js"></script>-->
  <script type="text/javascript" src="https://www.pluska.sk/jscripts/_common/jquery-1.11.4.ui.min.js"></script>

  
  <script type="text/javascript" src="https://sk.hit.gemius.pl/hmapxy.js"></script>
  






<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2036965-16', 'auto');
  ga('create', 'UA-72916033-1', 'auto', 'allInOne');  
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
  ga('allInOne.send', 'pageview');
</script>




</head>
<body>

 
<!-- Facebook Icon script --> 
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/sk_SK/all.js#xfbml=1&appId=225630429674";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>
    
<!-- Facebook Pixel Code -->  
<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '1530312673902969']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1530312673902969&amp;ev=PixelInitialized" /></noscript>

<div id="fb-root"></div>




  <div class="pageContainer">
    <div class="header">
      
      





<!--googleoff: index--> <div class="sas-position" data-site="glanc" data-area="astro" data-size="990x200,leaderboard" ></div><!--googleon: index-->


      <!-- start header -->
      



        <div class="middleBox" style="position: relative;">  <div class="headLogo"><a href="/zena/" title="Glanc.sk"><img alt="Glanc.sk" src="/images/pluska/css/sarm_logo-v2.png" title="Glanc.sk" /></a></div>    <div class="headBanner"></div>  </div>    <div class="headInfo"><a class="tipreda" href="/zena/tip-redakcii/">Tip redakcii</a>    <div class="predplatne">  <div class="predplatne-img"><a href="https://www.pluska.sk/predplatne/sarm/"><img src="/thumb/images/css/flash/sarm_tit.jpg?w=81&amp;h=108&amp;ip=6" /> </a></div>    <div class="predplatne-text"><a href="https://www.pluska.sk/predplatne/sarm/">Práve v&nbsp;predaji</a></div>  </div>    <div class="headInfoBox3 search">  









  
  <form class="smallSearchForm" action="/sarm/vyhladavanie/" method="get">
    <div>
      
      <input class="searchInp" type="text" name="words" size="25" value="Vyhľadávanie" id="searchWords" />
      <input class="btSubmit" type="submit" value="Hľadať" />
    </div>
  </form>

  

  <script type="text/javascript">
  //<![CDATA[
  $(document).ready(function(){
    var searchText = 'Vyhľadávanie'
    var defaultText = 'Vyhľadávanie'
  
      $("#searchWords").focus(function () {
          var text = $(this).val();
          if(text == defaultText){
              $(this).val("");
          }else{
              $(this).val(text);
          }
      });
      $("#searchWords").blur(function () {
          var text = $(this).val();
          if(text == ""){
              $(this).val('Vyhľadávanie');
          }else{
              $(this).val(text);
          }
      });
  });
  //]]>
  </script>


  </div>    <div class="facebookhead"><a href="https://www.facebook.com/casopissarm/?fref=ts" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">facebook</a></div>  </div>    <div class="topMenu uroven2">  <div class="noveGlanc"></div>    
   <ul id="menuTop">
      <li class="menuULDirClose group21638 ulLiLevel1 hasNoChild"><a href="/topmenu/pluska/"  class="active">Plus JEDEN DEŇ </a></li>
      <li class="menuULDirClose group21640 ulLiLevel1 hasNoChild"><a href="/topmenu/plus-7-dni/">Plus 7 dní</a></li>
      <li class="menuULDirClose group31809 ulLiLevel1 hasNoChild"><a href="/topmenu/emma/">Emma</a></li>
      <li class="menuULDirClose group21642 ulLiLevel1 hasNoChild"><a href="/topmenu/glanc/">Šarm</a></li>
      <li class="menuULDirClose group41803 ulLiLevel1 hasNoChild"><a href="/topmenu/fit-styl/">Fit a štýl</a></li>
      <li class="menuULDirClose group41805 ulLiLevel1 hasNoChild"><a href="/topmenu/mama-ja/">MAMA a ja</a></li>
      <li class="menuULDirClose group21644 ulLiLevel1 hasNoChild"><a href="/topmenu/zahradkar/">Záhradkár</a></li>
      <li class="menuULDirClose group21646 ulLiLevel1 hasNoChild"><a href="/topmenu/zdravie/">Zdravie</a></li>
      <li class="menuULDirClose group21648 ulLiLevel1 hasNoChild"><a href="/topmenu/pekne-byvanie/">Pekné bývanie</a></li>
      <li class="menuULDirClose group21650 ulLiLevel1 hasNoChild"><a href="/topmenu/dobre-jedlo/">Dobré jedlo</a></li>
      <li class="menuULDirClose group24048 ulLiLevel1 hasNoChild"><a href="/topmenu/polovnictvo-rybarstvo/">Poľovníctvo</a></li>
      <li class="menuULDirClose group39648 ulLiLevel1 hasNoChild"><a href="/topmenu/viralne/">Virálne</a></li>
      <li class="menuULDirClose group39650 ulLiLevel1 hasNoChild"><a href="/topmenu/vju/">Vju</a></li>
   </ul>

    
   <ul id="menuTop2">
      <li class="menuULDirClose group14470 ulLiLevel1 hasChild"><a href="/zena/celebrity/">Celebrity</a></li>
      <li class="menuULDirClose group14422 ulLiLevel1 hasChild"><a href="/zena/moderna-krasna/">Moderná a krásna</a></li>
      <li class="menuULDirOpen group14426 ulLiLevel1 hasChildOpen"><a href="/zena/zdravie/">Zdravie a chudnutie</a></li>
      <li class="menuULDirClose group14428 ulLiLevel1 hasChild"><a href="/zena/sex/">Sex a vzťahy</a></li>
      <li class="menuULDirClose group14430 ulLiLevel1 hasChild"><a href="/zena/pribehy/">Príbehy</a></li>
      <li class="menuULDirClose group14432 ulLiLevel1 hasChild"><a href="/zena/volny-cas/">Relax</a></li>
      <li class="menuULDirClose group14438 ulLiLevel1 hasNoChild"><a href="/zena/casopisy/">Časopisy</a></li>
   </ul>

    <div class="clearer"></div>  </div>
        <div class='clearer'>&nbsp;</div>
      <!-- end header -->
    </div>

    <div class="contentBox article" data-io-article-url="http://www.pluska.sk/sarm/vo-hviezdach/na-velku-noc-kedysi-zeny-pysili-poctom-kupacov-preco-dnes-vadi-feministkam.html">
    <!-- content start -->
      <h1>Na Veľkú noc sa kedysi dievčatá pýšili počtom kúpačov. Prečo dnes vadí FEMINISTKÁM?</h1>
      <p class="perexData"><strong>Z prútikov má prúdiť plodivá sila.</strong></p>
      <div class="boxInfoBar">
        
          
          <span class="time">30. marca 2018, 09:00</span>
          
        
        
        <div class="fb-like" data-href="http://www.pluska.sk/sarm/vo-hviezdach/na-velku-noc-kedysi-zeny-pysili-poctom-kupacov-preco-dnes-vadi-feministkam.html" data-send="false" data-layout="button_count" data-width="50" data-show-faces="false" data-action="like" data-share="true"></div>
      </div>

      <div class="content" id="content">
        <div id="media">
          
          
<script type="text/javascript" src="/jscripts/pluska/swfobject.js"></script>






	
  <div class="perexImage imgDiv"><a href="/fotogaleria-glanc/?foto=&clanok=1115299" title="Ide o  prejav nadradenosti mužov voči ženám?"><img src="/thumb/images/velka-noc-je-najvyznamnejsi-krestansky-sviatok-preto-toto-vadi-feministkam/tasr.jpg?w=655&amp;h=376&amp;ip=5" alt="Ide o  prejav nadradenosti mužov voči ženám?" /><span class='docIconsFull'></span></a>
    
    <div class="imageDesc">
      <p class="desc">Ide o  prejav nadradenosti mužov voči ženám?</p>
      <p class="author">Autor: TASR</p>
    </div>
    
  </div>










  <script type="text/javascript">
  $(document).ready(function()
  {
    $('#item_0').cycle({
      fx: 'scrollHorz',
      speed: '1000',
      timeout: 0,
      pagerEvent: 'click',
      fastOnEvent: false,
      cleartype: 1 ,
      next: '#next_0',
      prev: '#prev_0'
    });

  });
  </script>
  <div class="galleryThumbs">
    <a href="javascript:void(0)" id="prev_0" class="navArrow prev">&nbsp;</a>
    <div class="items">
      <div id="item_0"  >
        <ul>
          
            
              <li>
                <a href="/fotogaleria-glanc/?foto=veaka-noc-v-tatrach.jpg&amp;clanok=1115299" title="">
                  <img src="/thumb/images/velka-noc-je-najvyznamnejsi-krestansky-sviatok-preto-toto-vadi-feministkam/veaka-noc-v-tatrach.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-glanc/?foto=2-veaka-noc-holiday-village-tatralandia.jpg&amp;clanok=1115299" title="">
                  <img src="/thumb/images/velka-noc-je-najvyznamnejsi-krestansky-sviatok-preto-toto-vadi-feministkam/2-veaka-noc-holiday-village-tatralandia.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-glanc/?foto=7-veaka-noc-holiday-village-tatralandia.jpg&amp;clanok=1115299" title="">
                  <img src="/thumb/images/velka-noc-je-najvyznamnejsi-krestansky-sviatok-preto-toto-vadi-feministkam/7-veaka-noc-holiday-village-tatralandia.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-glanc/?foto=dsc_7609.jpg&amp;clanok=1115299" title="">
                  <img src="/thumb/images/velka-noc-je-najvyznamnejsi-krestansky-sviatok-preto-toto-vadi-feministkam/dsc_7609.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              </ul>
              <ul>
            
              <li>
                <a href="/fotogaleria-glanc/?foto=dsc_7617.jpg&amp;clanok=1115299" title="">
                  <img src="/thumb/images/velka-noc-je-najvyznamnejsi-krestansky-sviatok-preto-toto-vadi-feministkam/dsc_7617.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-glanc/?foto=dsc_7621.jpg&amp;clanok=1115299" title="">
                  <img src="/thumb/images/velka-noc-je-najvyznamnejsi-krestansky-sviatok-preto-toto-vadi-feministkam/dsc_7621.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-glanc/?foto=paint-2985569_960_720.jpg&amp;clanok=1115299" title="">
                  <img src="/thumb/images/velka-noc-je-najvyznamnejsi-krestansky-sviatok-preto-toto-vadi-feministkam/paint-2985569_960_720.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-glanc/?foto=stropitul_95893000.jpg&amp;clanok=1115299" title="">
                  <img src="/thumb/images/velka-noc-je-najvyznamnejsi-krestansky-sviatok-preto-toto-vadi-feministkam/stropitul_95893000.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              </ul>
              <ul>
            
              <li>
                <a href="/fotogaleria-glanc/?foto=trencianska3.jpg&amp;clanok=1115299" title="">
                  <img src="/thumb/images/velka-noc-je-najvyznamnejsi-krestansky-sviatok-preto-toto-vadi-feministkam/trencianska3.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-glanc/?foto=kukucka-velka-noc-24.jpg&amp;clanok=1115299" title="">
                  <img src="/thumb/images/regiony/zapadne-slovensko/ani-jedno-dievca-neujde-folkloristi-vedia-ako-ne/kukucka-velka-noc-24.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
            
              <li>
                <a href="/fotogaleria-glanc/?foto=sita.jpg&amp;clanok=1115299" title="">
                  <img src="/thumb/images/regiony/aprilova-velka-noc-byva-aj-blazniva-co-si-davajte-bacha-ake-rady-si-zoberte-k-srdcu/sita.jpg?w=142&amp;h=80&amp;ip=6" alt="" />
                </a>
              </li>
            
        </ul>
      </div>
    </div>
    <a href="javascript:void(0)" id="next_0" class="navArrow next">&nbsp;</a>
  </div>


<script>
var mapImg = {};
mapImg['/images/velka-noc-je-najvyznamnejsi-krestansky-sviatok-preto-toto-vadi-feministkam/2-veaka-noc-holiday-village-tatralandia.jpg'] = "<b>Aj v liptovskom akvaparku chodia &scaron;iba&#269;i.</b> FOTO: Marek Hajkovsk&yacute;";mapImg['/images/velka-noc-je-najvyznamnejsi-krestansky-sviatok-preto-toto-vadi-feministkam/7-veaka-noc-holiday-village-tatralandia.jpg'] = "<b>Aj v liptovskom akvaparku chodia &scaron;iba&#269;i.</b> FOTO: Marek Hajkovsk&yacute;";mapImg['/images/velka-noc-je-najvyznamnejsi-krestansky-sviatok-preto-toto-vadi-feministkam/dsc_7609.jpg'] = "<b>Vajce je symbolom nov&eacute;ho &#382;ivota. </b> FOTO: J&aacute;n Dz&uacute;r";mapImg['/images/velka-noc-je-najvyznamnejsi-krestansky-sviatok-preto-toto-vadi-feministkam/dsc_7617.jpg'] = "<b>Vajce je symbolom nov&eacute;ho &#382;ivota. </b> FOTO: J&aacute;n Dz&uacute;r";mapImg['/images/velka-noc-je-najvyznamnejsi-krestansky-sviatok-preto-toto-vadi-feministkam/dsc_7621.jpg'] = "<b>Vajce je symbolom nov&eacute;ho &#382;ivota. </b> FOTO: J&aacute;n Dz&uacute;r";mapImg['/images/velka-noc-je-najvyznamnejsi-krestansky-sviatok-preto-toto-vadi-feministkam/trencianska3.jpg'] = "<b>Voda prin&aacute;&scaron;ala o&#269;istu. </b> FOTO: TASR";mapImg['/images/regiony/zapadne-slovensko/ani-jedno-dievca-neujde-folkloristi-vedia-ako-ne/kukucka-velka-noc-24.jpg'] = "<b>Folkloristom nikto neujde.</b> FOTO: Martin Kuku&#269;ka";mapImg['/images/regiony/aprilova-velka-noc-byva-aj-blazniva-co-si-davajte-bacha-ake-rady-si-zoberte-k-srdcu/sita.jpg'] = "<b>Folkloristom nikto neujde.</b> FOTO: SITA";
$(document).ready(function() {
  $("#contentText img").after(function() {
    var url =  $(this).attr("src").replace("/thumb/", "/");
    url = url.substring(0, url.lastIndexOf(".") + 4);
    if (url in mapImg){
      return "<br /><span class=\"galleryImgTitle\">" +mapImg[url] + "</span>";
    }
    return "";
  });
  //#splitPaging
  if (!$('#splitPaging').length) {
    $("#contentText img").wrap(function(){
      var url =  $(this).attr("src").replace("/thumb/", "/");
      url = url.substring(0, url.lastIndexOf(".") + 4);
      console.log(url);

      if (url in mapImg){
        return "<a href=\"/fotogaleria-glanc/?foto=" + url.substring(url.lastIndexOf("/") + 1) + "&amp;clanok=1115299\" class=\"galleryImgLink\"></a>";
      }
      return "";
    });
  }
});
</script>


        </div>

        <div class="contentText" id="contentText">
        
          




          
          <div class="contentData">
            <p>Korene šibačky a&nbsp;oblievačky musíme hľadať v&nbsp;pohanských časoch. Jar pre&nbsp;našich predkov vtedy znamenala zrodenie a&nbsp;symbol nového života. Na&nbsp;Veľký piatok sa muži a&nbsp;mládenci vyzliekli do&nbsp;pol pása a&nbsp;umývali sa v&nbsp;potoku, aby do&nbsp;novej etapy roka vstúpili očistení. Do&nbsp;riek vodili brodiť kone, vodou, ktorá podľa nich mala magickú silu,&nbsp; riadili príbytky.</p>    <p class="text-center"><img src="/images/velka-noc-je-najvyznamnejsi-krestansky-sviatok-preto-toto-vadi-feministkam/stropitul_95893000.jpg" /></p><div class="sas-position" data-site="glanc" data-area="astro" data-size="videoad" ></div>    <p class="text-center">Bez vody to stáročia nešlo. Foto: TASR</p>    <h2>Pýšili sa kúpačmi</h2>    <p><strong>&bdquo;Dotyk vŕbových prútikov, v&nbsp;marci a&nbsp;apríli plných sily a&nbsp;miazgy, mal na&nbsp;telá diev zasa presunúť plodivú&nbsp;silu prírody,&ldquo;</strong> vysvetľuje etnologička Zora Mintalová &ndash; Zubercová. Najmä feministické spolky dnes zdôrazňujú, že ide o&nbsp; prejav nadradenosti mužov voči ženám. No ešte pred polstoročím sa aj mestské slečny na&nbsp;korze na&nbsp;Veľkonočný pondelok nepýšili len novými šatami, ale aj počtom kúpačov.</p>    <p class="text-center"><img src="/images/velka-noc-je-najvyznamnejsi-krestansky-sviatok-preto-toto-vadi-feministkam/veaka-noc-v-tatrach.jpg" /></p>    <p class="text-center">Na horách dbajú na&nbsp;tradície. Tak si to želajú hostia. Foto: Marek Hajkovský</p>    <h2>Ostane na&nbsp;ocot</h2>    <p><strong>&bdquo;Ak to dnes niekto považuje za prejav násilia, nepozná tradície. Tie sa nemusia páčiť každému, ale drámu by som z&nbsp;toho určite nerobila,&ldquo;</strong> myslí si etnologička. Ak by žila pred sto rokmi, bola slobodná a&nbsp;žiaden mládenec by ju na&nbsp;Veľkú noc neprišiel obliať ani vyšibať korbáčom, znamenalo by to jediné: že ostane na&nbsp;ocot...</p>    <ul>   <li><strong><a href="https://www.pluska.sk/sarm/celebrity/silne-slova-borisa-prsa-potrebuje-ich-pocut-kazdy-kto-je-stale-nespokojny-so-zivotom.html">Silné slová Borisa Prša: Potrebuje ich počuť každý, kto je stále nespokojný so&nbsp;životom</a></strong></li>   <li><strong><a href="https://www.pluska.sk/sarm/celebrity/video-ako-profesionalka-stvorrocna-dcera-popovej-divy-ally-pugacevovej-68-predvadzala-svadobne-saty.html">VIDEO: Ako profesionálka. Štvorročná dcéra popovej divy Ally Pugačevovej (68) predvádzala svadobné šaty</a></strong></li>   <li><strong><a href="https://www.pluska.sk/sarm/celebrity/vojna-plackovej-gasparovicovej-pokracuje-tentokrat-dotahuju-kvoli-silikonovym-prsiam.html">Vojna Plačkovej a&nbsp;Gašparovičovej pokračuje: Tentokrát sa doťahujú kvôli silikónovým prsiam!</a></strong></li>   <li>&nbsp;</li>  </ul></p>
          </div>
          
            <span class="author">Autor: jaz</span>
          
          <div class="fb-like" data-href="http://www.pluska.sk/sarm/vo-hviezdach/na-velku-noc-kedysi-zeny-pysili-poctom-kupacov-preco-dnes-vadi-feministkam.html" data-send="false" data-layout="button_count" data-width="50" data-show-faces="false" data-action="like" data-share="true"></div>
        

          <!-- Reklama -->
          <div class="reklama_incontent"></div>

          
          





<!--googleoff: index--> <div class="sas-position" data-site="glanc" data-area="astro" data-size="wallpaper" ></div><!--googleon: index-->



          





<div class="boxOdporucame"><h4>Podobné stránky</h4><div class="obsah"><ul><li class=""><a href='/dobre-jedlo/jedlo/na-velku-noc-jahnacinkou-pecene-stehno-rozmarinom.html'>Na Veľkú noc s jahňacinkou: Pečené stehno s rozmarínom</a></li><li class=""><a href='/dobre-jedlo/rady-tipy/neviete-co-piect-velku-noc-inspirujte-top-receptami-od-blogerov.html'>Neviete, čo piecť na Veľkú noc? Inšpirujte sa TOP receptami od blogerov</a></li><li class=""><a href='/dobre-jedlo/rady-tipy/vieme-kam-vajickami-urobte-z-nich-tieto-dobroty.html'>5 dobrôt z vyšibaných vajec: Bodaj by ich priniesli čo najviac!</a></li><li class=""><a href='/dobre-jedlo/jedlo/velka-noc-je-za-dverami-ako-nu-nachystat-domacnosti.html'>Ako sa na Veľkú noc nachystať v domácnosti?</a></li><li class=""><a href='/dobre-jedlo/jedlo/preco-je-vajce-symbolom-velkej-noci-patri-tanier-aj-do-dekoracii.html'>Prečo je vajce symbolom Veľkej noci? Patrí na tanier aj do dekorácií</a></li><li class=""><a href='/sarm/moderna-krasa/na-sibacov-stylovo-nahodte-velku-noc-do-kvetov-farieb.html'>Na šibačov štýlovo! Nahoďte sa na Veľkú noc do kvetov a farieb</a></li></ul></div></div>


          <!-- FB diskusia -->
          <a name="fb-coment"></a>
          <div class="fb-comments" data-href="http://www.pluska.sk/sarm/vo-hviezdach/na-velku-noc-kedysi-zeny-pysili-poctom-kupacov-preco-dnes-vadi-feministkam.html" data-num-posts="10" data-width="655"></div>
          <h3 style="z-index: 2;" class="nadpislabel">video</h3>
          <div style="position: relative; z-index: 1;" id="playlist-2f55e83387344554b7f64b0350229089" data-playlist="2f55e83387344554b7f64b0350229089" data-site="sarm" data-position="promo"></div>

          <div class="clearer">&nbsp;</div>
        </div>


        <div class="clearer"><br></div>

<div class="atlas-leto2017-bazar"></div>
<script src="/jscripts/ch/leto2017/js-pluska-import.js"></script> 
       
<div class="clearer"><br></div>

        <div class="boxReklama">
          <h3>&nbsp;</h3>
          <p><script type="text/javascript" async="true" charset="utf-8" src="https://sk.search.etargetnet.com/generic/advert.php?g=ref:38231,area:640x310,tabl:4,divid:,design_name:custom,border_color:ffffff,border_style:none,background_opacity:100,background_color:ffffff,hover_back:,title_color:9A005B,text_color:000000,url_color:9A005B,h_title_color:9A005B,h_text_color:000000,h_url_color:9A005B,freespace:0,logo_type:5,logo:1,title_underline:0,url_underline:0,h_title_underline:1,h_url_underline:1,nourl:,fsi:11,font:verdana" ></script></p>
        </div>
      </div>

    <!-- content end -->
    </div>

    <div class="rightBox">
    <!-- right box start -->

      

  





<div id="skfhgs1522670560944" style="display:none;"><a onclick="window.open(this.href,'_blank');return false;" href="http://go.cz.bbelements.com/please/track/adClick/campaign/155404/plan/606488/banner/669572/bannerType/4/" title="Odkaz sa otvorí v novom okne"><img alt="" src="/files/ab/peknebyvanie02.jpg"></a></div>
<script>var blockAdBlock = false,
            abtrack1 = false,
            abtrack2 = false,
            abtrackcookie = "v2_";


</script>
<script type="text/javascript" src="https://pluska.sk/jscripts/blockadblock/blockadblock.min.js"></script>
<script>
  myBlockAdBlock = new BlockAdBlock({
    checkOnLoad: true,
    resetOnEnd: true
});




  function getCookieCustomBlocker(cname) {
      var name = cname + "=";
      var ca = document.cookie.split(';');
      for(var i=0; i<ca.length; i++) {
          var c = ca[i];
          while (c.charAt(0)==' ') c = c.substring(1);
          if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
      }
      return "";
  }

  function adBlockNotDetected() {
    var iscookie = getCookieCustomBlocker(abtrackcookie);
    if (iscookie=="") {
      if (typeof ga !== "undefined") {
          console.log('blocker no');
          document.cookie = abtrackcookie+"=no; expires=Thu, 18 Dec 2020 12:00:00 UTC; path=/";
          ga('send', 'pageview', {
              page: '/test/blocker/v3/no',
              title: 'blocker no'
          });
      }
    }
  }
  function adBlockDetected() {
    //
    $('#skfhgs1522670560944 img')
    .attr('src', '')
    .load(function() {
      $('#skfhgs1522670560944').show();
      $('#skfhgs1522670560944 img').css('display','block!important');
    })
    .attr('src', '/files/ab/peknebyvanie02.jpg');
    $.ajax({ type: "POST",
      url: "/components/_common/ab/ajax.jsp",
      data: { id: 0 },
      cache:false
    });
    //
    var iscookie = getCookieCustomBlocker(abtrackcookie);
    if (iscookie=="") {
      if (typeof ga !== "undefined") {
          console.log('blocker yes');
          document.cookie = abtrackcookie+"=yes; expires=Thu, 18 Dec 2020 12:00:00 UTC; path=/";
          ga('send', 'pageview', {
              page: '/test/blocker/v3/yes',
              title: 'blocker yes'
          });
      }
    }
  }
ga(function() {
  abtrack1 = ga.getByName('t0').get('trackingId');
  abtrack2 = ga.getByName('allInOne').get('trackingId');
  if (abtrack1) abtrackcookie += "abdetect_" + abtrack1;
  if (abtrack2) abtrackcookie += "_" + abtrack2;

    if(typeof myBlockAdBlock === 'undefined') {
      adBlockDetected();
  } else {
      myBlockAdBlock.onDetected(adBlockDetected);
      myBlockAdBlock.onNotDetected(adBlockNotDetected);
  }
});
</script>
    





<!--googleoff: index--> <div class="sas-position" data-site="glanc" data-area="astro" data-size="square,doublesquare" data-position="1" ></div><!--googleon: index-->

    
<div class="najcitanejsiebox">
<div class="BoxAccordion tabsNajcitanejsie">
  <ul class="naVigacia dvojBlok">
    <li><a href="#tabNajcitanejsie0"><span>Naj</span>čítanejšie</a></li>
  
  </ul>
  <div class="tabCase" id="tabNajcitanejsie0">
    


















<ul><li><span><a href="/sarm/celebrity/foto-vnutri-vilo-sandra-rozborilovci-popriali-pozehnanu-velku-noc-z-luxusneho-letoviska-ved-za-nimi-stoji.html"><span>1.</span>FOTO VNÚTRI: Vilo a Sandra Rozborilovci popriali požehnanú Veľkú noc z luxusného letoviska. Ale veď za nimi stojí...</a></span></li><li><span><a href="/sarm/celebrity/priatelka-andreja-bicana-prelomila-mlcanie-ostre-tvrdenia-adresu-edity-bicanovej.html"><span>2.</span>Priateľka Andreja Bičana prelomila mlčanie: Ostré tvrdenia na adresu Edity Bičanovej</a></span></li><li><span><a href="/sarm/celebrity/marnotratny-ako-zena-sajfa-si-za-vecer-obul-dva-pary-luxusnych-topanok-predviedol-dalsi-nemej-exkluzivny-doplnok.html"><span>3.</span>Márnotratný ako žena: Sajfa si za večer obul dva páry luxusných topánok a ukázal ruksak za 1600 eur</a></span></li><li><span><a href="/sarm/celebrity/herecka-jana-kovalcikova-zo-serialu-oteckovia-sokuje-vazne-chce-takto-vydavat.html"><span>4.</span>Herečka Jana Kovalčíková zo seriálu Oteckovia šokuje - vážne sa chce TAKTO vydávať?</a></span></li><li><span><a href="/sarm/celebrity/dalsie-netradicne-meno-soubiznise-herec-jan-jackuliak-chce-aby-jeho-syn-zachoval-rod.html"><span>5.</span>Ďalšie netradičné meno v šoubiznise. Herec Ján Jackuliak chce, aby jeho syn zachoval rod</a></span></li><li><span><a href="/sarm/zdravie-chudnutie/3-kila-ma-dole-erika-barkolova-prezradila-svoj-chudnuci-plan.html"><span>6.</span>Už dala dole 3 kilá! Erika Barkolová prezradila svoj chudnúci plán</a></span></li><li><span><a href="/sarm/celebrity/milan-lasica-poslal-olge-feldekovej-esemesku-kde-komentoval-jej-vek-takto-mu-vratila-2.html"><span>7.</span>Milan Lasica poslal Oľge Feldekovej esemesku, kde komentoval jej vek. TAKTO mu to vrátila</a></span></li><li><span><a href="/sarm/pribehy/martinu-taskovu-kanosovu-zo-sou-zem-spieva-obliali-vedrami-vody-co-stalo-nikto-nechcel.html"><span>8.</span>Martinu Ťaskovú Kanošovú zo šou Zem spieva obliali vedrami vody. To, čo nasledovalo, nikto nechcel</a></span></li><li><span><a href="/sarm/celebrity/slova-definitivnom-rozchode-dary-rytmusa-su-fejk.html"><span>9.</span>Slová o definítívnom ROZCHODE Dary a Rytmusa sú len FEJK…</a></span></li><li><span><a href="/sarm/zdravie-chudnutie/skandal-ako-hrom-svokor-pippy-middletonovej-ma-krku-obvinenie-zo-znasilnenia-tinedzerky.html"><span>10.</span>Škandál ako hrom! Svokor Pippy Middletonovej má na krku obvinenie zo ZNÁSILNENIA tínedžerky</a></span></li></ul>

  </div>
</div>
</div>
<script type="text/javascript">
<!--
  $(document).ready(function(){
    $(".tabsNajcitanejsie").tabs({ cache: true });
    // , cookie: { expires: 30 }
  });
-->
</script>
    <!--Celebrity-->  

    

    

      <!--Moderná a&nbsp;krásna-->  

    

      <!--Príbehy-->  

    

    

      <!--Vo hviezdach-->  

        




<div class="specialbox">
<h3><a class="nadpisPozadie nadpisHoroskop" href="/horoskop/">Horoskop</a></h3>

<div class="boxHoroskop">
<div class="news">
<ul>
<li><a class="kozorozec" title="Kozorožec" href="/servis/horoskopy/kozorozec/">Kozorožec</a></li>
<li><a class="byk" title="Býk" href="/servis/horoskopy/byk/">Býk</a></li>
<li><a class="blizenci" title="Blíženci" href="/servis/horoskopy/blizenci/">Blíženci</a></li>
<li><a class="rak" title="Rak" href="/servis/horoskopy/rak/">Rak</a></li>
<li><a class="lev" title="Lev" href="/servis/horoskopy/lev/">Lev</a></li>
<li><a class="panna" title="Panna" href="/servis/horoskopy/panna/">Panna</a></li>
<li><a class="vahy" title="Váhy" href="/servis/horoskopy/vahy/">Váhy</a></li>
<li><a class="skorpion" title="Škorpión" href="/servis/horoskopy/skorpion/">Škorpión</a></li>
<li><a class="strelec" title="Strelec" href="/servis/horoskopy/strelec/">Strelec</a></li>
<li><a class="baran" title="Baran" href="/servis/horoskopy/baran/">Baran</a></li>
<li><a class="vodnar" title="Vodnár" href="/servis/horoskopy/vodnar/">Vodnár</a></li>
<li><a class="ryby" title="Ryby" href="/servis/horoskopy/ryby/">Ryby</a></li>
</ul>
<div class="clearer">&nbsp;</div>
</div>
</div>
</div>
        
    

        
<div><div class="specialbox partnerhoroskop">  <div class="boxPurpleLine boxKalkulacka">  <h3 class="nadpislabel">Partnerský horoskop</h3>    <div class="news">  <div class="newsContent"><img alt="" class="newsImg" src="/images/gallery/glanc/boxy/partner_horoskop_mini.jpg" style="width: 54px; height: 54px;" />  <h4>Hodíte sa k&nbsp;sebe?</h4>    <div class="newsText">Zistite čo hovoria hviezdy na&nbsp;váš vzťah s&nbsp;partnerom. Našli ste sa?</div>    <div class="clearer"></div>  </div>    <form action="/zena/partnersky-horoskop/" method="post">  <table class="tabulkaForm" style="width: 100%;">   <tbody>    <tr class="odd">     <td style="width: 110px;"><label for="horoskopDatum1">Dátum narodenia:</label></td>     <td><input class="poleKratke uiCalendar" id="horoskopDatum1" name="vasDatum" type="text" /></td>    </tr>    <tr class="even">     <td>&nbsp;</td>     <td><input id="vasePohlavie1" name="vasePohlavie" type="radio" value="muz" /><label for="vasePohlavie1">Muž</label> <input checked="checked" id="vasePohlavie2" name="vasePohlavie" type="radio" value="zena" /><label for="vasePohlavie2">Žena</label></td>    </tr>    <tr class="odd">     <td><label for="horoskopPartnerDatum1">Dátum narodenia:</label></td>     <td><input class="poleKratke uiCalendar" id="horoskopPartnerDatum1" name="datumPartnera" type="text" /></td>    </tr>    <tr class="even">     <td>&nbsp;</td>     <td><input checked="checked" id="partnerovePohlavie1" name="partnerovePohlavie" type="radio" value="muz" /><label for="partnerovePohlavie1">Muž</label> <input id="partnerovePohlavie2" name="partnerovePohlavie" type="radio" value="zena" /><label for="partnerovePohlavie2">Žena</label></td>    </tr>    <tr class="odd">     <td colspan="2"><input class="btnSubmit70x22Pink right" name="horoskopVypocitaj" type="submit" value="Vypočítaj" /></td>    </tr>   </tbody>  </table>  </form>  </div>  </div>  </div></div>
        
    

        
<h3 class="nadpislabel">pluska správy</h3>
<div class="specialbox">

  <div class="news">
    
      <div class="newsContent bodkovanaCiara ">
        
          <a href="/sarm/celebrity/ako-ju-zbalil-manzelka-ivana-taslera-prezradila-ako-vyzeralo-zaciatkoch-ich-vztahu.html"><img alt="" src="/thumb/images/sarm/celebrity/ako-ju-zbalil/dd_svk_20180318_oto2018_party_027_h.jpg?w=72&amp;h=72&amp;ip=5" class="newsImg" /></a>
        
        <h4><a href="/sarm/celebrity/ako-ju-zbalil-manzelka-ivana-taslera-prezradila-ako-vyzeralo-zaciatkoch-ich-vztahu.html">Ako ju zbalil? Manželka Ivana Táslera prezradila, ako to vyzeralo v začiatkoch ich vzťahu!</a></h4>
        <div class="newsText">Spevák je romantik, opäť verejne vyznal manželke Anne Tásler Onderkovej...</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
      <div class="newsContent bodkovanaCiara ">
        
          <a href="/sarm/zdravie-chudnutie/sokujuce-poznanie-obezneho-rezisera-infarkt-je-najlepsie-co-ma-mohlo-postihnut-za-mesiac-zhodil-12-kil.html"><img alt="" src="/thumb/images/sarm/zdravie-chudnutie/sokujuce-poznanie-obezneho-rezisera-infarkt-je-najlepsie-co-ma-mohlo-postihnut-konecne-zacal-chudnut/kevin-7.jpg?w=72&amp;h=72&amp;ip=5" class="newsImg" /></a>
        
        <h4><a href="/sarm/zdravie-chudnutie/sokujuce-poznanie-obezneho-rezisera-infarkt-je-najlepsie-co-ma-mohlo-postihnut-za-mesiac-zhodil-12-kil.html">Šokujúce poznanie obézneho režiséra: INFARKT je to najlepšie, čo ma mohlo postihnúť. Za mesiac zhodil 12 kíl</a></h4>
        <div class="newsText">Kevin Smith (47) už mesiac po vážnom stave stlačil poriadne ručičku na váhe....</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
      <div class="newsContent bodkovanaCiara ">
        
          <a href="/sarm/celebrity/dalsie-netradicne-meno-soubiznise-herec-jan-jackuliak-chce-aby-jeho-syn-zachoval-rod.html"><img alt="" src="/thumb/images/sarm/celebrity/zachrania-rod/md_svk_20180315_jackuliak_kocik_2814_h.jpg?w=72&amp;h=72&amp;ip=5" class="newsImg" /></a>
        
        <h4><a href="/sarm/celebrity/dalsie-netradicne-meno-soubiznise-herec-jan-jackuliak-chce-aby-jeho-syn-zachoval-rod.html">Ďalšie netradičné meno v šoubiznise. Herec Ján Jackuliak chce, aby jeho syn zachoval rod</a></h4>
        <div class="newsText">Vyberá kočík, upratuje byt, manželku rozmaznáva, ale prečo nebude pri...</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
      <div class="newsContent bodkovanaCiara ">
        
          <a href="/sarm/celebrity/mirka-luberdova-prekvapuje-hoci-ma-male-deti-stara-svoje-vnucata.html"><img alt="" src="/thumb/images/sarm/celebrity/stara-svoje-vnucata/rh_cx9b6671.jpg?w=72&amp;h=72&amp;ip=5" class="newsImg" /></a>
        
        <h4><a href="/sarm/celebrity/mirka-luberdova-prekvapuje-hoci-ma-male-deti-stara-svoje-vnucata.html">Mirka Luberdová prekvapuje: Hoci má malé deti, už sa stará o svoje vnúčatá!</a></h4>
        <div class="newsText">Chýbalo málo a z Mirky Luberdovej (32) by nebola modelka, ale zdravotná...</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
      <div class="newsContent">
        
          <a href="/sarm/moderna-krasa/na-sibacov-stylovo-nahodte-velku-noc-do-kvetov-farieb.html"><img alt="" src="/thumb/images/sarm/moderna-krasa/na-velku-noc-stylovo/foto1148.jpg?w=72&amp;h=72&amp;ip=5" class="newsImg" /></a>
        
        <h4><a href="/sarm/moderna-krasa/na-sibacov-stylovo-nahodte-velku-noc-do-kvetov-farieb.html">Na šibačov štýlovo! Nahoďte sa na Veľkú noc do kvetov a farieb</a></h4>
        <div class="newsText">Počas týchto sviatkov sme zvyčajne zavalené rodinnými návštevami. Inšpirujte...</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
  </div>

</div>
  
        
        <!--Relax-->  

        




<div class="specialbox">
<h3><a class="nadpisPozadie nadpisHoroskop" href="/horoskop/">Horoskop</a></h3>

<div class="boxHoroskop">
<div class="news">
<ul>
<li><a class="kozorozec" title="Kozorožec" href="/servis/horoskopy/kozorozec/">Kozorožec</a></li>
<li><a class="byk" title="Býk" href="/servis/horoskopy/byk/">Býk</a></li>
<li><a class="blizenci" title="Blíženci" href="/servis/horoskopy/blizenci/">Blíženci</a></li>
<li><a class="rak" title="Rak" href="/servis/horoskopy/rak/">Rak</a></li>
<li><a class="lev" title="Lev" href="/servis/horoskopy/lev/">Lev</a></li>
<li><a class="panna" title="Panna" href="/servis/horoskopy/panna/">Panna</a></li>
<li><a class="vahy" title="Váhy" href="/servis/horoskopy/vahy/">Váhy</a></li>
<li><a class="skorpion" title="Škorpión" href="/servis/horoskopy/skorpion/">Škorpión</a></li>
<li><a class="strelec" title="Strelec" href="/servis/horoskopy/strelec/">Strelec</a></li>
<li><a class="baran" title="Baran" href="/servis/horoskopy/baran/">Baran</a></li>
<li><a class="vodnar" title="Vodnár" href="/servis/horoskopy/vodnar/">Vodnár</a></li>
<li><a class="ryby" title="Ryby" href="/servis/horoskopy/ryby/">Ryby</a></li>
</ul>
<div class="clearer">&nbsp;</div>
</div>
</div>
</div>
        
    

        
<div>

  <div class="specialbox tip-dobre-jedlo">
  <h3 class="nadpis nadpislabel"><span class="nadpisPozadie">Tip na dobré jedlo</span></h3>
    
    <div class="item">
      <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/dobre-jedlo/jedlo/na-velku-noc-jahnacinkou-pecene-stehno-rozmarinom.html?utm_source=Glanc-rubrika&utm_medium=cross-box-tip-na-dobre-jedlo&utm_campaign=vb"><img alt="Na Veľkú noc s jahňacinkou: Pečené stehno s rozmarínom" title="Na Veľkú noc s jahňacinkou: Pečené stehno s rozmarínom" src="/thumb/images/gallery/dobre-jedlo/2015/maso/04/telacie-a-jahnacie/2-pecene-jahnacie-stehno-2.jpg?w=320&amp;h=180&amp;ip=5" /></a>
      <div class="newsData">
        <h3><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/dobre-jedlo/jedlo/na-velku-noc-jahnacinkou-pecene-stehno-rozmarinom.html?utm_source=Glanc-rubrika&utm_medium=cross-box-tip-na-dobre-jedlo&utm_campaign=vb">Na Veľkú noc s jahňacinkou: Pečené stehno s rozmarínom</a></h3>
        <div class="clearer"></div>
      </div>
      </div>
    
    <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" class="more-link" href="/dobre-jedlo/?utm_source=Glanc-rubrika&utm_medium=cross-box-tip-na-dobre-jedlo&utm_campaign=vb">Ďalšie recepty</a>
    <div class="clearer"></div>
  </div>


</div>
        
      <!--Zdravie a&nbsp;chudnutie-->  

        
<h3 class="nadpislabel">Vaše diétne tipy</h3>
<div class="specialbox">

  <div class="news">
    
      <div class="newsContent bodkovanaCiara ">
        
        <h4><a href="/sarm/zdravie-chudnutie/3-kila-ma-dole-erika-barkolova-prezradila-svoj-chudnuci-plan.html">Už dala dole 3 kilá! Erika Barkolová prezradila svoj chudnúci plán</a></h4>
        <div class="newsText">Moderátorka na vlastnej koži skúša, či je pravda, že po štyridsiatke idú...</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
      <div class="newsContent bodkovanaCiara ">
        
        <h4><a href="/sarm/zdravie-chudnutie/sexi-fotky-zuzana-belohorcova-nafotila-dalsie-steklive-zabery-pozrite-jej-telo.html">Sexi fotky: Zuzana Belohorcová nafotila ďalšie šteklivé zábery, pozrite sa na jej telo!</a></h4>
        <div class="newsText">Vypracovala si síce ukážkovú figúru, no jej manžel je na nervy. Vieme prečo....</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
      <div class="newsContent bodkovanaCiara ">
        
        <h4><a href="/sarm/zdravie-chudnutie/herecka-adriana-krupova-schudla-36-kil-tu-je-navod-ako-dokazala-aj-bez-odbornika.html">Herečka Adriana Krúpová schudla 36 kíl. TAKTO to dokázala aj bez odborníka</a></h4>
        <div class="newsText">Zhadzovať kilá sa rozhodla v momente, keď sa ručička na váhe blížila k stovke....</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
      <div class="newsContent bodkovanaCiara ">
        
        <h4><a href="/sarm/zdravie-chudnutie/nahradi-cukor-aj-tuk-nejde-ziadny-zazrak-opat-nieco-co-nam-ponuka-priroda.html">NAHRADÍ CUKOR aj TUK. Nejde o žiadny zázrak, ale opäť o niečo, čo nám ponúka príroda</a></h4>
        <div class="newsText">Neviete sa rozhodnúť medzi medom, stéviou či javorovým sirupom? Skúste...</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
      <div class="newsContent">
        
        <h4><a href="/sarm/zdravie-chudnutie/neuveritelne-toto-jedli-hollywoodske-hviezdy-galavecere-odovzdavania-oceneni-zlaty-globus.html">Neuveriteľné! Toto jedli hollywoodske hviezdy na galavečere odovzdávania ocenení Zlatý glóbus!</a></h4>
        <div class="newsText">Pozrite sa, čo skončilo na ich rozmaznaných jazýčkoch. Žeby im nezáležalo...</div>
        <div class="clearer">&nbsp;</div>
      </div>
    
  </div>

</div>
  
        
    

    

      <!--Sex,Rodina a&nbsp;vzťahy-->  

    

    

      





<!--googleoff: index--> <div class="sas-position" data-site="glanc" data-area="astro" data-size="square,doublesquare" data-position="2" ></div><!--googleon: index-->

    





<!--googleoff: index--> <div class="sas-position" data-site="glanc" data-area="astro" data-size="square,doublesquare" data-position="3" ></div><!--googleon: index-->



    <!-- right box end -->
    </div>

    <div class='clearer'>&nbsp;</div>

    

    <div class="casopisContainer">
    <!-- start z nasich casopisov -->
      <div class="boxSpecial">  <h3><span class="nadpisPozadie">Na ostatných stránkach</span></h3>  <div class="boxSpecialTopLeft">  <div class="boxSpecialTopRight">&nbsp;</div>  </div>  <div class="news">










      <div class="newsContent"><!-- doc.size=10-->
        <h3>
        <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" class="navbar" href="/soubiznis/?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb">Šoubiznis</a>       
        </h3>
        
            <div class="newsImg"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/soubiznis/domaci-soubiznis/krasna-stihla-sexi-daniela-hantuchova-predava-tajomstvo-svojho-uspechu.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb"><img alt="" src="/thumb/images/emma/svetova/krasna-stihla-sexi-daniela-hantuchova-predava-tajomstvo-svojho-uspechu/daniela1.jpg?w=142&amp;h=142&amp;ip=5" /></a></div>
            <div class="newsText">
                             <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href='/soubiznis/domaci-soubiznis/krasna-stihla-sexi-daniela-hantuchova-predava-tajomstvo-svojho-uspechu.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb' title="Krásna, štíhla & sexi: Daniela Hantuchová predáva tajomstvo svojho úspechu">Krásna, štíhla & sexi: Daniela Hantuchová predáva tajomstvo svojho úspechu</a>
                        </div>
          
              <!--<ul>
            
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/soubiznis/domaci-soubiznis/silvia-kucherenko-ma-novu-vasen-neuhadnete-co-dala-tentokrat.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Silvia Kucherenko má novú vášeň: Neuhádnete, na čo sa dala tentokrát!">Silvia Kucherenko...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/soubiznis/zahranicny-soubiznis/foto-takto-isiel-cas-so-stylovou-meghan-markle-z-rozkosneho-dievcatka-vyrastla-herecka-ktora-nasla-svojho-princa.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="FOTO Takto išiel čas so štýlovou Meghan Markle: Z rozkošného dievčatka vyrástla herečka, ktorá našla svojho princa!">FOTO Takto išiel...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/soubiznis/zahranicny-soubiznis/zahranicne-celebrity/foto-plastikove-monstrum-samovrazda-placi-ci-zakerna-rakovina-pozrite-aky-osud-postretol-hviezdy-kultoveho-dallasu.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="FOTO Plastikové monštrum, samovražda na pľaci či zákerná rakovina: Pozrite sa, aký osud postretol hviezdy kultového Dallasu!">FOTO Plastikové...</a></li>
            
              </ul>-->
            
        
      </div>
      
      <div class="newsContent"><!-- doc.size=10-->
        <h3>
        <a href='/spravy/z-domova/'>Z domova</a>       
        </h3>
        
            <div class="newsImg"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/spravy/z-domova/minister-richter-zaraba-tisice-ludom-odkazuje-zo-60-eur-da-vyzit.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb"><img alt="" src="/thumb/images/gallery/slovensko/2013/richter0.jpg?w=142&amp;h=142&amp;ip=5" /></a></div>
            <div class="newsText">
                             <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href='/spravy/z-domova/minister-richter-zaraba-tisice-ludom-odkazuje-zo-60-eur-da-vyzit.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb' title="Minister Richter zarába tisíce, no ľuďom odkazuje: Zo 60 eur sa dá vyžiť!">Minister Richter zarába tisíce, no ľuďom odkazuje: Zo 60 eur sa dá vyžiť!</a>
                        </div>
          
              <!--<ul>
            
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/spravy/z-domova/knaz-srholec-prehovoril-bezakovi-praktikach-katolickej-cirkvi.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Kňaz Srholec prehovoril o Bezákovi a praktikách v cirkvi">Kňaz Srholec prehovoril...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/spravy/z-domova/primator-partizanskeho-rasista-ci-spasitel.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Primátor Partizánskeho Jozef Božik: Rasista či spasiteľ?">Primátor Partizánskeho...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/spravy/z-domova/selfie-politici.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Vášeň, ktorej podľahli aj naši politici. TOTO robia bez ohľadu na čas i miesto">Vášeň, ktorej...</a></li>
            
              </ul>-->
            
        
      </div>
      
      <div class="newsContent"><!-- doc.size=10-->
        <h3>
        <a href='/sport/'>Šport </a>       
        </h3>
        
            <div class="newsImg"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/sport/futbal/hanba-slovenski-profesionali-remizovali-amaterskym-lichtenstajnskom-2.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb"><img alt="" src="/thumb/images/gallery/sport/2013/06/smutok_slovensko_tasr.jpg?w=142&amp;h=142&amp;ip=5" /></a></div>
            <div class="newsText">
                             <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href='/sport/futbal/hanba-slovenski-profesionali-remizovali-amaterskym-lichtenstajnskom-2.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb' title="Hanba! Slovenskí profesionáli remizovali s amatérmi. Odkážte im niečo!">Hanba! Slovenskí profesionáli remizovali s amatérmi. Odkážte im niečo!</a>
                        </div>
          
              <!--<ul>
            
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/sport/ostatne/odprevadte-pala-demitru-do-hokejoveho-neba.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Odprevaďte Paľa Demitru do hokejového neba">Odprevaďte Paľa...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/sport/ostatne/foto-toto-je-najsexi-sportovkyna-sveta-nafotila-uplne-naha-kvoli-nej-sprisnili-pravidla-obliekania.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="FOTO Toto je najsexi športovkyňa sveta: Nafotila sa úplne nahá, kvôli nej sprísnili pravidlá obliekania">FOTO Toto je najsexi...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/sport/futbal/norbert-bodor-jiri-magyar-dali-nitrianskemu-klubu-zbohom.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Norbert Bödör a Jiří Magyar dali  nitrianskemu klubu zbohom">Norbert Bödör...</a></li>
            
              </ul>-->
            
        
      </div>
      
      <div class="newsContent"><!-- doc.size=10-->
        <h3>
        <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" class="navbar" href="/izdravie/?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb">iZdravie</a>       
        </h3>
        
            <div class="newsImg"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/izdravie/zivotny-styl/lunarny-horoskop-april-ktorym-znameniam-hrozia-zapaly.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb"><img alt="" src="/thumb/images/izdravie/zivotny-styl/lunarny-horoskop-april-ktorym-znameniam-hrozia-zapaly/shutterstock_591580250.jpg?w=142&amp;h=142&amp;ip=5" /></a></div>
            <div class="newsText">
                             <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href='/izdravie/zivotny-styl/lunarny-horoskop-april-ktorym-znameniam-hrozia-zapaly.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb' title="Lunárny horoskop na apríl: Ktorým znameniam hrozia zápaly?">Lunárny horoskop na apríl: Ktorým znameniam hrozia zápaly?</a>
                        </div>
          
              <!--<ul>
            
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/izdravie/liecba/len-ste-prejedli-ci-je-horsie-choroba-z-jedla-moze-viest-k-rakovine.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Len ste sa prejedli, či je to horšie? Táto choroba môže viesť k rakovine">Len ste sa prejedli,...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/izdravie/pre-zeny/umyte-ich-do-krasy-kadernicka-prezradza-najcastejsiu-chybu-pri-samponovani.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Umyte ich do krásy! Kaderníčka prezrádza najčastejšiu chybu pri šampónovaní">Umyte ich do krásy!...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/izdravie/liecba/z-ula-do-pluc-apiresterapia-ulavi-dychacim-cestam-pelovym-alergikom.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Z úľa do pľúc: Apiresterapia uľaví dýchacím cestám a peľovým alergikom">Z úľa do pľúc: Apiresterapia...</a></li>
            
              </ul>-->
            
        
      </div>
      
      <div class="newsContent"><!-- doc.size=10-->
        <h3>
        <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" class="navbar" href="/izahradkar/varime-pecieme-zavarame/?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb">Varíme, pečieme</a>       
        </h3>
        
            <div class="newsImg"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/izahradkar/varime-pecieme-zavarame/dunajske-vlny-pripravte-dezert-sviatocne-dni.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb"><img alt="" src="/thumb/images/izahradkar/varime-pecieme-zavarame/dunajske-vlny-pripravte-dezert-sviatocne-dni/fhgj.png?w=142&amp;h=142&amp;ip=5" /></a></div>
            <div class="newsText">
                             <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href='/izahradkar/varime-pecieme-zavarame/dunajske-vlny-pripravte-dezert-sviatocne-dni.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb' title="Dunajské vlny: Pripravte dezert na sviatočné dni">Dunajské vlny: Pripravte dezert na sviatočné dni</a>
                        </div>
          
              <!--<ul>
            
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/izahradkar/varime-pecieme-zavarame/vyskusajte-jablkove-placky-vonavou-skoricou.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Vyskúšajte jablkové placky s voňavou škoricou">Vyskúšajte jablkové...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/izahradkar/varime-pecieme-zavarame/tradicna-pochutka-pripravte-si-velkonocnu-hrudku.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Tradičná pochúťka! Pripravte si veľkonočnú hrudku">Tradičná pochúťka!...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/izahradkar/varime-pecieme-zavarame/jednoduche-vyborne-pripravte-si-pesto-z-cesnaku-medvedieho-urcite-neolutujete.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Jednoduché a výborné! Pripravte si pesto z cesnaku medvedieho a určite neoľutujete">Jednoduché a výborné!...</a></li>
            
              </ul>-->
            
        
      </div>
      
      <div class="newsContent"><!-- doc.size=10-->
        <h3>
        <a href='/ipeknebyvanie/'>Pekné bývanie</a>       
        </h3>
        
            <div class="newsImg"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/ipeknebyvanie/byvanie-slavnych/byvanie-slavnych/foto-gycova-vila-mojsejovcov-zmenila-nepoznanie-dnes-je-predaj.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb"><img alt="" src="/thumb/images/ipeknebyvanie/byvanie-slavnych/byvanie-slavnych/foto-gycova-vila-mojsejovcov-zmenila-nepoznanie-dnes-je-predaj/stiahnua-2.jpg?w=142&amp;h=142&amp;ip=5" /></a></div>
            <div class="newsText">
                             <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href='/ipeknebyvanie/byvanie-slavnych/byvanie-slavnych/foto-gycova-vila-mojsejovcov-zmenila-nepoznanie-dnes-je-predaj.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb' title="FOTO: Gýčová vila Mojsejovcov sa zmenila na nepoznanie!">FOTO: Gýčová vila Mojsejovcov sa zmenila na nepoznanie!</a>
                        </div>
          
              <!--<ul>
            
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/ipeknebyvanie/interier/kupelna/inspiracia-kupelna-ktorej-budete-citit-fantasticky.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Inšpirácia: Kúpeľňa, v ktorej sa budete cítiť fantasticky">Inšpirácia: Kúpeľňa,...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/ipeknebyvanie/byvanie-slavnych/byvanie-slavnych/01.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Hviezda seriálu „Roztomilé mrchy“ vás pozýva na návštevu, vstúpte!">Hviezda seriálu...</a></li>
            
        
            <li><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/ipeknebyvanie/byvanie-slavnych/byvanie-slavnych/jon-snow-si-bude-uzivat-vidiek-herec-kupil-sidlo-juhovychode-anglicka.html?utm_source=Glanc-clanok&utm_medium=cross-box-na-ostatnych-strankach&utm_campaign=vb" title="Jon Snow si užíva vidiek. Herec kúpil sídlo na juhovýchode Anglicka">Jon Snow si užíva...</a></li>
            
              </ul>-->
            
        
      </div>
      </div>  <div class="boxSpecialBottomLeft">  <div class="boxSpecialBottomRight">&nbsp;</div>  </div>  </div>
    <!-- end z nasich casopisov -->
    </div>

    <div id="superfooter"></div>
    
    





<!--googleoff: index--> <div class="sas-position" data-site="glanc" data-area="astro" data-size="superfooter" ></div><!--googleon: index-->



    <div class="footer">
    <!-- start footer -->
      
<div><ul class="footerMenu">      <li><a href="http://www.newsandmedia.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">O spoločnosti</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/eticky-kodex/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false" title="Etický kódex">Etický kódex</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://abcsr.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">ABC Audit</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/kontakty/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Kontakt</a></li>      <li class="separator">&nbsp;</li>      <li><a href="/predplatne/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Predplatné</a></li>      <li class="separator">&nbsp;</li>      <li><a href="/epaper/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">E-paper</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/inzercia/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Inzercia</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/kariera/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Zamestnanie</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/inzercia/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Cenník</a></li>  </ul></div>    <div class="logo"><a href="https://www.newsandmedia.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false"><img alt="Logo newsandmedia.sk" src="//www.newsandmedia.sk/img/logo-nmh-header.png" /></a></div>    <div class="copy">  <div class="copytext">Copyright &copy;  2018
  News and Media Holding a.s. - všetky práva vyhradené.<br />  Publikovanie alebo šírenie obsahu je zakázané bez predchádzajúceho súhlasu.<br />  Generované  195 ms  .</div>  <script>  $("a[href='#top']").click(function() {    $("html, body").animate({ scrollTop: 0&nbsp;}, "slow");    return false;  });  </script></div>
    <!-- end footer -->
    </div>


    <div class="sticker">
      
      





<!--googleoff: index--> <div class="sas-position" data-site="glanc" data-area="astro" data-size="sticker" ></div><!--googleon: index-->


    </div>
  </div>

  



<script src="//player.ooyala.com/static/v4/stable/4.20.7/core.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/4.20.7/video-plugin/main_html5.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/4.20.7/video-plugin/bit_wrapper.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/4.20.7/other-plugin/discovery_api.min.js"></script>
<script src="//static.mediacentrum.sk/ooyala/v0.4/nmh.video.js"></script>










<!-- (C)2000-2014 Gemius SA - gemiusAudience / pluska.sk / Astro_glanc -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bJE6QRi5p5NneMCR8rnG96dyTBLUKjgHA.sQtfmdW8r.T7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


<script language="javascript" type="text/javascript">
var aimRnd = Math.round(Math.random() * 100000000),
adserver = "https://ads.nmhservices.sk/pluska/bserver",
allAdTags = "/ball/random=" + aimRnd + "/viewid=" + aimRnd,
allsasparams = "",
allPosEl = document.getElementsByClassName("sas-position");
for (var i = 0; i < allPosEl.length; i++) {
    allPosEl[i].id= "sas-zone-"+(i+1);
    allsasparams += "/b"+(i+1)+"/site="+allPosEl[i].getAttribute("data-site")+"/area="+allPosEl[i].getAttribute("data-area")+"/size="+allPosEl[i].getAttribute("data-size");
    if (allPosEl[i].getAttribute('data-position') !== null) {
        allsasparams += "/position="+allPosEl[i].getAttribute("data-position");      
    }
}
document.write('<scr' + 'ipt src="' + adserver + allAdTags + allsasparams + '?" type="text/JavaScript" language="JavaScript">'); document.write('</scr' + 'ipt>');
</script>
<script language="javascript" type="text/javascript">
var allPosEl = document.getElementsByClassName("sas-position");
for (var i = 0; i < allPosEl.length; i++) {
    document.writeln('<div id="sas-zone-'+(i+1)+'-c" style="display:none;">');
    try {
        /* <![CDATA[ */ document.writeln(eval("b"+(i+1))); /* ]]> */
    } catch (e) {
            console.log(e.message);
    }
    document.writeln("</div>");
}  
</script>    
<script language="javascript" type="text/javascript">
for (var i = 0; i < allPosEl.length; i++) {
    document.getElementById('sas-zone-'+(i+1)).appendChild(document.getElementById('sas-zone-'+(i+1)+'-c'));document.getElementById('sas-zone-'+(i+1)+'-c').style.display="block";
} 
</script>








<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0046/1263.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 973165786;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/973165786/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
 <!-- Facebook Pixel Code -->


<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '1601679846755510']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1601679846755510&amp;ev=PixelInitialized" /></noscript>






                                                                                    


<!-- Chartbeat - new - START -->
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'glanc,astro';
_sf_async_config.authors = 'jaz';



/** CONFIGURATION END **/
(function() {
    function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
        loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
</script>
<!-- Chartbeat - new - END -->











<!--googleoff: index-->
<div style="display:none;">
	<img src="/_don/collector/gif?data_privacy_version=1&brand=sarm&system=webjet_pluska&page_type=article&document_id=1115299&document_category[]=vo_hviezdach" id="nmhdongif" alt="" aria-hidden="true" style="position:absolute;width:1px;height:1px;margin:-1px;padding:0;overflow:hidden;clip:rect(0, 0, 0, 0);border: 0;white-space:nowrap;" />
	<iframe src="/_don/static/donframe-v1-local.html" id="nmhdonframe" width="0" height="0" style="position:fixed; top:-10px;">
	</iframe>
	<div data-don="article_image" data-don-image-provider="webjet_pluska" data-don-image-id="/images/velka-noc-je-najvyznamnejsi-krestansky-sviatok-preto-toto-vadi-feministkam/tasr.jpg"></div><div data-don="article_title">Na Veľkú noc sa kedysi dievčatá pýšili počtom kúpačov. Prečo dnes vadí FEMINISTKÁM?</div><div data-don="article_author">jaz</div>
</div>
<!--googleon: index-->






</body>
</html>
